<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e37509"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZVHRfimx4gG7QUgARnF9MBBl4uw=/16x16/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/w96nZAy3VGmCtcjESgD0_dXSBNs=/32x32/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Xz2vfMP3SZeaTKZ5rlvR1-sX3tw=/192x192/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LHKRkhY0jckTrA6X8Hzca0LmmWw=/256x256/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4BsHuV69GQazNKcevC4k9ZcvUiQ=/180x180/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/SuEjXtR9RtKMylix_9_XO3PxB8A=/1200x630/smart/nginx/o/2019/03/18/11875032t1h9082.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/SuEjXtR9RtKMylix_9_XO3PxB8A=/1200x630/smart/nginx/o/2019/03/18/11875032t1h9082.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Elmar LIVE: ansambel Krunks More lugu räägib seksikast mehest, kes teeb oma naise õnnelikuks"><meta property="twitter:title" content="Elmar LIVE: ansambel Krunks More lugu räägib seksikast mehest, kes teeb oma naise õnnelikuks"><meta property="og:url" content="https://elmar.postimees.ee/6551434/elmar-live-ansambel-krunks-more-lugu-raagib-seksikast-mehest-kes-teeb-oma-naise-onnelikuks"><meta property="twitter:url" content="https://elmar.postimees.ee/6551434/elmar-live-ansambel-krunks-more-lugu-raagib-seksikast-mehest-kes-teeb-oma-naise-onnelikuks"><meta property="og:site_name" content="Elmar.ee"><meta property="og:description" content="Popfolkbänd Krunks More esines raadio Elmar LIVE stuudios ja esitas originaalloo «Nii seksikas ja hea»."><meta property="twitter:description" content="Popfolkbänd Krunks More esines raadio Elmar LIVE stuudios ja esitas originaalloo «Nii seksikas ja hea»."><meta property="og:type" content="article"><meta property="article:section" content="Elmar LIVE"><meta property="article:tag" content="astramerivee"><meta property="article:tag" content="elisloik"><meta property="article:tag" content="folk"><meta property="article:tag" content="Krunks More"><meta property="article:tag" content="krunksmore"><meta property="article:tag" content="maritsukk"><meta property="article:tag" content="nii seksikas ja hea"><meta property="article:tag" content="raadio elmar"><meta name="article:published_time" content="2019-03-22T13:37:52+02:00"><meta name="article:modified_time" content="2019-03-22T14:21:30+02:00"><meta name="description" content="Popfolkbänd Krunks More esines raadio Elmar LIVE stuudios ja esitas originaalloo «Nii seksikas ja hea»."><meta name="keywords" content="astramerivee, elisloik, folk, Krunks More, krunksmore, maritsukk, nii seksikas ja hea, raadio elmar"><link rel="canonical" href="https://elmar.postimees.ee/6551434/elmar-live-ansambel-krunks-more-lugu-raagib-seksikast-mehest-kes-teeb-oma-naise-onnelikuks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elmar.postimees.ee/rss"><title>Elmar LIVE: ansambel Krunks More lugu räägib seksikast mehest, kes teeb oma naise õnnelikuks - Elmar LIVE - Elmar.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-aadf3bf317a07c2fc618.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #e37509;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #e37509;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e37509;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #e37509;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4696 article-6551434"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elmar.postimees.ee/search">R, 22.03.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Kuuluta Elmaris</a></div><div><a href="http://podcast.elmar.postimees.ee" target="_blank" class="menu-item">Elmar Podcast</a></div><div><a href="/hint" target="_blank" class="menu-item">Tagasiside</a></div><div><a href="https://eestimuusika.postimees.ee/contact" target="_self" class="menu-item">Kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="50" width="102" alt="Postimees"></a><div class="midblock--elmar flex flex--equal-width"><div class="radio-container flex--equal-width"><radio-player :is-popup="false" language="et" environment="desktop" :block-number="1" radios="elmar" play-button-name="play_btn_elmar.svg"></radio-player></div><div class="link-container flex flex--align-items-center"><a class="link link__podcast" href="http://podcast.elmar.postimees.ee/"><img src="/v5/img/icons/elmar/podcast.svg"><div class="link-text">Podcast</div></a><a class="link link__share" href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused"><img src="/v5/img/icons/elmar/kuuluta.svg"><div class="link-text">Kuuluta</div></a><a class="link link__app" href="https://elmar.postimees.ee/app"><img src="/v5/img/icons/elmar/app.svg"><div class="link-text">Elmari äpp</div></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://elmar.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Eesti muusika</a></div><div><a href="https://elmar.postimees.ee/6496993/elmari-saated" target="_self" class="menu-item">Saated</a></div><div><a href="https://elmar.postimees.ee/6500455/elmari-saatekava" target="_self" class="menu-item">Saatekava</a></div><div><a href="https://elmar.postimees.ee/6499680/elmari-tegijad" target="_self" class="menu-item">Tegijad</a></div><div class="menu-item--container"><a href="https://elmar.postimees.ee/section/4709" target="_self" class="menu-item">Mängud</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://elmar.postimees.ee/6497017/raadio-elmar-hommikumang" target="_self" class="section-bg-color-hover-with-opacity">Hommikumäng</a> <a href="https://elmar.postimees.ee/6497088/raadio-elmar-paevamang" target="_self" class="section-bg-color-hover-with-opacity">Päevamäng</a> <a href="https://elmar.postimees.ee/6497078/raadio-elmar-sonumimang" target="_self" class="section-bg-color-hover-with-opacity">Sõnumimäng</a> <a href="https://elmar.postimees.ee/6548508/sonumimang-apollo" target="_self" class="section-bg-color-hover-with-opacity">Sõnumimäng «Apollo»</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://elmar.postimees.ee/6500528/elmari-top-10" target="_self" class="menu-item">Elmari TOP 10</a></div><div><a href="https://elmar.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Õnnesoovid ja kuulutused</a></div><div><a href="https://elmar.postimees.ee/6528669/liitu-elmari-soprade-klubi-uudiskirjaga" target="_self" class="menu-item">Elmari Sõprade klubi</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elmar.postimees.ee/section/4707" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elmar.postimees.ee/section/4716" target="_self" class="menu-item section-font-color menu-item--active">Elmar LIVE</a></div><div><a href="https://elmar.postimees.ee/section/4714" target="_self" class="menu-item">Laulusõnad</a></div><div><a href="https://elmar.postimees.ee/section/4708" target="_self" class="menu-item">Muusikute õppevideod</a></div><div><a href="https://elmar.postimees.ee/section/4727" target="_self" class="menu-item">Muusikauudised</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4696" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="45" width="92" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.postimees.ee">Elmar.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.postimees.ee/section/4716">Elmar LIVE</a></li><li class="breadcrumb-item">Elmar LIVE: ansambel Krunks More lugu räägib seksikast mehest, kes teeb oma naise õnnelikuks</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Elmar LIVE: ansambel Krunks More lugu räägib seksikast mehest, kes teeb oma naise õnnelikuks</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141240" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png" srcset="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png, //f12.pmo.ee/j9zApWlp7PKTEbrZjRhqp2CJKXw=/80x80/smart/nginx/o/2018/10/19/11509823t1hd378.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raadio Elmar</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6551434/elmar-live-ansambel-krunks-more-lugu-raagib-seksikast-mehest-kes-teeb-oma-naise-onnelikuks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551434" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Elmar%20LIVE%3A%20ansambel%20Krunks%20More%20lugu%20r%C3%A4%C3%A4gib%20seksikast%20mehest%2C%20kes%20teeb%20oma%20naise%20%C3%B5nnelikuks&url=https://elmar.postimees.ee/6551434/elmar-live-ansambel-krunks-more-lugu-raagib-seksikast-mehest-kes-teeb-oma-naise-onnelikuks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551434" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Elmar%20LIVE%3A%20ansambel%20Krunks%20More%20lugu%20r%C3%A4%C3%A4gib%20seksikast%20mehest%2C%20kes%20teeb%20oma%20naise%20%C3%B5nnelikuks&url=https://elmar.postimees.ee/6551434/elmar-live-ansambel-krunks-more-lugu-raagib-seksikast-mehest-kes-teeb-oma-naise-onnelikuks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551434" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Elmar LIVE: ansambel Krunks More lugu räägib seksikast mehest, kes teeb oma naise õnnelikuks&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6551434/elmar-live-ansambel-krunks-more-lugu-raagib-seksikast-mehest-kes-teeb-oma-naise-onnelikuks%3Futm_source%3Demail%26utm_content%3D6551434" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://elmar.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elmar.postimees.ee/6551434/elmar-live-ansambel-krunks-more-lugu-raagib-seksikast-mehest-kes-teeb-oma-naise-onnelikuks/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">22. märts 2019, 14:11</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6509773&quot;}, {&quot;term&quot;: &quot;astramerivee,elisloik,folk,krunks more,krunksmore,maritsukk,nii seksikas ja hea,raadio elmar&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-g0yvj0erry" :preview-length="10" video-id="6509773" video-stream-type="VOD" video-headline="Elmar LIVE: Krunkse More - Seksikas ja hea (LIVE@ELMAR)" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/03/18/claire_krunkse_more_seksikas_ja_hea_HK8FRE2/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/03/18/claire_krunkse_more_seksikas_ja_hea_HK8FRE2/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/03/18/claire_krunkse_more_seksikas_ja_hea_HK8FRE2/play_hd.smil/jwplayer.smil?t=pmonline," video-terms="elmar live" video-image="https://f7.pmo.ee/3DjRLyg8lK8bibvuz_DqkcUPet8=/1920x1080/smart/nginx/o/2019/03/18/11875032t1h9082.jpg" :video-geoblock="true" :video-duration="154959" :recommendations="{section: 4696, exclude: [6551434]}" progress-color="#e37509" title="Elmar LIVE: ansambel Krunks More lugu räägib seksikast mehest, kes teeb oma naise õnnelikuks" :view-count="52" publish-time="2019-03-22T14:11:07+02:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6551434/elmar-live-ansambel-krunks-more-lugu-raagib-seksikast-mehest-kes-teeb-oma-naise-onnelikuks%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Popfolkbänd Krunks More esines raadio Elmar LIVE stuudios ja esitas originaalloo «Nii seksikas ja hea».</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-j3f7kaqfsl" :preview-length="0" video-id="64723" video-stream-type="VOD" video-headline="6551434 Elmar LIVE: Ansambel Krunks More lugu räägib seksikast mehest, kes teeb oma naise õnnelikuks" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/2f5fe94e-d8cd-463c-8722-36f05efcab7e.mp3," audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-643sq2rjc1" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wp40z5ijfb" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-p0rh31o3oe" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Ansambel Krunks More liikmeteks on noored muusikud Astra Merivee, Emil Erastus, Sander Aasaväli, Teno Kongi, Elis Loik, Marten-Ingmar Merivee ja Marit Sukk.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Bändi liige Merivee rääkis raadio Elmar otsesaates «Päevapüüdja», et Krunks More mängib täna enda loodud originaalmuusikat ja esitab seda vaid eestikeelsena.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ansambel esineb koolides, pulmades ja tänanu aastal ka laulu – ja tantsupeol. «25. mail mängime Järvamaa Laulu – ja Tantsupeol, oleme saateks kõikidele lauludele ja tantsudele» lisas Sukk.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sel aastal ilmub kollektiivil ka debüütplaat. «Plaat saab peagi valmis ja materjal võtab meid bändina hästi kokku. Muusikat on seinast seina ja see on meie enda looming,» lisas Sukk.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Raadio Elmar LIVE stuudios esitatud loo pealkiri oli «Nii seksikas ja hea».</p></div><div class="article-body__item article-body__item--htmlElement"><p>«See lugu räägib ilusast suhtest, kus naine on õnnelik selle üle, et mees on nii seksikas ja hea», lisas loo autor Merivee.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6551434/elmar-live-ansambel-krunks-more-lugu-raagib-seksikast-mehest-kes-teeb-oma-naise-onnelikuks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551434" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Elmar%20LIVE%3A%20ansambel%20Krunks%20More%20lugu%20r%C3%A4%C3%A4gib%20seksikast%20mehest%2C%20kes%20teeb%20oma%20naise%20%C3%B5nnelikuks&url=https://elmar.postimees.ee/6551434/elmar-live-ansambel-krunks-more-lugu-raagib-seksikast-mehest-kes-teeb-oma-naise-onnelikuks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551434" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Elmar%20LIVE%3A%20ansambel%20Krunks%20More%20lugu%20r%C3%A4%C3%A4gib%20seksikast%20mehest%2C%20kes%20teeb%20oma%20naise%20%C3%B5nnelikuks&url=https://elmar.postimees.ee/6551434/elmar-live-ansambel-krunks-more-lugu-raagib-seksikast-mehest-kes-teeb-oma-naise-onnelikuks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6551434" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Elmar LIVE: ansambel Krunks More lugu räägib seksikast mehest, kes teeb oma naise õnnelikuks&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6551434/elmar-live-ansambel-krunks-more-lugu-raagib-seksikast-mehest-kes-teeb-oma-naise-onnelikuks%3Futm_source%3Demail%26utm_content%3D6551434" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://elmar.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elmar.postimees.ee/6551434/elmar-live-ansambel-krunks-more-lugu-raagib-seksikast-mehest-kes-teeb-oma-naise-onnelikuks/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6551434" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6551434" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e37509" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/584228/astramerivee">astramerivee</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/584232/elisloik">elisloik</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/462/folk">folk</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/584235/krunks-more">Krunks More</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/584227/krunksmore">krunksmore</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/584229/maritsukk">maritsukk</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/584233/nii-seksikas-ja-hea">nii seksikas ja hea</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/8503/raadio-elmar">raadio elmar</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-kdp47nlwla" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hzrgs41hcm" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4716" data-section="4716" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee/section/4716">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6549493/elmar-live-black-bread-gone-mad-mangib-erinevate-maade-parimusmuusikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/24Qi3s9uA6Bhx34ycLqKjZHmEgQ=/2000x870/smart/nginx/o/2019/03/19/11877297t1hf7cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab" style="color: #e37509">Elmar LIVE</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elmar.postimees.ee/6549493/elmar-live-black-bread-gone-mad-mangib-erinevate-maade-parimusmuusikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmar LIVE: Black Bread Gone Mad mängib erinevate maade pärimusmuusikat </span></a><a href="https://elmar.postimees.ee/6549493/elmar-live-black-bread-gone-mad-mangib-erinevate-maade-parimusmuusikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elmar.postimees.ee/6549493/elmar-live-black-bread-gone-mad-mangib-erinevate-maade-parimusmuusikat" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/w2PuIAthxwCQOy6DmwJfvrEx0nk=/230x130/smart/nginx/o/2019/03/19/11877297t1hf7cc.jpg" srcset="//f8.pmo.ee/w2PuIAthxwCQOy6DmwJfvrEx0nk=/230x130/smart/nginx/o/2019/03/19/11877297t1hf7cc.jpg, //f8.pmo.ee/IC1hk3P6RGbLAng6Uy6lyPS8wXQ=/460x260/smart/nginx/o/2019/03/19/11877297t1hf7cc.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:22</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6547924/elmar-live-lenna-esitas-oma-hittloo-kolm-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/keKxTvK58qg__XE3MH4VuOn6sls=/648x370/smart/nginx/o/2019/03/18/11875161t1h7376.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab" style="color: #e37509">Elmar LIVE</a></div><a href="https://elmar.postimees.ee/6547924/elmar-live-lenna-esitas-oma-hittloo-kolm-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmar LIVE: Lenna esitas oma hittloo «Kolm korda»</span><div class="list-article__additional-headline">Kuula esitust SIIT!</div></a><a href="https://elmar.postimees.ee/6547924/elmar-live-lenna-esitas-oma-hittloo-kolm-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6537568/elmar-live-kuradi-saare-valel-on-kaunid-jalad-sundis-tartu-aparaaditehase-dusiruumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/--BWtqw41_qcyKKQ6Nhr_FhMf0E=/648x370/smart/nginx/o/2019/03/06/11845203t1hed30.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab" style="color: #e37509">Elmar LIVE</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elmar.postimees.ee/6537568/elmar-live-kuradi-saare-valel-on-kaunid-jalad-sundis-tartu-aparaaditehase-dusiruumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmar LIVE: Kuradi Saare «Valel on kaunid jalad» sündis Tartu Aparaaditehase duširuumis </span></a><a href="https://elmar.postimees.ee/6537568/elmar-live-kuradi-saare-valel-on-kaunid-jalad-sundis-tartu-aparaaditehase-dusiruumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6537892/elmar-live-noored-muusikud-esitasid-loo-shallow-omas-votmes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/C2lSF801hmp7lZj-GZrOkMmwcQw=/648x370/smart/nginx/o/2019/03/05/11843768t1hf9c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab" style="color: #e37509">Elmar LIVE</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://elmar.postimees.ee/6537892/elmar-live-noored-muusikud-esitasid-loo-shallow-omas-votmes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmar LIVE: Noored muusikud esitasid loo «Shallow» omas võtmes </span></a><a href="https://elmar.postimees.ee/6537892/elmar-live-noored-muusikud-esitasid-loo-shallow-omas-votmes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-thph5i1f1u" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6537705/alen-veziko-ilma-naisteta-poleks-meeste-elud-vaart-punast-krossigi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6KOpNtYysqB3xlJyK0HhTFJbw1k=/2000x870/filters:focal(851x486:5351x3039)/nginx/o/2019/03/05/11843295t1h49ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:42</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab" style="color: #e37509">Elmar LIVE</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://elmar.postimees.ee/6537705/alen-veziko-ilma-naisteta-poleks-meeste-elud-vaart-punast-krossigi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alen Veziko: ilma naisteta poleks meeste elud väärt punast krossigi </span></a><a href="https://elmar.postimees.ee/6537705/alen-veziko-ilma-naisteta-poleks-meeste-elud-vaart-punast-krossigi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elmar.postimees.ee/6537705/alen-veziko-ilma-naisteta-poleks-meeste-elud-vaart-punast-krossigi" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/HjhXnWBU8iY0qbMVpnq76z6GB08=/230x130/smart/nginx/o/2019/03/05/11843906t1h8c24.jpg" srcset="//f7.pmo.ee/HjhXnWBU8iY0qbMVpnq76z6GB08=/230x130/smart/nginx/o/2019/03/05/11843906t1h8c24.jpg, //f7.pmo.ee/7C7PiSPCM0iXUqaDkSZ15B52IOA=/460x260/smart/nginx/o/2019/03/05/11843906t1h8c24.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:42</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6534910/lootsavagilased-tahistavad-viljandi-parimusmuusika-aidas-5-sunnipaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Nx-kFao27sAbU7SQw77hQHTJMY0=/670x380/smart/nginx/o/2019/03/01/11834419t1hb85c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab" style="color: #e37509">Elmar LIVE</a></div><a href="https://elmar.postimees.ee/6534910/lootsavagilased-tahistavad-viljandi-parimusmuusika-aidas-5-sunnipaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõõtsavägilased tähistavad Viljandi pärimusmuusika aidas 5. sünnipäeva </span></a><a href="https://elmar.postimees.ee/6534910/lootsavagilased-tahistavad-viljandi-parimusmuusika-aidas-5-sunnipaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6532300/getter-jaani-hetkel-on-minu-koige-ilusam-aeg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4XQ-nyX_wjkiUT8dvxVrs_kOMV4=/670x380/filters:focal(962x390:3481x2067)/nginx/o/2019/02/27/11827952t1hebf1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:04</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab" style="color: #e37509">Elmar LIVE</a></div><a href="https://elmar.postimees.ee/6532300/getter-jaani-hetkel-on-minu-koige-ilusam-aeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Getter Jaani: hetkel on minu kõige ilusam aeg</span><div class="list-article__additional-headline">Elmar LIVE: kuula uue singli esitlust «Võta mul käest»</div></a><a href="https://elmar.postimees.ee/6532300/getter-jaani-hetkel-on-minu-koige-ilusam-aeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6531712/lenna-loob-trendikat-kasitood-ja-planeerib-kahte-plaadiesitluskontserti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OYmibNTIVmMoxZup4rtTf46j77Y=/1370x700/filters:focal(485x97:1734x736)/nginx/o/2019/02/25/11824343t1h5b2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab" style="color: #e37509">Elmar LIVE</a></div><a href="https://elmar.postimees.ee/6531712/lenna-loob-trendikat-kasitood-ja-planeerib-kahte-plaadiesitluskontserti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lenna loob trendikat käsitööd ja planeerib kahte plaadiesitluskontserti</span><div class="list-article__additional-headline">Vaata singli «Kuule» Elmar LIVE stuudio salvestust</div></a><a href="https://elmar.postimees.ee/6531712/lenna-loob-trendikat-kasitood-ja-planeerib-kahte-plaadiesitluskontserti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6528627/elmar-live-mariliis-jogeval-ilmus-uus-singel-sinust-isu-tais-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8laUVYJxyFpE2lmkGxAGkwgpKR8=/670x380/filters:focal(0x786:3999x3233)/nginx/o/2019/02/22/11808689t1h032d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:29</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab" style="color: #e37509">Elmar LIVE</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elmar.postimees.ee/6528627/elmar-live-mariliis-jogeval-ilmus-uus-singel-sinust-isu-tais-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmar LIVE: Mariliis Jõgeval ilmus uus singel «Sinust isu täis ei saa» </span></a><a href="https://elmar.postimees.ee/6528627/elmar-live-mariliis-jogeval-ilmus-uus-singel-sinust-isu-tais-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6528570/elmar-live-paul-neitsov-ja-tonu-timm-mangisid-ivo-linna-lemmikloo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sG1HAdElyrc2S_aWGivf8CLv5RM=/670x380/smart/nginx/o/2019/02/21/11806477t1h2cb9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab" style="color: #e37509">Elmar LIVE</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elmar.postimees.ee/6528570/elmar-live-paul-neitsov-ja-tonu-timm-mangisid-ivo-linna-lemmikloo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmar LIVE: Paul Neitsov ja Tõnu Timm mängisid Ivo Linna lemmikloo! </span></a><a href="https://elmar.postimees.ee/6528570/elmar-live-paul-neitsov-ja-tonu-timm-mangisid-ivo-linna-lemmikloo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6526897/elmar-live-jaanus-saks-ja-johanna-randmann-esitasid-singli-otsides-sind" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fi8PioDUR-MaIj2ArUhf6roo_YE=/1370x700/smart/nginx/o/2019/02/19/11801612t1h6d59.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab" style="color: #e37509">Elmar LIVE</a></div><a href="https://elmar.postimees.ee/6526897/elmar-live-jaanus-saks-ja-johanna-randmann-esitasid-singli-otsides-sind" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmar LIVE: Jaanus Saks ja Johanna Randmann esitasid singli «Otsides sind» </span></a><a href="https://elmar.postimees.ee/6526897/elmar-live-jaanus-saks-ja-johanna-randmann-esitasid-singli-otsides-sind" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-gpfu7m988h" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-qpt5xbrhvs" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rpu_FZmZkv_Y9gU1otytuk1ZXKk=/648x444/smart/nginx/o/2019/03/18/11874688t1h83f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pere ohutus ei ole kokkuhoiukoht! </span></a><a href="https://tarbija24.postimees.ee/6547744/pere-ohutus-ei-ole-kokkuhoiukoht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HV1J0nfAjxm05z0AM4hjmgU677k=/648x444/smart/nginx/o/2019/03/05/11842833t1hb225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Päikeseprillide hästi hoitud saladus avastatud! </span></a><a href="https://tarbija24.postimees.ee/6537533/paikeseprillide-hasti-hoitud-saladus-avastatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTZNwr9sbEZUTXfR3_R-IJWGrCs=/648x444/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DrTfDThJ7g7hrYKTeQoeoiLS_QY=/648x444/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#e37509" :show-article-publish-time="false"></coma-block><div id="section-4696" data-section="4696" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6549994/olavi-pihlamagi-publik-januneb-jaak-joala-muusika-jarele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gahQYEOR06J3whq-YEDDxjCP6xE=/2000x870/smart/nginx/o/2019/03/20/11881068t1hbce0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab" style="color: #e37509">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6549994/olavi-pihlamagi-publik-januneb-jaak-joala-muusika-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olavi Pihlamägi: publik januneb Jaak Joala muusika järele </span></a><a href="https://elmar.postimees.ee/6549994/olavi-pihlamagi-publik-januneb-jaak-joala-muusika-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6550351/summer-ehk-indrek-raadik-varsked-laulud-toovad-ka-bandile-uut-hingamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2sr2ZuxA1Mm-Duac1KDpq4Q0Wro=/670x380/filters:focal(1234x39:4734x2087)/nginx/o/2019/03/21/11882089t1h5a43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://elmar.postimees.ee/6550351/summer-ehk-indrek-raadik-varsked-laulud-toovad-ka-bandile-uut-hingamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Summer ehk Indrek Raadik: värsked laulud toovad ka bändile uut hingamist</span><div class="list-article__additional-headline">Kuula The Tuberkuloited uut singlit SIIT!</div></a><a href="https://elmar.postimees.ee/6550351/summer-ehk-indrek-raadik-varsked-laulud-toovad-ka-bandile-uut-hingamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6549493/elmar-live-black-bread-gone-mad-mangib-erinevate-maade-parimusmuusikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zulBkUW-GERr8NHAQSoG5Cv6zT8=/670x380/smart/nginx/o/2019/03/19/11877297t1hf7cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab" style="color: #e37509">Elmar LIVE</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elmar.postimees.ee/6549493/elmar-live-black-bread-gone-mad-mangib-erinevate-maade-parimusmuusikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmar LIVE: Black Bread Gone Mad mängib erinevate maade pärimusmuusikat </span></a><a href="https://elmar.postimees.ee/6549493/elmar-live-black-bread-gone-mad-mangib-erinevate-maade-parimusmuusikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6549315/stewart-johnson-ka-koige-raskemas-olukorras-on-naljakaid-hetki" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/G3SSzh1VXSSy08jeIPIlxhuUn-U=/1370x700/smart/nginx/o/2019/03/20/11879478t1he5ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://elmar.postimees.ee/6549315/stewart-johnson-ka-koige-raskemas-olukorras-on-naljakaid-hetki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stewart Johnson: ka kõige raskemas olukorras on naljakaid hetki <span onclick="window.location = this.dataset.href; return false;" data-href="https://elmar.postimees.ee/6549315/stewart-johnson-ka-koige-raskemas-olukorras-on-naljakaid-hetki/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elmar.postimees.ee/6549315/stewart-johnson-ka-koige-raskemas-olukorras-on-naljakaid-hetki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6548765/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/W_Ljg_20yZNdhsPzm_fCsSk9rWE=/670x380/smart/nginx/o/2019/03/19/11877891t1h2104.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab" style="color: #e37509">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6548765/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 11</div></a><a href="https://elmar.postimees.ee/6548765/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6547924/elmar-live-lenna-esitas-oma-hittloo-kolm-korda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EpGz06WAxHfMG0uWmCEEjqbzLYs=/670x380/smart/nginx/o/2019/03/18/11875161t1h7376.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab" style="color: #e37509">Elmar LIVE</a></div><a href="https://elmar.postimees.ee/6547924/elmar-live-lenna-esitas-oma-hittloo-kolm-korda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmar LIVE: Lenna esitas oma hittloo «Kolm korda»</span><div class="list-article__additional-headline">Kuula esitust SIIT!</div></a><a href="https://elmar.postimees.ee/6547924/elmar-live-lenna-esitas-oma-hittloo-kolm-korda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6547861/inga-elu-parast-eesti-laulu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0xPGONrmpDuLe5jcVOG8gg8E4Lc=/1370x700/smart/nginx/o/2019/03/19/11877059t1hc1f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab" style="color: #e37509">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://elmar.postimees.ee/6547861/inga-elu-parast-eesti-laulu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inga: elu pärast Eesti Laulu </span></a><a href="https://elmar.postimees.ee/6547861/inga-elu-parast-eesti-laulu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1ozaod5yq0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-84pp14iq9d" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qnAeXbyoBX5oppdivdWI6fldfXs=/2000x870/smart/nginx/o/2019/03/22/11885788t1hec70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #275964">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: päästjatel oli Kadrioru parki eksinud pahura kopra ohjeldamisega tükk tegemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kopra aitamiseks kutsuti välja päästeamet</div></a><a href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/itJhSXRQjW7DDAI4RPKXHu5pRGQ=/230x130/smart/nginx/o/2019/03/22/11885797t1h9732.jpg" srcset="//f11.pmo.ee/itJhSXRQjW7DDAI4RPKXHu5pRGQ=/230x130/smart/nginx/o/2019/03/22/11885797t1h9732.jpg, //f11.pmo.ee/SomnCT_8Ux28QlttkMlRekTTdQE=/460x260/smart/nginx/o/2019/03/22/11885797t1h9732.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:48</span></span></div></div></a><a href="https://lemmik.postimees.ee/6551399/fotod-ja-video-paastjatel-oli-kadrioru-parki-eksinud-pahura-kopra-ohjeldamisega-tukk-tegemist" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="269592"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YcRgQXA_ACfC7uhk4ClZZh8Q2jc=/670x380/filters:focal(615x185:971x591)/nginx/o/2019/03/22/11885308t1hcfe3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina poissmeestele müüdud naised vägistatakse, rasestatakse ja hüljatakse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/paOLfg7d5x8QGaR7pZrBJv31fs4=/670x380/smart/nginx/o/2018/07/10/8544834t1hc803.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ukraina odavtööjõud ründab juba Eesti autojuhiametit </span></a><a href="https://tehnika.postimees.ee/6551387/ukraina-odavtoojoud-rundab-juba-eesti-autojuhiametit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6551502/prokuratuur-saatis-endise-tartu-abilinnapeaga-seotud-kriminaalasja-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oVmmcZ7zlf4Bvmwkm62FSZd9Gtg=/1370x700/filters:focal(705x853:4557x2687)/nginx/o/2019/03/22/11886027t1h46a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a></div><a href="https://tartu.postimees.ee/6551502/prokuratuur-saatis-endise-tartu-abilinnapeaga-seotud-kriminaalasja-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur saatis endise Tartu abilinnapeaga seotud kriminaalasja kohtusse </span></a><a href="https://tartu.postimees.ee/6551502/prokuratuur-saatis-endise-tartu-abilinnapeaga-seotud-kriminaalasja-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6551437/nii-nad-utlesid-tants-voimukatla-umber" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Kow2TpZNBpTBRg72vE5Dd0pYl5E=/670x380/smart/nginx/o/2019/03/22/11885514t1h302d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6551437/nii-nad-utlesid-tants-voimukatla-umber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nii nad ütlesid: tants võimukatla ümber <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6551437/nii-nad-utlesid-tants-voimukatla-umber/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Video!</div></a><a href="https://poliitika.postimees.ee/6551437/nii-nad-utlesid-tants-voimukatla-umber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6551504/wrc-sarja-publikuhuvi-uletas-taas-nelja-miljoni-piiri-tanavu-on-oodata-rekordit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PH6bRksAcGJTRPIluYnnbd8AaOw=/670x380/filters:focal(337x223:951x643)/nginx/o/2019/03/22/11886029t1h0721.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6551504/wrc-sarja-publikuhuvi-uletas-taas-nelja-miljoni-piiri-tanavu-on-oodata-rekordit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">WRC-sarja publikuhuvi ületas taas nelja miljoni piiri, tänavu on oodata rekordit </span></a><a href="https://sport.postimees.ee/6551504/wrc-sarja-publikuhuvi-uletas-taas-nelja-miljoni-piiri-tanavu-on-oodata-rekordit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6551225/raimond-kaljulaid-ei-valista-europarlamenti-kandideerimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uKXMkKtWvXgMliqztMCQ-A6y9pw=/1370x700/filters:focal(219x167:474x519)/nginx/o/2018/11/02/11543306t1h019e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://poliitika.postimees.ee/6551225/raimond-kaljulaid-ei-valista-europarlamenti-kandideerimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meelemuutus? Raimond Kaljulaid ei välista europarlamenti kandideerimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6551225/raimond-kaljulaid-ei-valista-europarlamenti-kandideerimist/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://poliitika.postimees.ee/6551225/raimond-kaljulaid-ei-valista-europarlamenti-kandideerimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551481/trump-mangib-lahis-ida-stabiilsusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QCaSwTEmopGKucJ-iX3ShjzmkXE=/670x380/smart/nginx/o/2019/03/22/11885972t1h365d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6551481/trump-mangib-lahis-ida-stabiilsusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump mängib Lähis-Ida stabiilsusega </span></a><a href="https://www.postimees.ee/6551481/trump-mangib-lahis-ida-stabiilsusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551378/briti-kohus-moistis-eestlasest-jahikapteni-1-4-tonni-kokaiini-salakabaveos-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qg7EVPa3hw8-Czw2uIipJTMz8cU=/670x380/filters:focal(73x193:438x371)/nginx/o/2019/03/22/11885504t1hae29.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6551378/briti-kohus-moistis-eestlasest-jahikapteni-1-4-tonni-kokaiini-salakabaveos-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti kohus mõistis eestlasest jahikapteni 1,4 tonni kokaiini salakabaveos süüdi </span></a><a href="https://www.postimees.ee/6551378/briti-kohus-moistis-eestlasest-jahikapteni-1-4-tonni-kokaiini-salakabaveos-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6551430/admiral-bellingshausen-kinkis-sudame-emajoe-lodjaseltsi-vanemuisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gVupAVOZjAU0Bh-ekQFR9Ol0Nbs=/1370x700/smart/nginx/o/2019/03/22/11885843t1h8c54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://majandus24.postimees.ee/6551430/admiral-bellingshausen-kinkis-sudame-emajoe-lodjaseltsi-vanemuisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Admiral Bellingshausen kinkis südame Emajõe lodjaseltsi Vanemuisele </span></a><a href="https://majandus24.postimees.ee/6551430/admiral-bellingshausen-kinkis-sudame-emajoe-lodjaseltsi-vanemuisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fkldwcYXYWn6ENus2YVHrHatATA=/670x380/filters:focal(0x541:3999x2667)/nginx/o/2019/03/19/11877708t1h61a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Jüri Ratas kutsus EKRE poliitikud korrale <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale/comments" class="list-article__comment section-font-color" itemprop="url">(1131)</span></span><div class="list-article__additional-headline">«Palun EKRE poliitikutel sügavalt järele mõelda.»</div></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6551232/urmas-viilma-abordist-mehena" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r7cC9ATv40HVqvtiOzr6_Wz3V1Y=/670x380/filters:focal(523x249:1231x749)/nginx/o/2018/12/21/11672005t1h2e49.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://arvamus.postimees.ee/6551232/urmas-viilma-abordist-mehena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Viilma: abordist mehena <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6551232/urmas-viilma-abordist-mehena/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://arvamus.postimees.ee/6551232/urmas-viilma-abordist-mehena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cmyso3xj8d" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jemfa4dqcf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6551025/ootamatu-eelarvemiinus-puhib-hulga-valimislubadusi-laualt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KHzBroJXaiGUOBKUX-pW8vBb4rI=/2000x870/smart/nginx/o/2019/03/21/11884089t1hb6c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>456</span></div></div><a href="https://poliitika.postimees.ee/6551025/ootamatu-eelarvemiinus-puhib-hulga-valimislubadusi-laualt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu eelarvemiinus pühib hulga valimislubadusi laualt <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6551025/ootamatu-eelarvemiinus-puhib-hulga-valimislubadusi-laualt/comments" class="list-article__comment section-font-color" itemprop="url">(141) </span></span></a><a href="https://poliitika.postimees.ee/6551025/ootamatu-eelarvemiinus-puhib-hulga-valimislubadusi-laualt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551036/ratas-palun-ekre-poliitikutel-sugavalt-jarele-moelda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fkldwcYXYWn6ENus2YVHrHatATA=/670x380/filters:focal(0x541:3999x2667)/nginx/o/2019/03/19/11877708t1h61a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>493</span></div></div><a href="https://www.postimees.ee/6551036/ratas-palun-ekre-poliitikutel-sugavalt-jarele-moelda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas: palun EKRE poliitikutel sügavalt järele mõelda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551036/ratas-palun-ekre-poliitikutel-sugavalt-jarele-moelda/comments" class="list-article__comment section-font-color" itemprop="url">(79) </span></span></a><a href="https://www.postimees.ee/6551036/ratas-palun-ekre-poliitikutel-sugavalt-jarele-moelda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fkldwcYXYWn6ENus2YVHrHatATA=/670x380/filters:focal(0x541:3999x2667)/nginx/o/2019/03/19/11877708t1h61a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Jüri Ratas kutsus EKRE poliitikud korrale <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale/comments" class="list-article__comment section-font-color" itemprop="url">(1131)</span></span><div class="list-article__additional-headline">«Palun EKRE poliitikutel sügavalt järele mõelda.»</div></a><a href="https://poliitika.postimees.ee/6537479/otseblogi-juri-ratas-kutsus-ekre-poliitikud-korrale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3R4_KNKYoVjLd3oYQsXgcpjDxDk=/1370x700/filters:focal(116x375:1008x815)/nginx/o/2019/03/21/11883427t1hee54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Naised räägivad, mida Eesti mehed Tinderis valesti teevad <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6550710/naised-raagivad-mida-eesti-mehed-tinderis-valesti-teevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/k8_Dp4rKZofAb0sF6gWdF0jvAhA=/670x380/smart/nginx/o/2019/03/21/11882125t1h0b7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>573</span></div></div><a href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuhu kadus pensionisammaste lammutamisel vabanenud raha? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://majandus24.postimees.ee/6550327/kuhu-kadus-pensionisammaste-lammutamisel-vabanenud-raha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DkjchrvDz74aQibYwGzk7c4jHhE=/670x380/filters:focal(1647x475:5211x3261)/nginx/o/2019/03/08/11851516t1h6495.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1142</span></div></div><a href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prokuratuur: Martin Helme ähvardamine polnud kuritegu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu/comments" class="list-article__comment section-font-color" itemprop="url">(94)</span></span><div class="list-article__additional-headline">Täiendatud kell 19.13!</div></a><a href="https://www.postimees.ee/6550825/prokuratuur-martin-helme-ahvardamine-polnud-kuritegu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550538/politsei-tabas-keskerakonna-akent-sodinud-mehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0GYKc-h9FAP4mODd8-r0D4czqig=/1370x700/filters:focal(218x69:322x174)/nginx/o/2019/03/21/11882559t1hcb5c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://www.postimees.ee/6550538/politsei-tabas-keskerakonna-akent-sodinud-mehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei tabas Keskerakonna akent sodinud mehe <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550538/politsei-tabas-keskerakonna-akent-sodinud-mehe/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://www.postimees.ee/6550538/politsei-tabas-keskerakonna-akent-sodinud-mehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SITYBMn0m1F2uPAOkTKNXzPrtYQ=/670x380/filters:focal(539x149:1235x1154)/nginx/o/2019/03/06/11846746t1h118a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>711</span></div></div><a href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Valge: mida kardab Jürgen Ligi? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://arvamus.postimees.ee/6550694/jaak-valge-mida-kardab-jurgen-ligi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6550841/tallinna-helsingi-tunneliprojekt-voib-tallinnasse-tuua-ka-metroo" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CIyv-_-wEIycKz_4OJvBsEsxL-A=/670x380/smart/nginx/o/2019/03/08/11850424t1hae25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://majandus24.postimees.ee/6550841/tallinna-helsingi-tunneliprojekt-voib-tallinnasse-tuua-ka-metroo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna-Helsingi tunneliprojekt võib Tallinnasse tuua ka metroo <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6550841/tallinna-helsingi-tunneliprojekt-voib-tallinnasse-tuua-ka-metroo/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://majandus24.postimees.ee/6550841/tallinna-helsingi-tunneliprojekt-voib-tallinnasse-tuua-ka-metroo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Pl8alN9flbs_VxzS54jqJlXQ0jY=/1370x700/filters:focal(24x155:436x579)/nginx/o/2017/08/07/6969461t1h9164.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>128</span></div></div><a href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Liis Lass unustas püksikud taas koju <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6550285/foto-liis-lass-unustas-puksikud-taas-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550559/video-ja-galerii-kohus-maaras-illegaalselt-eestisse-tulnud-nigeerlased-valjasaatmisele" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/v_TwgIWTkgfXakyw5E9b__sR8kU=/670x380/smart/nginx/o/2019/03/21/11882382t1h1912.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1302</span></div></div><a href="https://www.postimees.ee/6550559/video-ja-galerii-kohus-maaras-illegaalselt-eestisse-tulnud-nigeerlased-valjasaatmisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: kohus määras illegaalselt Eestisse tulnud nigeerlased väljasaatmisele <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550559/video-ja-galerii-kohus-maaras-illegaalselt-eestisse-tulnud-nigeerlased-valjasaatmisele/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6550559/video-ja-galerii-kohus-maaras-illegaalselt-eestisse-tulnud-nigeerlased-valjasaatmisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Bi70viX6PuS_AQQWenTnoNZOWCo=/670x380/smart/nginx/o/2019/03/21/11882495t1he3ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi terviserajal jooksjat rünnanud mees saadi kätte <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sakala.postimees.ee/6550502/viljandi-terviserajal-jooksjat-runnanud-mees-saadi-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7ulooq31kf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nkl40p4qou" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i2TQSq3UnFmeezhVDNlTWIAzvco=/670x380/smart/nginx/o/2019/03/21/11882776t1h14c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prints Harryt pole kunagi vennapojaga koos pildistatud - nüüd on selge, miks nii! </span></a><a href="https://elu24.postimees.ee/6550531/prints-harryt-pole-kunagi-vennapojaga-koos-pildistatud-nuud-on-selge-miks-nii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6550715/nii-nad-utlesid-kolmikliit-suunas-rambivalguse-abortidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/grZ90xVFVgc0pCToGKP3qbWQb70=/670x380/filters:focal(150x146:1772x1079)/nginx/o/2019/03/21/11883044t1h461f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://poliitika.postimees.ee/6550715/nii-nad-utlesid-kolmikliit-suunas-rambivalguse-abortidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nii nad ütlesid: kolmikliit suunas rambivalguse abortidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6550715/nii-nad-utlesid-kolmikliit-suunas-rambivalguse-abortidele/comments" class="list-article__comment section-font-color" itemprop="url">(41)</span></span><div class="list-article__additional-headline">Video!</div></a><a href="https://poliitika.postimees.ee/6550715/nii-nad-utlesid-kolmikliit-suunas-rambivalguse-abortidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6550949/postimehe-aruanne-belfastist-heast-plaanist-sai-vaat-et-harakiri" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FBnlzvRoso2-Yv7Cck1rAAt1tqA=/1370x700/filters:focal(263x23:1652x769)/nginx/o/2019/03/21/11884193t1hf4e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sport.postimees.ee/6550949/postimehe-aruanne-belfastist-heast-plaanist-sai-vaat-et-harakiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe aruanne Belfastist: heast plaanist sai vaat et harakiri <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6550949/postimehe-aruanne-belfastist-heast-plaanist-sai-vaat-et-harakiri/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6550949/postimehe-aruanne-belfastist-heast-plaanist-sai-vaat-et-harakiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6548583/uuring-levinud-vererohuravim-voib-suurendada-sudame-seiskumise-ohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Ju9G5IkVI8Ua4cT-7e277HRbLV0=/670x380/filters:focal(114x23:3706x2504)/nginx/o/2019/03/19/11877418t1hdeff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://tervis.postimees.ee/6548583/uuring-levinud-vererohuravim-voib-suurendada-sudame-seiskumise-ohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: levinud vererõhuravim võib suurendada südame seiskumise ohtu <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6548583/uuring-levinud-vererohuravim-voib-suurendada-sudame-seiskumise-ohtu/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Eestis võtab võimaliku riskiga ravimit 1500 inimest</div></a><a href="https://tervis.postimees.ee/6548583/uuring-levinud-vererohuravim-voib-suurendada-sudame-seiskumise-ohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6550344/raimond-kaljulaid-alustas-kolmikliidu-vastast-kampaaniat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/X-pov5JIdkpjqCrKBLSxX3DRPt4=/670x380/smart/nginx/o/2019/03/12/11860174t1ha471.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2146</span></div></div><a href="https://poliitika.postimees.ee/6550344/raimond-kaljulaid-alustas-kolmikliidu-vastast-kampaaniat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raimond Kaljulaid alustas kolmikliidu-vastast kampaaniat <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6550344/raimond-kaljulaid-alustas-kolmikliidu-vastast-kampaaniat/comments" class="list-article__comment section-font-color" itemprop="url">(158)</span></span><div class="list-article__additional-headline">«Erakordne on ka kahju Eestile, kui EKRE saab valitsusse.»</div></a><a href="https://poliitika.postimees.ee/6550344/raimond-kaljulaid-alustas-kolmikliidu-vastast-kampaaniat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550156/internetirahval-nalja-palju-kardashian-jai-photoshopiga-eriti-piinlikult-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Aa-R-2L6RaHCNbUKiDtnZqWXRK4=/1370x700/filters:focal(1745x1489:2286x1948)/nginx/o/2019/03/21/11881620t1hb58d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elu24.postimees.ee/6550156/internetirahval-nalja-palju-kardashian-jai-photoshopiga-eriti-piinlikult-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Internetirahval nalja palju: Kardashian jäi Photoshopiga eriti piinlikult vahele </span></a><a href="https://elu24.postimees.ee/6550156/internetirahval-nalja-palju-kardashian-jai-photoshopiga-eriti-piinlikult-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550884/20-instagrami-koige-kaunimate-kurvidega-voluumikat-modelli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-wPF0zz20731vK_vp6hKQYPOoRI=/670x380/filters:focal(692x381:1611x1190)/nginx/o/2018/05/03/7821958t1hcaa6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6550884/20-instagrami-koige-kaunimate-kurvidega-voluumikat-modelli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20 Instagrami kõige kaunimate kurvidega volüümikat modelli</span><div class="list-article__additional-headline">Nende seas ka eestlanna</div></a><a href="https://elu24.postimees.ee/6550884/20-instagrami-koige-kaunimate-kurvidega-voluumikat-modelli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6550723/garri-raagmaa-aaremaa-maksab-eliidile-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i0bRYwtdLOYchpMXLIK--xD1JRc=/670x380/filters:focal(1094x691:1109x706)/nginx/o/2019/03/21/11883093t1he0a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>391</span></div></div><a href="https://arvamus.postimees.ee/6550723/garri-raagmaa-aaremaa-maksab-eliidile-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Garri Raagmaa: ääremaa maksab eliidile kätte <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6550723/garri-raagmaa-aaremaa-maksab-eliidile-katte/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://arvamus.postimees.ee/6550723/garri-raagmaa-aaremaa-maksab-eliidile-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6550865/hooletus-auto-muumisel-voib-loppeda-vastutusega-voora-soiduki-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PVR5_nUOuqbUliFDC5xDHZeueoM=/1370x700/smart/nginx/o/2019/03/21/11883480t1h162f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tartu.postimees.ee/6550865/hooletus-auto-muumisel-voib-loppeda-vastutusega-voora-soiduki-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hooletus auto müümisel võib lõppeda vastutusega võõra sõiduki eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6550865/hooletus-auto-muumisel-voib-loppeda-vastutusega-voora-soiduki-eest/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6550865/hooletus-auto-muumisel-voib-loppeda-vastutusega-voora-soiduki-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6551037/kooseluseadus-lennukitaie-inimeste-punane-joon" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZGmHvJWp57c2Sr2JzbQCsZS1smU=/670x380/smart/nginx/o/2019/03/21/11884177t1hc40b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://leht.postimees.ee/6551037/kooseluseadus-lennukitaie-inimeste-punane-joon" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kooseluseadus – lennukitäie inimeste punane joon <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6551037/kooseluseadus-lennukitaie-inimeste-punane-joon/comments" class="list-article__comment section-font-color" itemprop="url">(25) </span></span></a><a href="https://leht.postimees.ee/6551037/kooseluseadus-lennukitaie-inimeste-punane-joon" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x33BRg_kc1m-0cgo4FPnWEvJX7g=/670x380/filters:focal(2147x1234:3026x2680)/nginx/o/2019/03/21/11882842t1hba5d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">15-aastane printsess saab tulevikus positsiooni, mida Norras ei ole naistel olnud üle 600 aasta <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6550641/15-aastane-printsess-saab-tulevikus-positsiooni-mida-norras-ei-ole-naistel-olnud-ule-600-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dquvcm4tgs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vs1eah4ss8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550644/advokatuuri-esimees-dopingupatust-ei-peaks-vangi-saatma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DnQTCmAkwZcaJvbtBsxuzfOeCYM=/670x380/filters:focal(251x1208:3037x2819)/nginx/o/2019/03/21/11882909t1hf1af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6550644/advokatuuri-esimees-dopingupatust-ei-peaks-vangi-saatma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Advokatuuri esimees: dopingupatust ei peaks vangi saatma <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550644/advokatuuri-esimees-dopingupatust-ei-peaks-vangi-saatma/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6550644/advokatuuri-esimees-dopingupatust-ei-peaks-vangi-saatma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550993/harjumaal-juhtunud-liiklusonnetuses-sai-viga-kaks-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aYDHBx6vXgesiva5dqUvwnBwPzA=/670x380/smart/nginx/o/2019/03/21/11884201t1h79c5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://www.postimees.ee/6550993/harjumaal-juhtunud-liiklusonnetuses-sai-viga-kaks-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harjumaal juhtunud liiklusõnnetuses sai viga kaks inimest</span><div class="list-article__additional-headline">Täiendatud kell 23.28!</div></a><a href="https://www.postimees.ee/6550993/harjumaal-juhtunud-liiklusonnetuses-sai-viga-kaks-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551185/erik-orgu-kismast-kaalun-palja-porgandi-laimu-tottu-kohtuteed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/D7vDskBGvo4HiT_4tQrEreOzAII=/1370x700/smart/nginx/o/2019/03/22/11885307t1h38fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://elu24.postimees.ee/6551185/erik-orgu-kismast-kaalun-palja-porgandi-laimu-tottu-kohtuteed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erik Orgu kismast: kaalun Palja Porgandi laimu tõttu kohtuteed </span></a><a href="https://elu24.postimees.ee/6551185/erik-orgu-kismast-kaalun-palja-porgandi-laimu-tottu-kohtuteed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6499652/euroopa-liit-noustus-brexiti-edasilukkamisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rRbStYDi7vcmV8Gdo6N-LrnqngI=/670x380/smart/nginx/o/2019/03/22/11884542t1hf3ef.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6499652/euroopa-liit-noustus-brexiti-edasilukkamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Euroopa Liit nõustus Brexiti edasilükkamisega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6499652/euroopa-liit-noustus-brexiti-edasilukkamisega/comments" class="list-article__comment section-font-color" itemprop="url">(191) </span></span></a><a href="https://www.postimees.ee/6499652/euroopa-liit-noustus-brexiti-edasilukkamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6549989/riik-soovitab-inimestel-varuda-kriisi-puhuks-nadalase-ellujaamisvaru" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2bI-grhv5IVHB0Iy4Eyd5Hwo1T4=/670x380/filters:focal(1140x729:4057x2910)/nginx/o/2019/03/20/11881008t1hfdb0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>821</span></div></div><a href="https://www.postimees.ee/6549989/riik-soovitab-inimestel-varuda-kriisi-puhuks-nadalase-ellujaamisvaru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik soovitab inimestel varuda kriisi puhuks nädalase ellujäämisvaru <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6549989/riik-soovitab-inimestel-varuda-kriisi-puhuks-nadalase-ellujaamisvaru/comments" class="list-article__comment section-font-color" itemprop="url">(47) </span></span></a><a href="https://www.postimees.ee/6549989/riik-soovitab-inimestel-varuda-kriisi-puhuks-nadalase-ellujaamisvaru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6550474/vaata-sellised-on-uued-swedbanki-rahaautomaadid-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mScIuCeat3AE5CjGzNcvvTkMrio=/1370x700/smart/nginx/o/2019/03/21/11882450t1ha43f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://tehnika.postimees.ee/6550474/vaata-sellised-on-uued-swedbanki-rahaautomaadid-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata: sellised on uued Swedbanki rahaautomaadid Eestis <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6550474/vaata-sellised-on-uued-swedbanki-rahaautomaadid-eestis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6550474/vaata-sellised-on-uued-swedbanki-rahaautomaadid-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6550621/ootamatu-poore-teadlased-panid-kvantarvutis-aja-tagurpidi-liikuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/koXTqpi9lm_tQcYGRN77h9g5uqc=/670x380/smart/nginx/o/2019/03/21/11882848t1h9945.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>102</span></div></div><a href="https://heureka.postimees.ee/6550621/ootamatu-poore-teadlased-panid-kvantarvutis-aja-tagurpidi-liikuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu pööre: teadlased panid kvantarvutis aja tagurpidi liikuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6550621/ootamatu-poore-teadlased-panid-kvantarvutis-aja-tagurpidi-liikuma/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://heureka.postimees.ee/6550621/ootamatu-poore-teadlased-panid-kvantarvutis-aja-tagurpidi-liikuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YcRgQXA_ACfC7uhk4ClZZh8Q2jc=/670x380/filters:focal(615x185:971x591)/nginx/o/2019/03/22/11885308t1hcfe3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina poissmeestele müüdud naised vägistatakse, rasestatakse ja hüljatakse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6551217/hiina-poissmeestele-muudud-naised-vagistatakse-rasestatakse-ja-huljatakse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550277/elu-on-nautimiseks-vaata-kui-luksuslikult-elab-liis-lass-valismaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CT2e57JMlgXK8lVA0Hy08h71lAw=/1370x700/filters:focal(432x343:699x658)/nginx/o/2017/10/26/7254485t1h35b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://elu24.postimees.ee/6550277/elu-on-nautimiseks-vaata-kui-luksuslikult-elab-liis-lass-valismaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elu on nautimiseks: vaata, kui luksuslikult elab Liis Lass välismaal! </span></a><a href="https://elu24.postimees.ee/6550277/elu-on-nautimiseks-vaata-kui-luksuslikult-elab-liis-lass-valismaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6551006/video-deana-noop-arutleb-kas-nublu-uks-tuntumaid-hitte-on-temast-kirjutatud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/S85WvZELeOB1speAGRqIGT0oH9M=/670x380/filters:focal(0x652:1410x1304)/nginx/o/2018/11/29/11614380t1hc1e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://elu24.postimees.ee/6551006/video-deana-noop-arutleb-kas-nublu-uks-tuntumaid-hitte-on-temast-kirjutatud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Deana Noop arutleb, kas nublu üks tuntumaid hitte on temast kirjutatud</span><div class="list-article__additional-headline">Kuula ja vaata ise järgi!</div></a><a href="https://elu24.postimees.ee/6551006/video-deana-noop-arutleb-kas-nublu-uks-tuntumaid-hitte-on-temast-kirjutatud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550254/pihkva-tudruku-abipalve-putinile-toi-kaasa-murelaviini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/E-UsqyUhQ_zaiu7CV67mpx3BZgQ=/670x380/smart/nginx/o/2019/03/21/11881852t1h0384.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>173</span></div></div><a href="https://www.postimees.ee/6550254/pihkva-tudruku-abipalve-putinile-toi-kaasa-murelaviini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pihkva tüdruku abipalve Putinile tõi kaasa murelaviini <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550254/pihkva-tudruku-abipalve-putinile-toi-kaasa-murelaviini/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6550254/pihkva-tudruku-abipalve-putinile-toi-kaasa-murelaviini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d97yxoqkf3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ike909d628" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551117/reformierakonna-edu-pusib-ka-parast-valimisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qLswsEa7gtVzN_5xBZMGMy64Bsg=/670x380/smart/nginx/o/2019/03/06/11847165t1h8abb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6551117/reformierakonna-edu-pusib-ka-parast-valimisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reformierakonna edu püsib ka pärast valimisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6551117/reformierakonna-edu-pusib-ka-parast-valimisi/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6551117/reformierakonna-edu-pusib-ka-parast-valimisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6550966/tonis-oja-nuud-rootslased-lahevad-murinal-koik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NO6JjutO8_GKicT43RTX1GRc7QI=/670x380/smart/nginx/o/2019/03/21/11883837t1h91ed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://arvamus.postimees.ee/6550966/tonis-oja-nuud-rootslased-lahevad-murinal-koik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõnis Oja: nüüd rootslased lähevad mürinal kõik <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6550966/tonis-oja-nuud-rootslased-lahevad-murinal-koik/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://arvamus.postimees.ee/6550966/tonis-oja-nuud-rootslased-lahevad-murinal-koik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6549874/kriminaalses-joobes-juht-soitis-kalastusvoistluselt-voidetud-auto-vanarauaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/99RD-3hxjTv9Vw3nZlzGB9FizsA=/1370x700/smart/nginx/o/2019/03/20/11880799t1haa70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>234</span></div></div><a href="https://tartu.postimees.ee/6549874/kriminaalses-joobes-juht-soitis-kalastusvoistluselt-voidetud-auto-vanarauaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kriminaalses joobes juht sõitis kalastusvõistluselt võidetud auto vanarauaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6549874/kriminaalses-joobes-juht-soitis-kalastusvoistluselt-voidetud-auto-vanarauaks/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Varem oli mees kasutanud sama autot narkokuriteo sooritamiseks.</div></a><a href="https://tartu.postimees.ee/6549874/kriminaalses-joobes-juht-soitis-kalastusvoistluselt-voidetud-auto-vanarauaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6550768/ogier-lootused-argentinas-ja-tsiilis-sarada-said-tagasiloogi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YE0bBeLvqafzGrw11Z9BByQO_QU=/670x380/filters:focal(613x364:2623x2408)/nginx/o/2019/03/12/11861703t1h7a8c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sport.postimees.ee/6550768/ogier-lootused-argentinas-ja-tsiilis-sarada-said-tagasiloogi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ogier&#39; lootused Argentinas ja Tšiilis särada said tagasilöögi </span></a><a href="https://sport.postimees.ee/6550768/ogier-lootused-argentinas-ja-tsiilis-sarada-said-tagasiloogi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6549256/otseblogi-hiigelgaleriid-toovad-teieni-kogu-eilse-moemollu" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aWQyLaeMRl7wyq57AM-T0jbFzcA=/670x380/filters:focal(12x91:1666x1084)/nginx/o/2019/03/22/11885056t1h9898.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6549256/otseblogi-hiigelgaleriid-toovad-teieni-kogu-eilse-moemollu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEBLOGI: hiigelgaleriid toovad teieni kogu eilse moemöllu!</span><div class="list-article__additional-headline">Virtuoza, Marilin Sikkal, Tallinn Design House, Eve Hanson, Alexanderling ja Beatrice</div></a><a href="https://sobranna.postimees.ee/6549256/otseblogi-hiigelgaleriid-toovad-teieni-kogu-eilse-moemollu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6550679/me-ei-pea-karjuma-nagu-lambakari-et-hunt-tuleb-ja-jooksu-pistma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Vcglxz0eK7o07LMW1LPRkwJZgMw=/1370x700/smart/nginx/o/2019/03/21/11882986t1h8c96.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6550679/me-ei-pea-karjuma-nagu-lambakari-et-hunt-tuleb-ja-jooksu-pistma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Me ei pea karjuma nagu lambakari, et hunt tuleb, ja jooksu pistma» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6550679/me-ei-pea-karjuma-nagu-lambakari-et-hunt-tuleb-ja-jooksu-pistma/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Vaata videot Liia Hänniga</div></a><a href="https://www.postimees.ee/6550679/me-ei-pea-karjuma-nagu-lambakari-et-hunt-tuleb-ja-jooksu-pistma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6550759/hiigeluuring-avastas-ookeanipohjast-ule-5000-uue-mae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/01jT7VarPGA8Qi0VHfhWXGGMEXY=/670x380/smart/nginx/o/2019/03/21/11883307t1h2d6c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://heureka.postimees.ee/6550759/hiigeluuring-avastas-ookeanipohjast-ule-5000-uue-mae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiigeluuring avastas ookeanipõhjast üle 5000 uue mäe <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6550759/hiigeluuring-avastas-ookeanipohjast-ule-5000-uue-mae/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://heureka.postimees.ee/6550759/hiigeluuring-avastas-ookeanipohjast-ule-5000-uue-mae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6551066/tallinnas-koduteel-kadunuks-jaanud-12-aastane-poiss-leiti-kaubanduskeskusest-uitamast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pPpoxuyavcCwsPhP9qqpNkSUwLg=/670x380/smart/nginx/o/2019/03/22/11884483t1h0791.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6551066/tallinnas-koduteel-kadunuks-jaanud-12-aastane-poiss-leiti-kaubanduskeskusest-uitamast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas koduteel kadunuks jäänud 12-aastane poiss leiti kaubanduskeskusest uitamast </span></a><a href="https://www.postimees.ee/6551066/tallinnas-koduteel-kadunuks-jaanud-12-aastane-poiss-leiti-kaubanduskeskusest-uitamast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6550446/toomas-kiho-uuele-valitsusele-kui-praegu-reageerida-saame-rail-balticule-pidurit-tommata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RZ8VGJBQZwAd4rulW_Yze5Xtqig=/1370x700/smart/nginx/o/2019/01/08/11700923t1h19a5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>684</span></div></div><a href="https://arvamus.postimees.ee/6550446/toomas-kiho-uuele-valitsusele-kui-praegu-reageerida-saame-rail-balticule-pidurit-tommata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toomas Kiho uuele valitsusele: kui praegu reageerida, saame Rail Balticule pidurit tõmmata <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6550446/toomas-kiho-uuele-valitsusele-kui-praegu-reageerida-saame-rail-balticule-pidurit-tommata/comments" class="list-article__comment section-font-color" itemprop="url">(40)</span></span><div class="list-article__additional-headline">Lisatud kodanikuühenduste pöördumine!</div></a><a href="https://arvamus.postimees.ee/6550446/toomas-kiho-uuele-valitsusele-kui-praegu-reageerida-saame-rail-balticule-pidurit-tommata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6547003/tipphetked-parnu-voitis-viiegeimilises-kohtumises-saaremaad-ning-asus-seeriat-2-0-juhtima" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WpGZ7tsYZfDibsJvdamoadkGsmg=/670x380/filters:focal(316x355:1115x1050)/nginx/o/2019/03/21/11883975t1h2612.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://sport.postimees.ee/6547003/tipphetked-parnu-voitis-viiegeimilises-kohtumises-saaremaad-ning-asus-seeriat-2-0-juhtima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: Pärnu võitis viiegeimilises kohtumises Saaremaad ning asus seeriat 2:0 juhtima </span></a><a href="https://sport.postimees.ee/6547003/tipphetked-parnu-voitis-viiegeimilises-kohtumises-saaremaad-ning-asus-seeriat-2-0-juhtima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6550185/piltuudis-mattias-naani-puhkusepilt-on-nii-valus-et-sellist-puhkust-sa-endale-kull-ei-tahaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IH1P9N2Wn_cZVotaThf_QwF5aIc=/670x380/filters:focal(1022x584:1305x1186)/nginx/o/2019/01/13/11711999t1h5de4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://elu24.postimees.ee/6550185/piltuudis-mattias-naani-puhkusepilt-on-nii-valus-et-sellist-puhkust-sa-endale-kull-ei-tahaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Mattias Naani puhkusepilt on nii valus, et sellist puhkust sa endale küll ei tahaks! </span></a><a href="https://elu24.postimees.ee/6550185/piltuudis-mattias-naani-puhkusepilt-on-nii-valus-et-sellist-puhkust-sa-endale-kull-ei-tahaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zdm8bdcapa" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-uzhhnxpnkd" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Toimetus: </strong><a href="tel:7 427 520">7 427 520</a></p><div class="spacer"></div><p><strong>Stuudio: </strong><a href="tel:7 427 927">7 427 927</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:elmar@elmar.ee">elmar@elmar.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaami tellimine: </strong><a href="tel:6 307 008">6 307 008</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:raadioreklaam@postimeesgrupp.ee">raadioreklaam@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TURUNDUS</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Tel: </strong><a href="tel:666 2181">666 2181</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:turundus@postimeesgrupp.ee">turundus@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id938622899" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-35772233ef331e5b3037.js" async></script></body></html>