<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e37509"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZVHRfimx4gG7QUgARnF9MBBl4uw=/16x16/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/w96nZAy3VGmCtcjESgD0_dXSBNs=/32x32/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Xz2vfMP3SZeaTKZ5rlvR1-sX3tw=/192x192/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LHKRkhY0jckTrA6X8Hzca0LmmWw=/256x256/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4BsHuV69GQazNKcevC4k9ZcvUiQ=/180x180/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/9X1cbTQTuDq6viq5TVHBnppdmvw=/1200x630/smart/nginx/o/2019/04/09/11936131t1h99b2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/9X1cbTQTuDq6viq5TVHBnppdmvw=/1200x630/smart/nginx/o/2019/04/09/11936131t1h99b2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tanel Padar isaks saamisest: see on fantastiline, elevus on väga suur!"><meta property="twitter:title" content="Tanel Padar isaks saamisest: see on fantastiline, elevus on väga suur!"><meta property="og:url" content="https://elmar.postimees.ee/6565151/tanel-padar-isaks-saamisest-see-on-fantastiline-elevus-on-vaga-suur"><meta property="twitter:url" content="https://elmar.postimees.ee/6565151/tanel-padar-isaks-saamisest-see-on-fantastiline-elevus-on-vaga-suur"><meta property="og:site_name" content="Elmar.ee"><meta property="og:description" content="Muusik Tanel Padar käis täna hommikul raadio Elmar hommikuprogrammis «Ärka, kaunis maa!» ja tutvustas oma uut singlit «Maagia»."><meta property="twitter:description" content="Muusik Tanel Padar käis täna hommikul raadio Elmar hommikuprogrammis «Ärka, kaunis maa!» ja tutvustas oma uut singlit «Maagia»."><meta property="og:type" content="article"><meta property="article:section" content="Elmar.ee"><meta property="article:tag" content="kaspar kalluste"><meta property="article:tag" content="laulukirjutajate laager"><meta property="article:tag" content="raadio elmar"><meta property="article:tag" content="Tanel Padar"><meta name="article:published_time" content="2019-04-09T12:18:57+03:00"><meta name="article:modified_time" content="2019-04-09T12:26:02+03:00"><meta name="description" content="Muusik Tanel Padar käis täna hommikul raadio Elmar hommikuprogrammis «Ärka, kaunis maa!» ja tutvustas oma uut singlit «Maagia»."><meta name="keywords" content="kaspar kalluste, laulukirjutajate laager, raadio elmar, Tanel Padar"><link rel="canonical" href="https://elmar.postimees.ee/6565151/tanel-padar-isaks-saamisest-see-on-fantastiline-elevus-on-vaga-suur"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elmar.postimees.ee/rss"><title>Tanel Padar isaks saamisest: see on fantastiline, elevus on väga suur! - Elmar.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1c8629880f0380a60faf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #e37509;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #e37509;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e37509;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #e37509;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4696 article-6565151"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elmar.postimees.ee/search">T, 9.04.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Kuuluta Elmaris</a></div><div><a href="http://podcast.elmar.postimees.ee" target="_blank" class="menu-item">Elmar Podcast</a></div><div><a href="/hint" target="_blank" class="menu-item">Tagasiside</a></div><div><a href="https://eestimuusika.postimees.ee/contact" target="_self" class="menu-item">Kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="50" width="102" alt="Postimees"></a><div class="midblock--elmar flex flex--equal-width"><div class="radio-container flex--equal-width"><radio-player :is-popup="false" language="et" environment="desktop" :block-number="1" radios="elmar" play-button-name="play_btn_elmar.svg"></radio-player></div><div class="link-container flex flex--align-items-center"><a class="link link__podcast" href="http://podcast.elmar.postimees.ee/"><img src="/v5/img/icons/elmar/podcast.svg"><div class="link-text">Podcast</div></a><a class="link link__share" href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused"><img src="/v5/img/icons/elmar/kuuluta.svg"><div class="link-text">Kuuluta</div></a><a class="link link__app" href="https://elmar.postimees.ee/app"><img src="/v5/img/icons/elmar/app.svg"><div class="link-text">Elmari äpp</div></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://elmar.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Eesti muusika</a></div><div><a href="https://elmar.postimees.ee/6496993/elmari-saated" target="_self" class="menu-item">Saated</a></div><div><a href="https://elmar.postimees.ee/6500455/elmari-saatekava" target="_self" class="menu-item">Saatekava</a></div><div><a href="https://elmar.postimees.ee/6499680/elmari-tegijad" target="_self" class="menu-item">Tegijad</a></div><div class="menu-item--container"><a href="https://elmar.postimees.ee/section/4709" target="_self" class="menu-item">Mängud</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://elmar.postimees.ee/6497017/raadio-elmar-hommikumang" target="_self" class="section-bg-color-hover-with-opacity">Hommikumäng</a> <a href="https://elmar.postimees.ee/6497088/raadio-elmar-paevamang" target="_self" class="section-bg-color-hover-with-opacity">Päevamäng</a> <a href="https://elmar.postimees.ee/6497078/raadio-elmar-sonumimang" target="_self" class="section-bg-color-hover-with-opacity">Sõnumimäng</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://elmar.postimees.ee/6500528/elmari-top-10" target="_self" class="menu-item">Elmari TOP 10</a></div><div><a href="https://elmar.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Õnnesoovid ja kuulutused</a></div><div><a href="https://elmar.postimees.ee/6528669/liitu-elmari-soprade-klubi-uudiskirjaga" target="_self" class="menu-item">Elmari Sõprade klubi</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elmar.postimees.ee/section/4707" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elmar.postimees.ee/section/4716" target="_self" class="menu-item">Elmar LIVE</a></div><div><a href="https://elmar.postimees.ee/section/4714" target="_self" class="menu-item">Laulusõnad</a></div><div><a href="https://elmar.postimees.ee/section/4708" target="_self" class="menu-item">Muusikute õppevideod</a></div><div><a href="https://elmar.postimees.ee/section/4727" target="_self" class="menu-item">Muusikauudised</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4696" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="45" width="92" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.postimees.ee">Elmar.ee</a></li><li class="breadcrumb-item">Tanel Padar isaks saamisest: see on fantastiline, elevus on väga suur!</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tanel Padar isaks saamisest: see on fantastiline, elevus on väga suur!</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141240" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png" srcset="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png, //f12.pmo.ee/j9zApWlp7PKTEbrZjRhqp2CJKXw=/80x80/smart/nginx/o/2018/10/19/11509823t1hd378.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raadio Elmar</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6565151/tanel-padar-isaks-saamisest-see-on-fantastiline-elevus-on-vaga-suur%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6565151" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Tanel%20Padar%20isaks%20saamisest%3A%20see%20on%20fantastiline%2C%20elevus%20on%20v%C3%A4ga%20suur!&url=https://elmar.postimees.ee/6565151/tanel-padar-isaks-saamisest-see-on-fantastiline-elevus-on-vaga-suur%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6565151" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Tanel%20Padar%20isaks%20saamisest%3A%20see%20on%20fantastiline%2C%20elevus%20on%20v%C3%A4ga%20suur!&url=https://elmar.postimees.ee/6565151/tanel-padar-isaks-saamisest-see-on-fantastiline-elevus-on-vaga-suur%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6565151" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tanel Padar isaks saamisest: see on fantastiline, elevus on väga suur!&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6565151/tanel-padar-isaks-saamisest-see-on-fantastiline-elevus-on-vaga-suur%3Futm_source%3Demail%26utm_content%3D6565151" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://elmar.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elmar.postimees.ee/6565151/tanel-padar-isaks-saamisest-see-on-fantastiline-elevus-on-vaga-suur/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">9. aprill 2019, 12:18</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11936131" image-url="//f7.pmo.ee/9yVsP5Fn49VT9sBtoGkS6vsskHs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/09/11936131t1h99b2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11936131)" src="//f7.pmo.ee/Neq-7bpOHPGorZ4TdJ946wycIIc=/685x410/smart/nginx/o/2019/04/09/11936131t1h99b2.jpg" srcset="//f7.pmo.ee/Neq-7bpOHPGorZ4TdJ946wycIIc=/685x410/smart/nginx/o/2019/04/09/11936131t1h99b2.jpg, //f7.pmo.ee/Iqsm4N7jSzX8-RXHnqyn2mLyZw0=/1370x820/smart/nginx/o/2019/04/09/11936131t1h99b2.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tanel Padar avaldas uue singli «Maagia»</p><p class="figure__caption--name" itemprop="creator">FOTO: Raadio Elmar</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Muusik Tanel Padar käis täna hommikul raadio Elmar hommikuprogrammis «Ärka, kaunis maa!» ja tutvustas oma uut singlit «Maagia».</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-88ovmjy25p" :preview-length="0" video-id="70970" video-stream-type="VOD" video-headline="6565151 Tanel Padar isaks saamisest: see on fantastiline, elevus on väga suur!" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/306d8e8b-4bac-4d7b-8709-35a220cde042.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-o9awovp2p7" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zo9srinowu" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6gha8k50xb" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Padar tunnistas, et pole lauljakarjääri vältel kunagi mõelnud ühestki teisest ametist kui laulja omast. Ometi õnnestus tal keskkooli ajal kätt proovida mööblitislerina. «Tundsin huvi puidunikerdamise vastu. Olen isegi diivani valmis teinud, see oli küll hööveldamata laudadest. Kärsitus oli nii suur, et tahtsin kohe kasutama hakata,» meenutas Padar.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Muusik rääkis ettevalmistusest, mis puudutab lähenevast isarollist. Kui ta kuulis rõõmsatest uudistest tulevase ilmakodaniku kohta, mõtles Padar, et üritab koolis nii palju tööd ära teha, kui võimalik, sest laps hakkab kindlasti tähelepanu röövima. «Elevus on väga suur ja tunne on fantastiline,» lisas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Värske singel «Maagia» räägib Padari sõnul kõigest heast, sest kurjemad ja tõsisemad lood on muusik enda sõnul juba ära kirjutanud. «Kui midagi väga soovid, siis sa alateadlikult juba püüdled selle poole. Ja kui sa juba püüdled selle poole, siis hakkavad ka soovid täituma,» leidis Padar. «Natuke peab lootma ja natuke peab uskuma, ise veidi kaasa aitama ning maagilised, toredad asjad hakkavadki sündima,» täpsustas ta. </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11936128" image-url="//f11.pmo.ee/G3NCJ3MDKbL8jZ6Znjn1XN75jo4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/09/11936128t1h7891.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11936128)" src="//f11.pmo.ee/Yc9Hu4VU7uqWNV94UBXHlJOwULQ=/685x0/smart/nginx/o/2019/04/09/11936128t1h7891.jpg" srcset="//f11.pmo.ee/Yc9Hu4VU7uqWNV94UBXHlJOwULQ=/685x0/smart/nginx/o/2019/04/09/11936128t1h7891.jpg, //f11.pmo.ee/KnrdTWB7V6BiF8fkf0wIAbPSbPs=/1370x0/smart/nginx/o/2019/04/09/11936128t1h7891.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Raadio Elmar. Lauri Hermann, Tiiu Sommer ja Tanel Padar</p></figcaption></figure></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6565151" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Värske singli kirjutas Padar koos Kaspar Kallustega. Nad on osalenud varasemalt mitmes laulukirjutajate laagris ja Padari sõnul sobib neile mõlemale säärane muusika loomise stiil. «Seal pannakse kokku kolm muusikut, kes pole varem koos töötanud, neile antakse ajalimiit hommikul kella kümnest õhtul kella kuueni ja enne toast välja ei tule, kui uus lugu valmis. Meile selline töömeetod sobib, sest muidu jäävad lood venima,» kirjeldas Padar.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ka uus lugu «Maagia» valmis ühe päevaga. «Enne toast välja ei tulnud, kui lugu oli valmis. Ootamatult, aga samas ka piisavalt ootuspäraselt, tuli äge lugu,» lisas Padar. «See laul on täis D-vitamiini ja naeratust. See võiks teha inimestel tuju ja olemise paremaks.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Vaata ja kuula uut singlit SIIT:</p></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe width="560" height="315" src="https://www.youtube.com/embed/KBuhJRypy7c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6565151/tanel-padar-isaks-saamisest-see-on-fantastiline-elevus-on-vaga-suur%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6565151" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Tanel%20Padar%20isaks%20saamisest%3A%20see%20on%20fantastiline%2C%20elevus%20on%20v%C3%A4ga%20suur!&url=https://elmar.postimees.ee/6565151/tanel-padar-isaks-saamisest-see-on-fantastiline-elevus-on-vaga-suur%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6565151" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Tanel%20Padar%20isaks%20saamisest%3A%20see%20on%20fantastiline%2C%20elevus%20on%20v%C3%A4ga%20suur!&url=https://elmar.postimees.ee/6565151/tanel-padar-isaks-saamisest-see-on-fantastiline-elevus-on-vaga-suur%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6565151" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Tanel Padar isaks saamisest: see on fantastiline, elevus on väga suur!&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6565151/tanel-padar-isaks-saamisest-see-on-fantastiline-elevus-on-vaga-suur%3Futm_source%3Demail%26utm_content%3D6565151" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://elmar.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://elmar.postimees.ee/6565151/tanel-padar-isaks-saamisest-see-on-fantastiline-elevus-on-vaga-suur/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6565151" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6565151" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e37509" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/19184/kaspar-kalluste">kaspar kalluste</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/586311/laulukirjutajate-laager">laulukirjutajate laager</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/8503/raadio-elmar">raadio elmar</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/105/tanel-padar">Tanel Padar</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-7921zqj6p5" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qgbgd6z8ss" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="layout layout--group layout--group--single-wide"></div><div id="section-4696" data-section="4696" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6564319/henry-jakobson-raha-saastmisest-suurim-muudatus-pole-mitte-minu-pangaarvel-vaid-minu-motlemises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/J1rWHsznISpH9_tMuavdAg7Tt2E=/1000x435/filters:focal(20x17:1003x638)/nginx/o/2019/04/08/11934339t1h00b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elmar.postimees.ee/6564319/henry-jakobson-raha-saastmisest-suurim-muudatus-pole-mitte-minu-pangaarvel-vaid-minu-motlemises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henry Jakobson raha säästmisest: suurim muudatus pole mitte minu pangaarvel, vaid minu mõtlemises </span></a><a href="https://elmar.postimees.ee/6564319/henry-jakobson-raha-saastmisest-suurim-muudatus-pole-mitte-minu-pangaarvel-vaid-minu-motlemises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--topic"></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6562495/stilist-zenja-fokin-tartu-on-sekkarikultuuri-avastamata-parl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/edomfZ65fssGybnWAY3KxjxKni0=/324x185/filters:focal(137x88:1004x540)/nginx/o/2019/04/05/11926745t1he2da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elmar.postimees.ee/6562495/stilist-zenja-fokin-tartu-on-sekkarikultuuri-avastamata-parl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stilist Ženja Fokin: Tartu on «sekkarikultuuri» avastamata pärl </span></a><a href="https://elmar.postimees.ee/6562495/stilist-zenja-fokin-tartu-on-sekkarikultuuri-avastamata-parl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6561482/nedsaja-kula-bandi-liige-tuleme-paksu-metsa-vahelt-ja-sealt-tuleb-ka-meie-muusika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Y-fFAPLDpvEb6mT0MR_fLgE1UJg=/324x185/filters:focal(429x260:5571x2961)/nginx/o/2019/04/04/11924524t1h1b3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab" style="color: #e37509">Elmar LIVE</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://elmar.postimees.ee/6561482/nedsaja-kula-bandi-liige-tuleme-paksu-metsa-vahelt-ja-sealt-tuleb-ka-meie-muusika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nedsaja Küla bändi liige: tuleme paksu metsa vahelt ja sealt tuleb ka meie muusika </span></a><a href="https://elmar.postimees.ee/6561482/nedsaja-kula-bandi-liige-tuleme-paksu-metsa-vahelt-ja-sealt-tuleb-ka-meie-muusika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6560552/liis-lemsalu-uue-singli-sisust-koik-on-justkui-hasti-kuid-miski-on-siiski-ebamugav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QCFHHF_fbJSJ1nmSwPVtcoXWa70=/324x185/smart/nginx/o/2019/04/03/11919811t1hc909.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://elmar.postimees.ee/6560552/liis-lemsalu-uue-singli-sisust-koik-on-justkui-hasti-kuid-miski-on-siiski-ebamugav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liis Lemsalu uue singli sisust: kõik on justkui hästi, kuid miski on siiski ebamugav </span></a><a href="https://elmar.postimees.ee/6560552/liis-lemsalu-uue-singli-sisust-koik-on-justkui-hasti-kuid-miski-on-siiski-ebamugav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vgkiog05ku" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6560921/mees-kes-podes-puukentsefaliiti-ja-soovitab-nuud-omast-kaest-inimesed-vaktsineerige" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v5HGJIX8CugzMQHhENqtNkyQamM=/1000x435/smart/nginx/o/2019/04/03/11921878t1h19b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://elmar.postimees.ee/6560921/mees-kes-podes-puukentsefaliiti-ja-soovitab-nuud-omast-kaest-inimesed-vaktsineerige" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees, kes põdes puukentsefaliiti ja soovitab nüüd omast käest: «Inimesed, vaktsineerige!» </span></a><a href="https://elmar.postimees.ee/6560921/mees-kes-podes-puukentsefaliiti-ja-soovitab-nuud-omast-kaest-inimesed-vaktsineerige" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6560835/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DbWf4gKxwhsCsfcf8_ZnE1U37aY=/335x190/filters:focal(407x1222:4865x3794)/nginx/o/2019/04/03/11921802t1hf807.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab" style="color: #e37509">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6560835/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 13</div></a><a href="https://elmar.postimees.ee/6560835/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6560041/mattias-naan-just-see-charlie-chaplini-nali-tootab-alati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/brbd9XNXsnuoZYPMdPKm4l6Ot9I=/335x190/filters:focal(255x1027:2966x2487)/nginx/o/2019/04/03/11919716t1he669.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://elmar.postimees.ee/6560041/mattias-naan-just-see-charlie-chaplini-nali-tootab-alati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mattias Naan: just see Charlie Chaplini nali töötab alati </span></a><a href="https://elmar.postimees.ee/6560041/mattias-naan-just-see-charlie-chaplini-nali-tootab-alati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6559100/uudo-sepp-minu-suurimad-eeskujud-on-tonis-magi-ja-ivo-linna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kSSTbZMasB_6Dcns-jFoosHt56g=/685x350/smart/nginx/o/2019/04/01/11914843t1hfd14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4708" class="list-article__section-label slab" style="color: #e37509">Muusikute õppevideod</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://elmar.postimees.ee/6559100/uudo-sepp-minu-suurimad-eeskujud-on-tonis-magi-ja-ivo-linna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uudo Sepp: minu suurimad eeskujud on Tõnis Mägi ja Ivo Linna <span onclick="window.location = this.dataset.href; return false;" data-href="https://elmar.postimees.ee/6559100/uudo-sepp-minu-suurimad-eeskujud-on-tonis-magi-ja-ivo-linna/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elmar.postimees.ee/6559100/uudo-sepp-minu-suurimad-eeskujud-on-tonis-magi-ja-ivo-linna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6558789/lenna-kuurmaa-vanilla-ninja-voib-taas-publiku-ette-astuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/oM-KHPi2-q6UGnnRVWzTAxh-AsQ=/335x190/filters:focal(145x166:1250x1133)/nginx/o/2019/04/01/11913602t1h100d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://elmar.postimees.ee/6558789/lenna-kuurmaa-vanilla-ninja-voib-taas-publiku-ette-astuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lenna Kuurmaa: Vanilla Ninja võib taas publiku ette astuda </span></a><a href="https://elmar.postimees.ee/6558789/lenna-kuurmaa-vanilla-ninja-voib-taas-publiku-ette-astuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6557363/lil-taadu-uus-rapilugu-on-inspireeritud-kohtulahingust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5EweeDmXjEbwxW7rviIjWNytOfA=/335x190/filters:focal(731x660:3382x2821)/nginx/o/2019/03/29/11907024t1h9d7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elmar.postimees.ee/6557363/lil-taadu-uus-rapilugu-on-inspireeritud-kohtulahingust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lil’ Taadu uus räpilugu on inspireeritud kohtulahingust </span></a><a href="https://elmar.postimees.ee/6557363/lil-taadu-uus-rapilugu-on-inspireeritud-kohtulahingust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6556021/supermodell-alexandra-elizabeth-ljadov-ehk-majorlilkween-andis-valja-debuutsingli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YcBmIkp_Ho9W_Ysry-TTEVeCseI=/685x350/filters:focal(31x0:505x390)/nginx/o/2019/03/28/11902846t1h9afb.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elmar.postimees.ee/6556021/supermodell-alexandra-elizabeth-ljadov-ehk-majorlilkween-andis-valja-debuutsingli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Supermodell Alexandra Elizabeth Ljadov ehk Majorlilkween andis välja debüütsingli </span></a><a href="https://elmar.postimees.ee/6556021/supermodell-alexandra-elizabeth-ljadov-ehk-majorlilkween-andis-valja-debuutsingli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-wczl1q8mhu" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-rmxjm01izl" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Iac5S0MxaXfTAbfTCKF81tNJKok=/324x222/smart/nginx/o/2019/04/03/11921244t1h1ef5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas tööpükste valmistamine on tänapäeval raketiteadus? </span></a><a href="https://tarbija24.postimees.ee/6560681/kas-toopukste-valmistamine-on-tanapaeval-raketiteadus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cHkrdUyd8QT2vUhsTa0mLkMvNfk=/324x222/smart/nginx/o/2019/03/05/11842842t1h0962.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainult toimiv tulekustuti päästab sinu elu ja vara! </span></a><a href="https://tarbija24.postimees.ee/6537536/ainult-toimiv-tulekustuti-paastab-sinu-elu-ja-vara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>112</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EExLzwT7zOv9V0uGJeTAEbMq5E0=/324x222/smart/nginx/o/2019/03/26/11897642t1h9d3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mugavad ja kerged sisejalanõud tööle, koju ja suvilasse </span></a><a href="https://tarbija24.postimees.ee/6554217/mugavad-ja-kerged-sisejalanoud-toole-koju-ja-suvilasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#e37509" :show-article-publish-time="false"></coma-block><div class="layout layout--group layout--group--single-wide"></div><div id="section-4696" data-section="4696" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6564319/henry-jakobson-raha-saastmisest-suurim-muudatus-pole-mitte-minu-pangaarvel-vaid-minu-motlemises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/J1rWHsznISpH9_tMuavdAg7Tt2E=/1000x435/filters:focal(20x17:1003x638)/nginx/o/2019/04/08/11934339t1h00b3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elmar.postimees.ee/6564319/henry-jakobson-raha-saastmisest-suurim-muudatus-pole-mitte-minu-pangaarvel-vaid-minu-motlemises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henry Jakobson raha säästmisest: suurim muudatus pole mitte minu pangaarvel, vaid minu mõtlemises </span></a><a href="https://elmar.postimees.ee/6564319/henry-jakobson-raha-saastmisest-suurim-muudatus-pole-mitte-minu-pangaarvel-vaid-minu-motlemises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6562495/stilist-zenja-fokin-tartu-on-sekkarikultuuri-avastamata-parl" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ATtgqwFKg2RZxrnkqk106oq5Z40=/335x190/filters:focal(137x88:1004x540)/nginx/o/2019/04/05/11926745t1he2da.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elmar.postimees.ee/6562495/stilist-zenja-fokin-tartu-on-sekkarikultuuri-avastamata-parl" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stilist Ženja Fokin: Tartu on «sekkarikultuuri» avastamata pärl </span></a><a href="https://elmar.postimees.ee/6562495/stilist-zenja-fokin-tartu-on-sekkarikultuuri-avastamata-parl" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6561482/nedsaja-kula-bandi-liige-tuleme-paksu-metsa-vahelt-ja-sealt-tuleb-ka-meie-muusika" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wfJL41oVKxVCgDyUu57enIVl_kg=/335x190/filters:focal(429x260:5571x2961)/nginx/o/2019/04/04/11924524t1h1b3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:50</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab" style="color: #e37509">Elmar LIVE</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://elmar.postimees.ee/6561482/nedsaja-kula-bandi-liige-tuleme-paksu-metsa-vahelt-ja-sealt-tuleb-ka-meie-muusika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nedsaja Küla bändi liige: tuleme paksu metsa vahelt ja sealt tuleb ka meie muusika </span></a><a href="https://elmar.postimees.ee/6561482/nedsaja-kula-bandi-liige-tuleme-paksu-metsa-vahelt-ja-sealt-tuleb-ka-meie-muusika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6560552/liis-lemsalu-uue-singli-sisust-koik-on-justkui-hasti-kuid-miski-on-siiski-ebamugav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/01CIU-7WU7hhTYanZZzz3ly5wLk=/685x350/smart/nginx/o/2019/04/03/11919811t1hc909.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://elmar.postimees.ee/6560552/liis-lemsalu-uue-singli-sisust-koik-on-justkui-hasti-kuid-miski-on-siiski-ebamugav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Liis Lemsalu uue singli sisust: kõik on justkui hästi, kuid miski on siiski ebamugav </span></a><a href="https://elmar.postimees.ee/6560552/liis-lemsalu-uue-singli-sisust-koik-on-justkui-hasti-kuid-miski-on-siiski-ebamugav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6560921/mees-kes-podes-puukentsefaliiti-ja-soovitab-nuud-omast-kaest-inimesed-vaktsineerige" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iCy4kxgKzB_Y_1k6swzVK45EFuU=/335x190/smart/nginx/o/2019/04/03/11921878t1h19b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://elmar.postimees.ee/6560921/mees-kes-podes-puukentsefaliiti-ja-soovitab-nuud-omast-kaest-inimesed-vaktsineerige" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mees, kes põdes puukentsefaliiti ja soovitab nüüd omast käest: «Inimesed, vaktsineerige!» </span></a><a href="https://elmar.postimees.ee/6560921/mees-kes-podes-puukentsefaliiti-ja-soovitab-nuud-omast-kaest-inimesed-vaktsineerige" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6560835/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DbWf4gKxwhsCsfcf8_ZnE1U37aY=/335x190/filters:focal(407x1222:4865x3794)/nginx/o/2019/04/03/11921802t1hf807.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab" style="color: #e37509">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6560835/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 13</div></a><a href="https://elmar.postimees.ee/6560835/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6560041/mattias-naan-just-see-charlie-chaplini-nali-tootab-alati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1ehoqmk0WyHW-NOA5L7qt0bUTRw=/685x350/filters:focal(255x1027:2966x2487)/nginx/o/2019/04/03/11919716t1he669.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://elmar.postimees.ee/6560041/mattias-naan-just-see-charlie-chaplini-nali-tootab-alati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mattias Naan: just see Charlie Chaplini nali töötab alati </span></a><a href="https://elmar.postimees.ee/6560041/mattias-naan-just-see-charlie-chaplini-nali-tootab-alati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7018fmz4zx" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xrromcuw0z" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6565205/sildaru-voitis-juunioride-mmil-viienda-kuldmedali-ning-tousis-ajaloo-edukaimaks-juunioriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WyN9dEevXEFEmDv0blbdmPMsFxQ=/1000x435/filters:focal(346x335:2366x2242)/nginx/o/2019/02/09/11776953t1h3d6a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1724</span></div></div><a href="https://sport.postimees.ee/6565205/sildaru-voitis-juunioride-mmil-viienda-kuldmedali-ning-tousis-ajaloo-edukaimaks-juunioriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sildaru võitis juunioride MMil viienda kuldmedali ning tõusis ajaloo edukaimaks juunioriks </span></a><a href="https://sport.postimees.ee/6565205/sildaru-voitis-juunioride-mmil-viienda-kuldmedali-ning-tousis-ajaloo-edukaimaks-juunioriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6565317/tonis-sildaru-mm-kuld-tuli-narvilisemalt-kui-eemalt-tundus" itemprop="url">Tõnis Sildaru: MM-kuld tuli närvilisemalt kui eemalt tundus</a></li></ul></div></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6565309/kohus-polgas-ara-hirve-pakutud-pool-miljonit-eurot-vabaduse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-Iv0LcoaQECqGB_Xy2m_NpHIzeU=/335x190/smart/nginx/o/2019/04/05/11927265t1h6c80.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6565309/kohus-polgas-ara-hirve-pakutud-pool-miljonit-eurot-vabaduse-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus põlgas ära Hirve pakutud pool miljonit eurot vabaduse eest</span><div class="list-article__additional-headline">Prokurör: Hirve vabastamise eest pakutud kautsjon ei ole kindlasti mitte piisav</div></a><a href="https://www.postimees.ee/6565309/kohus-polgas-ara-hirve-pakutud-pool-miljonit-eurot-vabaduse-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564746/andres-viisemann-ii-pensionisambast-kaib-rohutirtsude-ja-sipelgate-soda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/N3m2cHTLF7B0aiIBkZowwyoYa9U=/335x190/smart/nginx/o/2019/04/08/11935081t1hc361.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://majandus24.postimees.ee/6564746/andres-viisemann-ii-pensionisambast-kaib-rohutirtsude-ja-sipelgate-soda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Viisemann II pensionisambast: käib rohutirtsude ja sipelgate sõda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6564746/andres-viisemann-ii-pensionisambast-kaib-rohutirtsude-ja-sipelgate-soda/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6564746/andres-viisemann-ii-pensionisambast-kaib-rohutirtsude-ja-sipelgate-soda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6565305/aas-molder-kaljulaid-ja-jurgenson-lahevad-tagasi-volikokku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pMcD2mBlHd1ah3G4hELcnEd6PxA=/685x350/filters:focal(1407x874:2080x1481)/nginx/o/2019/04/09/11936449t1h8e2c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6565305/aas-molder-kaljulaid-ja-jurgenson-lahevad-tagasi-volikokku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aas, Mölder, Kaljulaid ja Jürgenson lähevad tagasi volikokku <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6565305/aas-molder-kaljulaid-ja-jurgenson-lahevad-tagasi-volikokku/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://poliitika.postimees.ee/6565305/aas-molder-kaljulaid-ja-jurgenson-lahevad-tagasi-volikokku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6565216/politsei-kaotas-laste-ankeedist-ara-terminid-ema-ja-isa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fSuNzLZzXNv1ZQm0udtNkm7IE7Q=/335x190/smart/nginx/o/2019/02/10/11777468t1h5576.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>284</span></div></div><a href="https://tehnika.postimees.ee/6565216/politsei-kaotas-laste-ankeedist-ara-terminid-ema-ja-isa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei kaotas laste ankeedist ära terminid «ema» ja «isa» <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6565216/politsei-kaotas-laste-ankeedist-ara-terminid-ema-ja-isa/comments" class="list-article__comment section-font-color" itemprop="url">(25)</span></span><div class="list-article__additional-headline">Lisatud Isamaa kommentaar</div></a><a href="https://tehnika.postimees.ee/6565216/politsei-kaotas-laste-ankeedist-ara-terminid-ema-ja-isa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6564980/ullatusnimed-valitsuses-kes-on-kokk-jarvik-kuusik-ja-kiik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ieg70BL1XmA-P4ZnySPeYKQ3y2U=/335x190/filters:focal(864x512:879x527)/nginx/o/2019/04/08/11935562t1h2b75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://poliitika.postimees.ee/6564980/ullatusnimed-valitsuses-kes-on-kokk-jarvik-kuusik-ja-kiik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatusnimed valitsuses. Kes on Kokk, Järvik, Kuusik ja Kiik? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6564980/ullatusnimed-valitsuses-kes-on-kokk-jarvik-kuusik-ja-kiik/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/6564980/ullatusnimed-valitsuses-kes-on-kokk-jarvik-kuusik-ja-kiik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6565148/tootuli-bussijuhid-nouavad-1200-eurost-kuupalka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/S5iqMyO_QuJXCBHIKr_-EuoJXMk=/685x350/filters:focal(556x2186:571x2201)/nginx/o/2018/10/15/11500526t1h97eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>152</span></div></div><a href="https://majandus24.postimees.ee/6565148/tootuli-bussijuhid-nouavad-1200-eurost-kuupalka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Töötüli: bussijuhid nõuavad 1200 eurost kuupalka <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6565148/tootuli-bussijuhid-nouavad-1200-eurost-kuupalka/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6565148/tootuli-bussijuhid-nouavad-1200-eurost-kuupalka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6565168/raivo-hein-eestlased-ei-hakka-ise-saastma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/62DaYoQzJRQASbsQxqZ94U3lXeo=/335x190/smart/nginx/o/2018/01/02/7456163t1h7f7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://arvamus.postimees.ee/6565168/raivo-hein-eestlased-ei-hakka-ise-saastma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raivo Hein: eestlased ei hakka ise säästma <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6565168/raivo-hein-eestlased-ei-hakka-ise-saastma/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6565168/raivo-hein-eestlased-ei-hakka-ise-saastma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6565113/edward-lucas-nato-meenutab-70-sunnipaeval-maginot-liini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uhq_xSP41FFaPxe4QBdWBYzL9JA=/335x190/filters:focal(1279x673:1844x1351)/nginx/o/2017/07/15/6894375t1h438f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6565113/edward-lucas-nato-meenutab-70-sunnipaeval-maginot-liini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Edward Lucas: NATO meenutab 70. sünnipäeval Maginot´ liini <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6565113/edward-lucas-nato-meenutab-70-sunnipaeval-maginot-liini/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://arvamus.postimees.ee/6565113/edward-lucas-nato-meenutab-70-sunnipaeval-maginot-liini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6565191/tuleviku-jalgpalliklubi-president-selgitab-karistuse-tagamaid-korvaldatud-mangijad-pidasid-tahtsa-mangu-eel-pidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WelmEusy68D0bflPRseW9g17pGY=/685x350/smart/nginx/o/2019/04/09/11936107t1h906c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://sakala.postimees.ee/6565191/tuleviku-jalgpalliklubi-president-selgitab-karistuse-tagamaid-korvaldatud-mangijad-pidasid-tahtsa-mangu-eel-pidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi jalgpalliklubi mängijad pidasid tähtsa mängu eel pidu</span><div class="list-article__free-text" style="color: #959ba1;">Klubi president selgitab karistuse tagamaid</div></a><a href="https://sakala.postimees.ee/6565191/tuleviku-jalgpalliklubi-president-selgitab-karistuse-tagamaid-korvaldatud-mangijad-pidasid-tahtsa-mangu-eel-pidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564798/minister-kutsub-uljaid-sonajalgu-korrale-lopetage-ebaseaduslik-ehitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ig0lKOt-RPtnHhQU4Q9vG4LwC64=/335x190/filters:focal(1751x740:3583x2028)/nginx/o/2018/03/16/7692511t1hae7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://majandus24.postimees.ee/6564798/minister-kutsub-uljaid-sonajalgu-korrale-lopetage-ebaseaduslik-ehitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister kutsub uljaid Sõnajalgu korrale: lõpetage ebaseaduslik ehitus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6564798/minister-kutsub-uljaid-sonajalgu-korrale-lopetage-ebaseaduslik-ehitus/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://majandus24.postimees.ee/6564798/minister-kutsub-uljaid-sonajalgu-korrale-lopetage-ebaseaduslik-ehitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6565047/fotod-olumpiavoitja-soit-loppes-kui-marulifilmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i33LmyPL7aHi7qP4qiIBnJoB5g8=/335x190/smart/nginx/o/2019/04/09/11935741t1h52ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://sport.postimees.ee/6565047/fotod-olumpiavoitja-soit-loppes-kui-marulifilmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: olümpiavõitja sõit lõppes kui märulifilmis </span></a><a href="https://sport.postimees.ee/6565047/fotod-olumpiavoitja-soit-loppes-kui-marulifilmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bugma68ayq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x6gnwen47d" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--single-wide"></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6564925/kaja-kallas-algatas-alternatiivkonelused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qJxPIiwZ5rdNrOeCKPXMjNt3dmg=/1000x435/smart/nginx/o/2019/04/08/11935477t1hadd3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>770</span></div></div><a href="https://poliitika.postimees.ee/6564925/kaja-kallas-algatas-alternatiivkonelused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas algatas alternatiivkõnelused <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6564925/kaja-kallas-algatas-alternatiivkonelused/comments" class="list-article__comment section-font-color" itemprop="url">(55) </span></span></a><a href="https://poliitika.postimees.ee/6564925/kaja-kallas-algatas-alternatiivkonelused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://poliitika.postimees.ee/6564925/kaja-kallas-algatas-alternatiivkonelused" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/HfdmVqTETkYm8ONbUQdyL8vvwZ8=/230x130/smart/nginx/o/2019/04/08/11934831t1h86b9.jpg" srcset="//f10.pmo.ee/HfdmVqTETkYm8ONbUQdyL8vvwZ8=/230x130/smart/nginx/o/2019/04/08/11934831t1h86b9.jpg, //f10.pmo.ee/b5zYH8HoXSALD4kbDNgHPGIcUYA=/460x260/smart/nginx/o/2019/04/08/11934831t1h86b9.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:23</span></span></div></div></a></article></section></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6564439/laane-virumaal-avastati-viimaste-aastate-suurim-kanepikasvatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yOqA0FwZFS-qZfFuuVZ4zLJxy8E=/335x190/smart/nginx/o/2019/04/08/11934181t1h15ea.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>532</span></div></div><a href="https://www.postimees.ee/6564439/laane-virumaal-avastati-viimaste-aastate-suurim-kanepikasvatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne-Virumaal avastati viimaste aastate suurim kanepikasvatus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6564439/laane-virumaal-avastati-viimaste-aastate-suurim-kanepikasvatus/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6564439/laane-virumaal-avastati-viimaste-aastate-suurim-kanepikasvatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6564039/reka-ja-soiduauto-kokkuporkes-hukkus-22aastane-mees" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s6ltUeMb_GNkOZ8sLahPK6xkXyM=/335x190/smart/nginx/o/2019/04/08/11933276t1h1e9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">47 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://parnu.postimees.ee/6564039/reka-ja-soiduauto-kokkuporkes-hukkus-22aastane-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reka ja sõiduauto kokkupõrkes hukkus 22aastane mees</span><div class="list-article__additional-headline">Politsei palub õnnetuse pealtnägijatel ühendust võtta!</div></a><a href="https://parnu.postimees.ee/6564039/reka-ja-soiduauto-kokkuporkes-hukkus-22aastane-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6564980/ullatusnimed-valitsuses-kes-on-kokk-jarvik-kuusik-ja-kiik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/T3h8SJWusfh5PH4qOPIiV4ZcYeg=/685x350/filters:focal(864x512:879x527)/nginx/o/2019/04/08/11935562t1h2b75.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://poliitika.postimees.ee/6564980/ullatusnimed-valitsuses-kes-on-kokk-jarvik-kuusik-ja-kiik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üllatusnimed valitsuses. Kes on Kokk, Järvik, Kuusik ja Kiik? <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6564980/ullatusnimed-valitsuses-kes-on-kokk-jarvik-kuusik-ja-kiik/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://poliitika.postimees.ee/6564980/ullatusnimed-valitsuses-kes-on-kokk-jarvik-kuusik-ja-kiik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564385/kristjan-lepik-teise-samba-rahade-eest-hakatakse-telereid-ja-telefone-ostma-see-on-samm-vales-suunas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8x3QJOOliKlc68cFIQXdhyoNgf8=/335x190/filters:focal(1766x916:2630x1660)/nginx/o/2019/03/14/11865996t1h53b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>776</span></div></div><a href="https://majandus24.postimees.ee/6564385/kristjan-lepik-teise-samba-rahade-eest-hakatakse-telereid-ja-telefone-ostma-see-on-samm-vales-suunas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristjan Lepik: teise samba rahade eest hakatakse telereid ja telefone ostma. See on samm vales suunas <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6564385/kristjan-lepik-teise-samba-rahade-eest-hakatakse-telereid-ja-telefone-ostma-see-on-samm-vales-suunas/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://majandus24.postimees.ee/6564385/kristjan-lepik-teise-samba-rahade-eest-hakatakse-telereid-ja-telefone-ostma-see-on-samm-vales-suunas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u5wDy6ffO62wo19mK7Hb3697Q5o=/335x190/smart/nginx/o/2019/04/08/11933804t1h5b2e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Puust ja punaseks: mis on investeerimiskonto, kuhu saab edaspidi oma pensionisamba kanda? <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6564307/puust-ja-punaseks-mis-on-investeerimiskonto-kuhu-saab-edaspidi-oma-pensionisamba-kanda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6564153/video-kas-prints-william-pettis-oma-naist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XU_6sMSU6eqWYOebWmR-tI0SLKw=/685x350/filters:focal(555x237:837x639)/nginx/o/2019/04/08/11933375t1hf651.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6564153/video-kas-prints-william-pettis-oma-naist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Kas prints William pettis oma naist? </span></a><a href="https://elu24.postimees.ee/6564153/video-kas-prints-william-pettis-oma-naist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6563899/peruus-vangis-istunud-25-aastane-narkomuulatar-voib-peagi-saada-ropprikkaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nW2y2-x6lYPfLKM2hWv5jVuEkGU=/335x190/filters:focal(641x113:1033x541)/nginx/o/2019/04/07/11932842t1h8e56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6563899/peruus-vangis-istunud-25-aastane-narkomuulatar-voib-peagi-saada-ropprikkaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peruus vangis istunud 25-aastane narkomuulatar võib peagi saada ropprikkaks </span></a><a href="https://elu24.postimees.ee/6563899/peruus-vangis-istunud-25-aastane-narkomuulatar-voib-peagi-saada-ropprikkaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6564851/eiki-nestor-milleks-meile-spiiker" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0tW5ZMKh5hTNC9XymII7TuY7bYk=/335x190/smart/nginx/o/2019/04/08/11935297t1hdc5b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://arvamus.postimees.ee/6564851/eiki-nestor-milleks-meile-spiiker" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eiki Nestor: milleks meile spiiker? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6564851/eiki-nestor-milleks-meile-spiiker/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://arvamus.postimees.ee/6564851/eiki-nestor-milleks-meile-spiiker" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564542/volgadesse-sattunud-metsafirma-juht-panin-isikliku-vara-panti-et-arved-maksta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ddNLTwJuvnIMkbwHd012LteSjOc=/685x350/smart/nginx/o/2019/04/08/11934444t1h060c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>152</span></div></div><a href="https://majandus24.postimees.ee/6564542/volgadesse-sattunud-metsafirma-juht-panin-isikliku-vara-panti-et-arved-maksta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võlgadesse sattunud metsafirma juht: panin isikliku vara panti, et arved maksta <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6564542/volgadesse-sattunud-metsafirma-juht-panin-isikliku-vara-panti-et-arved-maksta/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6564542/volgadesse-sattunud-metsafirma-juht-panin-isikliku-vara-panti-et-arved-maksta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6564894/tallinna-bussijaamas-liigub-ringi-petisest-sarikerjaja-kellega-paljudel-on-ebameeldivaid-kokkupuuteid-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MPRk_A2mkWvBJ3InKLN3wBUI61M=/335x190/filters:focal(337x378:467x531)/nginx/o/2019/04/08/11935400t1h5a94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://elu24.postimees.ee/6564894/tallinna-bussijaamas-liigub-ringi-petisest-sarikerjaja-kellega-paljudel-on-ebameeldivaid-kokkupuuteid-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna bussijaamas liigub ringi petisest sarikerjaja, kellega paljudel on ebameeldivaid kokkupuuteid olnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6564894/tallinna-bussijaamas-liigub-ringi-petisest-sarikerjaja-kellega-paljudel-on-ebameeldivaid-kokkupuuteid-olnud/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Lisatud ka politsei kommentaar</div></a><a href="https://elu24.postimees.ee/6564894/tallinna-bussijaamas-liigub-ringi-petisest-sarikerjaja-kellega-paljudel-on-ebameeldivaid-kokkupuuteid-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6565047/fotod-olumpiavoitja-soit-loppes-kui-marulifilmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i33LmyPL7aHi7qP4qiIBnJoB5g8=/335x190/smart/nginx/o/2019/04/09/11935741t1h52ac.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>115</span></div></div><a href="https://sport.postimees.ee/6565047/fotod-olumpiavoitja-soit-loppes-kui-marulifilmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: olümpiavõitja sõit lõppes kui märulifilmis </span></a><a href="https://sport.postimees.ee/6565047/fotod-olumpiavoitja-soit-loppes-kui-marulifilmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aox1saly5l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jqjcw8gedb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6564722/naine-jattis-maha-vaikese-peenisega-kallima-sest-mees-hakkas-igasuguseid-veidrusi-tegema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WEk26m6sThVDA_5ld1xJ7jyNyEA=/335x190/filters:focal(150x163:538x602)/nginx/o/2019/04/08/11935114t1h4a15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6564722/naine-jattis-maha-vaikese-peenisega-kallima-sest-mees-hakkas-igasuguseid-veidrusi-tegema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine jättis maha väikese peenisega kallima, sest mees hakkas igasuguseid veidrusi tegema </span></a><a href="https://elu24.postimees.ee/6564722/naine-jattis-maha-vaikese-peenisega-kallima-sest-mees-hakkas-igasuguseid-veidrusi-tegema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Wa6OQnLx_o-IrWVNspULeqhgxNI=/335x190/smart/nginx/o/2019/04/08/11934770t1he65d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>640</span></div></div><a href="https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Tekib küsimus, miks peaksid liitlased vajaduse korral Eestit kaitsma, kui Eesti on isekas ja tülikas väikeriik» <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik/comments" class="list-article__comment section-font-color" itemprop="url">(51)</span></span><div class="list-article__additional-headline">Vaata saadet Kristi Raigiga ja loe intervjuud</div></a><a href="https://poliitika.postimees.ee/6564660/tekib-kusimus-miks-peaksid-liitlased-vajaduse-korral-eestit-kaitsma-kui-eesti-on-isekas-ja-tulikas-vaikeriik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SdRXxphKbh10xsIyA3XDwl_NKWA=/685x350/smart/nginx/o/2019/04/08/11933486t1h85a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kommentaar: peatage oma pensionile minek <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://majandus24.postimees.ee/6564180/kommentaar-peatage-oma-pensionile-minek" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564798/minister-kutsub-uljaid-sonajalgu-korrale-lopetage-ebaseaduslik-ehitus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ig0lKOt-RPtnHhQU4Q9vG4LwC64=/335x190/filters:focal(1751x740:3583x2028)/nginx/o/2018/03/16/7692511t1hae7b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://majandus24.postimees.ee/6564798/minister-kutsub-uljaid-sonajalgu-korrale-lopetage-ebaseaduslik-ehitus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister kutsub uljaid Sõnajalgu korrale: lõpetage ebaseaduslik ehitus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6564798/minister-kutsub-uljaid-sonajalgu-korrale-lopetage-ebaseaduslik-ehitus/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://majandus24.postimees.ee/6564798/minister-kutsub-uljaid-sonajalgu-korrale-lopetage-ebaseaduslik-ehitus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6564326/videod-blogi-galerii-isamaa-keskerakond-ja-ekre-allkirjastasid-koalitsioonileppe" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3IKVgrDDahC9Eo5TIS4eExeKnD0=/335x190/smart/nginx/o/2019/04/08/11934062t1hae37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">69 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>669</span></div></div><a href="https://www.postimees.ee/6564326/videod-blogi-galerii-isamaa-keskerakond-ja-ekre-allkirjastasid-koalitsioonileppe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videod, blogi, galerii: Isamaa, Keskerakond ja EKRE allkirjastasid koalitsioonileppe <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6564326/videod-blogi-galerii-isamaa-keskerakond-ja-ekre-allkirjastasid-koalitsioonileppe/comments" class="list-article__comment section-font-color" itemprop="url">(61) </span></span></a><a href="https://www.postimees.ee/6564326/videod-blogi-galerii-isamaa-keskerakond-ja-ekre-allkirjastasid-koalitsioonileppe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564766/nordica-jai-magusast-lepingust-ilma-25-miljoni-eurose-hanke-voitsid-leedukad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/RWur1mb-uwzh9HG47ZTVJO8ndxM=/685x350/smart/nginx/o/2016/07/22/5648543t1hebdc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6564766/nordica-jai-magusast-lepingust-ilma-25-miljoni-eurose-hanke-voitsid-leedukad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nordica jäi magusast lepingust ilma: 25 miljoni eurose hanke võitsid leedukad </span></a><a href="https://majandus24.postimees.ee/6564766/nordica-jai-magusast-lepingust-ilma-25-miljoni-eurose-hanke-voitsid-leedukad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6563809/mis-emmekeha-vaata-kui-heas-vormis-on-kolm-nadalat-tagasi-lapse-sunnitanud-grete-klein" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ijat2OOdKgsT5MS_fABjagvJFL0=/335x190/filters:focal(219x201:354x334)/nginx/o/2018/07/19/10918862t1h6833.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://elu24.postimees.ee/6563809/mis-emmekeha-vaata-kui-heas-vormis-on-kolm-nadalat-tagasi-lapse-sunnitanud-grete-klein" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis emmekeha? Vaata, kui heas vormis on kolm nädalat tagasi lapse sünnitanud Grete Klein! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6563809/mis-emmekeha-vaata-kui-heas-vormis-on-kolm-nadalat-tagasi-lapse-sunnitanud-grete-klein/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6563809/mis-emmekeha-vaata-kui-heas-vormis-on-kolm-nadalat-tagasi-lapse-sunnitanud-grete-klein" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6564788/kerstin-meresma-haige-uhiskonna-sumptom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eqAZrKFeaW54Ul3erVRVDY4mmLk=/335x190/filters:focal(1017x1050:1032x1065)/nginx/o/2019/04/08/11935132t1hea54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>67</span></div></div><a href="https://arvamus.postimees.ee/6564788/kerstin-meresma-haige-uhiskonna-sumptom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kerstin Meresma: haige ühiskonna sümptom <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6564788/kerstin-meresma-haige-uhiskonna-sumptom/comments" class="list-article__comment section-font-color" itemprop="url">(32) </span></span></a><a href="https://arvamus.postimees.ee/6564788/kerstin-meresma-haige-uhiskonna-sumptom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6564948/facebook-viskab-odini-sodalased-suhtlusvorgustikust-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Jw5p6gApv1nIETclIyo5u6UkWuc=/685x350/smart/nginx/o/2016/09/24/5880741t1hd6cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>940</span></div></div><a href="https://www.postimees.ee/6564948/facebook-viskab-odini-sodalased-suhtlusvorgustikust-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebook viskab Odini Sõdalased suhtlusvõrgustikust välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6564948/facebook-viskab-odini-sodalased-suhtlusvorgustikust-valja/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6564948/facebook-viskab-odini-sodalased-suhtlusvorgustikust-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6565017/turil-hukkus-rongi-alla-jaanud-naine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iQaosGnaaO0nJxyeiFCi2dHFQ0Y=/335x190/smart/nginx/o/2019/03/28/11902459t1hca58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6565017/turil-hukkus-rongi-alla-jaanud-naine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türil hukkus rongi alla jäänud naine</span><div class="list-article__additional-headline">Täiendatud kell 11.30</div></a><a href="https://www.postimees.ee/6565017/turil-hukkus-rongi-alla-jaanud-naine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6564448/tanak-ja-jarveoja-soidavad-filmi-esilinastusele-toyota-wrc-masinaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JBw9r3RjqUDopoPfDMjL2uwr1ps=/335x190/filters:focal(314x99:997x694)/nginx/o/2019/04/08/11934192t1hc0d4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>534</span></div></div><a href="https://sport.postimees.ee/6564448/tanak-ja-jarveoja-soidavad-filmi-esilinastusele-toyota-wrc-masinaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak ja Järveoja sõidavad filmi esilinastusele Toyota WRC-masinaga <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6564448/tanak-ja-jarveoja-soidavad-filmi-esilinastusele-toyota-wrc-masinaga/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Postimees teeb sõidust otseülekande</div></a><a href="https://sport.postimees.ee/6564448/tanak-ja-jarveoja-soidavad-filmi-esilinastusele-toyota-wrc-masinaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-khkea93441" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qbqr15nrg9" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6564415/endised-tootajad-hertsoginna-catherine-i-ema-on-koletis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pTHH3-PKNjEhp4Po23554VjFNQs=/335x190/filters:focal(1060x713:1484x1457)/nginx/o/2019/04/08/11933972t1h44bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6564415/endised-tootajad-hertsoginna-catherine-i-ema-on-koletis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endised töötajad: hertsoginna Catherine’i ema on «koletis» </span></a><a href="https://elu24.postimees.ee/6564415/endised-tootajad-hertsoginna-catherine-i-ema-on-koletis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6564907/aja-peegel-noukogude-eriuksus-raius-rahulikke-demonstrante-teritatud-sapoorilabidatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jL79GxRC8rJ23j-gnCiHrv0s_8c=/335x190/smart/nginx/o/2019/04/08/11935454t1h20e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://www.postimees.ee/6564907/aja-peegel-noukogude-eriuksus-raius-rahulikke-demonstrante-teritatud-sapoorilabidatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">AJA PEEGEL. Nõukogude eriüksus raius rahulikke demonstrante teritatud sapöörilabidatega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6564907/aja-peegel-noukogude-eriuksus-raius-rahulikke-demonstrante-teritatud-sapoorilabidatega/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://www.postimees.ee/6564907/aja-peegel-noukogude-eriuksus-raius-rahulikke-demonstrante-teritatud-sapoorilabidatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6565006/usa-valmistub-kehtestama-euroopa-liidule-tollitariife-vaartuses-11-miljardit-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RvtjqoBJXgAESylOTt8H21J3KHs=/685x350/smart/nginx/o/2019/04/09/11935706t1h9300.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6565006/usa-valmistub-kehtestama-euroopa-liidule-tollitariife-vaartuses-11-miljardit-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">USA valmistub kehtestama Euroopa Liidule tollitariife väärtuses 11 miljardit dollarit <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6565006/usa-valmistub-kehtestama-euroopa-liidule-tollitariife-vaartuses-11-miljardit-dollarit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6565006/usa-valmistub-kehtestama-euroopa-liidule-tollitariife-vaartuses-11-miljardit-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6564229/katri-raik-harra-helme-illegaalid-luhiajaline-tootamine-renditoojoud-ja-sisserande-erandid-on-neli-erinevat-asja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ma2NYXy-zUWP14d9bn9ufgqWBn0=/335x190/smart/nginx/o/2019/03/28/11903179t1h1e7a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>404</span></div></div><a href="https://arvamus.postimees.ee/6564229/katri-raik-harra-helme-illegaalid-luhiajaline-tootamine-renditoojoud-ja-sisserande-erandid-on-neli-erinevat-asja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katri Raik: härra Helme, illegaalid, lühiajaline töötamine, renditööjõud ja sisserände erandid on neli erinevat asja <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6564229/katri-raik-harra-helme-illegaalid-luhiajaline-tootamine-renditoojoud-ja-sisserande-erandid-on-neli-erinevat-asja/comments" class="list-article__comment section-font-color" itemprop="url">(40) </span></span></a><a href="https://arvamus.postimees.ee/6564229/katri-raik-harra-helme-illegaalid-luhiajaline-tootamine-renditoojoud-ja-sisserande-erandid-on-neli-erinevat-asja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6564091/lopuks-ometi-uks-pood-votab-vastu-pandimarkideta-latist-ostetud-purke-ja-plastpudeleid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Diq-gK86l9xi3ksdml7X4rC3TPo=/335x190/smart/nginx/o/2019/04/08/11933578t1h878f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>326</span></div></div><a href="https://tarbija24.postimees.ee/6564091/lopuks-ometi-uks-pood-votab-vastu-pandimarkideta-latist-ostetud-purke-ja-plastpudeleid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõpuks ometi: üks pood võtab vastu pandimärkideta Lätist ostetud purke ja plastpudeleid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6564091/lopuks-ometi-uks-pood-votab-vastu-pandimarkideta-latist-ostetud-purke-ja-plastpudeleid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tarbija24.postimees.ee/6564091/lopuks-ometi-uks-pood-votab-vastu-pandimarkideta-latist-ostetud-purke-ja-plastpudeleid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6564179/vahi-varki-juutuuber-anita-sibul-naitab-uues-videos-uljalt-kehavolusid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QVSJGbOuczSvzPYlg7VWkAxQBxg=/685x350/filters:focal(545x44:557x63)/nginx/o/2019/04/08/11933491t1h3f22.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6564179/vahi-varki-juutuuber-anita-sibul-naitab-uues-videos-uljalt-kehavolusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vahi värki! Juutuuber Anita Sibul näitab uues videos uljalt kehavõlusid </span></a><a href="https://elu24.postimees.ee/6564179/vahi-varki-juutuuber-anita-sibul-naitab-uues-videos-uljalt-kehavolusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6564210/kaart-millistes-riikides-on-homoseksuaalsus-surmanuhtlusega-karistatav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T6VIMuTaeMYpVIMrWE51KMuzjP8=/335x190/smart/nginx/o/2019/04/08/11933504t1hb5d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://www.postimees.ee/6564210/kaart-millistes-riikides-on-homoseksuaalsus-surmanuhtlusega-karistatav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaart: millistes riikides on homoseksuaalsus surmanuhtlusega karistatav? </span></a><a href="https://www.postimees.ee/6564210/kaart-millistes-riikides-on-homoseksuaalsus-surmanuhtlusega-karistatav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kuuuurija.postimees.ee/6564915/jarelvaadatav-kuuuurija-juuksuriskaik-mis-loppes-kui-oudusunenagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FQ-Q_0yp-cIshkbxPICcHWzagn0=/335x190/smart/nginx/o/2019/04/08/11935464t1hba52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">24:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kuuuurija.postimees.ee" class="list-article__section-label slab" style="color: #233552">Kuuuurija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>523</span></div></div><a href="https://kuuuurija.postimees.ee/6564915/jarelvaadatav-kuuuurija-juuksuriskaik-mis-loppes-kui-oudusunenagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav «Kuuuurija»: Juuksuriskäik, mis lõppes kui õudusunenägu </span></a><a href="https://kuuuurija.postimees.ee/6564915/jarelvaadatav-kuuuurija-juuksuriskaik-mis-loppes-kui-oudusunenagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6565044/enne-ja-parast-ott-kiivikas-jagas-pilti-oma-fitnesskaunitarist-tutre-totaalsest-muutumisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vkiccJUF0v7w-4z2ryizF2bag4o=/685x350/filters:focal(171x94:223x119)/nginx/o/2016/12/06/6150327t1he483.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elu24.postimees.ee/6565044/enne-ja-parast-ott-kiivikas-jagas-pilti-oma-fitnesskaunitarist-tutre-totaalsest-muutumisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA PÄRAST: Ott Kiivikas jagas pilti oma fitnesskaunitarist tütre totaalsest muutumisest! </span></a><a href="https://elu24.postimees.ee/6565044/enne-ja-parast-ott-kiivikas-jagas-pilti-oma-fitnesskaunitarist-tutre-totaalsest-muutumisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564746/andres-viisemann-ii-pensionisambast-kaib-rohutirtsude-ja-sipelgate-soda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/N3m2cHTLF7B0aiIBkZowwyoYa9U=/335x190/smart/nginx/o/2019/04/08/11935081t1hc361.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>135</span></div></div><a href="https://majandus24.postimees.ee/6564746/andres-viisemann-ii-pensionisambast-kaib-rohutirtsude-ja-sipelgate-soda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Viisemann II pensionisambast: käib rohutirtsude ja sipelgate sõda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6564746/andres-viisemann-ii-pensionisambast-kaib-rohutirtsude-ja-sipelgate-soda/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6564746/andres-viisemann-ii-pensionisambast-kaib-rohutirtsude-ja-sipelgate-soda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://meieeesti.postimees.ee/6563922/lea-danilson-jarg-teise-sambaga-liitumise-rank-hind" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vIhNN-z5wsLy9AgsXenlnP9heX4=/335x190/filters:focal(2x6:721x514)/nginx/o/2019/04/07/11932898t1h2939.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://meieeesti.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Meie Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>460</span></div></div><a href="https://meieeesti.postimees.ee/6563922/lea-danilson-jarg-teise-sambaga-liitumise-rank-hind" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lea Danilson-Järg: teise sambaga liitumise ränk hind <span onclick="window.location = this.dataset.href; return false;" data-href="https://meieeesti.postimees.ee/6563922/lea-danilson-jarg-teise-sambaga-liitumise-rank-hind/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Analüüs</div></a><a href="https://meieeesti.postimees.ee/6563922/lea-danilson-jarg-teise-sambaga-liitumise-rank-hind" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2kvfxrbkpg" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mjg92anrro" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="layout layout--group layout--group--regular"></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6564308/nadala-ilmaennustus-kevad-naitab-oma-ilusamat-nagu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Er-6EbqmDnsIjXWNH9tsOG398Jc=/335x190/filters:focal(330x145:1091x845)/nginx/o/2019/04/08/11933757t1hf546.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>178</span></div></div><a href="https://parnu.postimees.ee/6564308/nadala-ilmaennustus-kevad-naitab-oma-ilusamat-nagu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala ilmaennustus: kevad näitab oma ilusamat nägu </span></a><a href="https://parnu.postimees.ee/6564308/nadala-ilmaennustus-kevad-naitab-oma-ilusamat-nagu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6563812/andrus-karnau-isamaa-valetas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iZ2piqwIxWGuTR2geoD8Fllud0M=/335x190/filters:focal(826x267:1123x379)/nginx/o/2019/04/04/11924890t1h8f24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://arvamus.postimees.ee/6563812/andrus-karnau-isamaa-valetas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus Karnau: Isamaa valetas <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6563812/andrus-karnau-isamaa-valetas/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://arvamus.postimees.ee/6563812/andrus-karnau-isamaa-valetas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6564945/analuus-pensionifondide-tootlusel-pole-suurt-hada-midagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/53FHgEPeadnr6gaJl-DTpoU3Fio=/685x350/filters:focal(513x106:528x121)/nginx/o/2019/04/08/11935510t1h7c69.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://majandus24.postimees.ee/6564945/analuus-pensionifondide-tootlusel-pole-suurt-hada-midagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüüs: Pensionifondide tootlusel pole suurt häda midagi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6564945/analuus-pensionifondide-tootlusel-pole-suurt-hada-midagi/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://majandus24.postimees.ee/6564945/analuus-pensionifondide-tootlusel-pole-suurt-hada-midagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6564820/inceli-subkultuuri-kuuluvad-mehed-suudistavad-naisi-oma-seksuaalses-saamatuses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JkZF7eUb3OvefGHcntfr-bD6MBg=/335x190/filters:focal(462x274:2131x1325)/nginx/o/2019/04/08/11935341t1he429.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6564820/inceli-subkultuuri-kuuluvad-mehed-suudistavad-naisi-oma-seksuaalses-saamatuses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inceli subkultuuri kuuluvad mehed süüdistavad naisi oma seksuaalses saamatuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6564820/inceli-subkultuuri-kuuluvad-mehed-suudistavad-naisi-oma-seksuaalses-saamatuses/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6564820/inceli-subkultuuri-kuuluvad-mehed-suudistavad-naisi-oma-seksuaalses-saamatuses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6564682/1-4-euro-piir-varsti-kaes-kutusehinnad-tousid-taas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ueGa4_Gvr2qZ3UpKRfa20PSdIbc=/335x190/smart/nginx/o/2019/04/08/11934710t1he13a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>242</span></div></div><a href="https://tarbija24.postimees.ee/6564682/1-4-euro-piir-varsti-kaes-kutusehinnad-tousid-taas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">1,4 euro piir varsti käes: kütusehinnad tõusid taas <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6564682/1-4-euro-piir-varsti-kaes-kutusehinnad-tousid-taas/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Galerii!</div></a><a href="https://tarbija24.postimees.ee/6564682/1-4-euro-piir-varsti-kaes-kutusehinnad-tousid-taas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6562755/otse-postimehest-kristi-raik-kaljulaidi-vene-visiidist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kdE1RgjVasTA2x60saW5HSI0Peg=/685x350/smart/nginx/o/2019/02/12/11784336t1h231a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6562755/otse-postimehest-kristi-raik-kaljulaidi-vene-visiidist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Otse Postimehest»: Kristi Raik Kaljulaidi Vene-visiidist <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6562755/otse-postimehest-kristi-raik-kaljulaidi-vene-visiidist/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://tv.postimees.ee/6562755/otse-postimehest-kristi-raik-kaljulaidi-vene-visiidist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6564665/uus-voimuliit-jagas-riigikogu-komisjonide-esimeeste-kohad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OzRFgtWW8cmk2lQIJ6-jtDiHCaI=/335x190/smart/nginx/o/2019/04/04/11925250t1h4f7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>243</span></div></div><a href="https://poliitika.postimees.ee/6564665/uus-voimuliit-jagas-riigikogu-komisjonide-esimeeste-kohad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus võimuliit jagas riigikogu komisjonide esimeeste kohad </span></a><a href="https://poliitika.postimees.ee/6564665/uus-voimuliit-jagas-riigikogu-komisjonide-esimeeste-kohad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6564745/videolugu-moskva-heakskiidul-algab-setomaal-kauaoodatud-teeremont" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RRAtrBjz3200xpU6Nh3QMN0aKXk=/335x190/smart/nginx/o/2018/03/30/7738469t1he187.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:00</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://lounapostimees.postimees.ee/6564745/videolugu-moskva-heakskiidul-algab-setomaal-kauaoodatud-teeremont" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEOLUGU: Moskva heakskiidul algab Setomaal kauaoodatud teeremont <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6564745/videolugu-moskva-heakskiidul-algab-setomaal-kauaoodatud-teeremont/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Ainulaadne sõidutee saab mustkatte</div></a><a href="https://lounapostimees.postimees.ee/6564745/videolugu-moskva-heakskiidul-algab-setomaal-kauaoodatud-teeremont" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6564460/kurikuulus-direktiiv-keegi-ei-tea-mis-eestis-tegelikult-juhtuma-hakkab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rnALoihSr8T53f_twgNG-_fZN6s=/685x350/filters:focal(938x1461:3043x2942)/nginx/o/2019/03/25/11894710t1h0d09.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://tehnika.postimees.ee/6564460/kurikuulus-direktiiv-keegi-ei-tea-mis-eestis-tegelikult-juhtuma-hakkab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurikuulus direktiiv: keegi ei tea, mis Eestis tegelikult juhtuma hakkab <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6564460/kurikuulus-direktiiv-keegi-ei-tea-mis-eestis-tegelikult-juhtuma-hakkab/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tehnika.postimees.ee/6564460/kurikuulus-direktiiv-keegi-ei-tea-mis-eestis-tegelikult-juhtuma-hakkab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6564169/mihhail-lotman-referendumi-algatamisest-iga-allkirjaandja-voiks-kautsjoniks-maksta-50-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rOHyCevS8znTGI2Bj9w3ah_g6Oc=/335x190/filters:focal(175x759:3295x3290)/nginx/o/2015/09/01/4441901t1h9982.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>259</span></div></div><a href="https://arvamus.postimees.ee/6564169/mihhail-lotman-referendumi-algatamisest-iga-allkirjaandja-voiks-kautsjoniks-maksta-50-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihhail Lotman referendumi algatamisest: iga allkirjaandja võiks kautsjoniks maksta 50 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6564169/mihhail-lotman-referendumi-algatamisest-iga-allkirjaandja-voiks-kautsjoniks-maksta-50-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(49) </span></span></a><a href="https://arvamus.postimees.ee/6564169/mihhail-lotman-referendumi-algatamisest-iga-allkirjaandja-voiks-kautsjoniks-maksta-50-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6564255/video-siberi-kohal-toimus-kuu-jooksul-juba-kolmas-meteooriplahvatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/acl8T_ezEv5x3o-r6SEnighTt6c=/335x190/filters:focal(1155x147:1240x237)/nginx/o/2019/04/08/11933605t1hbfba.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://heureka.postimees.ee/6564255/video-siberi-kohal-toimus-kuu-jooksul-juba-kolmas-meteooriplahvatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Siberi kohal toimus kuu jooksul juba kolmas meteooriplahvatus <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6564255/video-siberi-kohal-toimus-kuu-jooksul-juba-kolmas-meteooriplahvatus/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://heureka.postimees.ee/6564255/video-siberi-kohal-toimus-kuu-jooksul-juba-kolmas-meteooriplahvatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5fkq5q4mbk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-njco0zp7qh" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Toimetus: </strong><a href="tel:7 427 520">7 427 520</a></p><div class="spacer"></div><p><strong>Stuudio: </strong><a href="tel:7 427 927">7 427 927</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:elmar@elmar.ee">elmar@elmar.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaami tellimine: </strong><a href="tel:6 307 008">6 307 008</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:raadioreklaam@postimeesgrupp.ee">raadioreklaam@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TURUNDUS</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Tel: </strong><a href="tel:666 2181">666 2181</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:turundus@postimeesgrupp.ee">turundus@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id938622899" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":4696,"type":"section","name":"Elmar.ee","description":"Elmar.ee - parim Eesti muusika","keywords":["elmar","raadio elmar","eestimuusika","eesti muusika","laulusõnad","soovisaade","tantsuõhtu","elmari tantsuõhtu"],"slug":"elmar-ee","language":"et","domain":"elmar.postimees.ee","meta":{"poll":"15804","color":"#e37509","analytics":{"gemius":"nSc1Zrd0nU7me6.0hR8bxsew.s3wluLuyckz9pTKTVf.B7","gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/elmar"},"facebook":{"appId":"355558204596855","appSecret":"ec090b06abdfcd4c2cef093dd42f0441J6nlpsZx8q2RyfH10EFA1wHz161behbE+9YmOYJWxT0dgg4pROBseFJZ8IMN7EOY"},"apps":{"iOsAppId":"938622899","androidAppId":"ee.elmar.android","showPromotion":true},"highlightColor":"#cecece","titleBar":"Elmar.ee","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":9,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/7b9a14dabc94b2f7518a5b6cc80455d7.png","width":608,"height":297},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/e7c85776a45bfeb5f95e167bedf3481c.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/2d0c3123b7f26c09f37021251ec58199.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/941256feb9a90451a379fdb0653a6085.svg","width":363,"height":177},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/75a93a3e552e26ba06142f8f7070e724.png","width":732,"height":360}},"darkenedColors":{"hex":"#cc6908","rgb":"204, 105, 8"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3514,"sidebar":null,"sub":3495,"top2":null,"super":1,"main":3514,"top":3515,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"f4d0ebb437a09197443d3cfec85b66b8","desktopSectionFeedId":"4528e533c18f5020daebfb0a5068d4aa","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4696,"type":"section","name":"Elmar.ee","description":"Elmar.ee - parim Eesti muusika","keywords":["elmar","raadio elmar","eestimuusika","eesti muusika","laulusõnad","soovisaade","tantsuõhtu","elmari tantsuõhtu"],"slug":"elmar-ee","language":"et","domain":"elmar.postimees.ee","meta":{"poll":"15804","color":"#e37509","analytics":{"gemius":"nSc1Zrd0nU7me6.0hR8bxsew.s3wluLuyckz9pTKTVf.B7","gtm":"GTM-WX79MG"},"ads":{"dfp":"\/82349501\/elmar"},"facebook":{"appId":"355558204596855","appSecret":"da78c8df2155ad21fb580db5a4b8f9b0UyxfdfEZ4QdsPZHBAZ35dC9Y\/oE1q4QeH7coQFaaMx0H82Y4o2p9yFdxRLbFNh48"},"apps":{"iOsAppId":"938622899","androidAppId":"ee.elmar.android","showPromotion":true},"highlightColor":"#cecece","titleBar":"Elmar.ee","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":9,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/7b9a14dabc94b2f7518a5b6cc80455d7.png","width":608,"height":297},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/e7c85776a45bfeb5f95e167bedf3481c.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/2d0c3123b7f26c09f37021251ec58199.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/941256feb9a90451a379fdb0653a6085.svg","width":363,"height":177},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/75a93a3e552e26ba06142f8f7070e724.png","width":732,"height":360}},"darkenedColors":{"hex":"#cc6908","rgb":"204, 105, 8"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3514,"sidebar":null,"sub":3495,"top2":null,"super":1,"main":3514,"top":3515,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"f4d0ebb437a09197443d3cfec85b66b8","desktopSectionFeedId":"4528e533c18f5020daebfb0a5068d4aa","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b4538ddf6293c5f8e39f.js" async></script></body></html>