<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e37509"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZVHRfimx4gG7QUgARnF9MBBl4uw=/16x16/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/w96nZAy3VGmCtcjESgD0_dXSBNs=/32x32/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Xz2vfMP3SZeaTKZ5rlvR1-sX3tw=/192x192/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LHKRkhY0jckTrA6X8Hzca0LmmWw=/256x256/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4BsHuV69GQazNKcevC4k9ZcvUiQ=/180x180/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/udNWyNsadP9Fr9_X0huFaK4ZNr4=/1200x630/smart/nginx/o/2019/06/17/12271945t1h57f2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/udNWyNsadP9Fr9_X0huFaK4ZNr4=/1200x630/smart/nginx/o/2019/06/17/12271945t1h57f2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Elmari muusikauudised"><meta property="twitter:title" content="Elmari muusikauudised"><meta property="og:url" content="https://elmar.postimees.ee/6709080/elmari-muusikauudised"><meta property="twitter:url" content="https://elmar.postimees.ee/6709080/elmari-muusikauudised"><meta property="og:site_name" content="Elmar.ee"><meta property="og:description" content="Toome teieni raadio Elmar 24. nädala muusikauudised. Lauri Pihlapil ilmus nostalgiline singel «93», rockbänd Must Hunt avaldas suvise singli «Tuletooja», Stefan tõi fännide ette oma uue loo «Better Days», ansambel Beati Mandolini andis välja plaadi «Itaalia värvid»."><meta property="twitter:description" content="Toome teieni raadio Elmar 24. nädala muusikauudised. Lauri Pihlapil ilmus nostalgiline singel «93», rockbänd Must Hunt avaldas suvise singli «Tuletooja», Stefan tõi fännide ette oma uue loo «Better Days», ansambel Beati Mandolini andis välja plaadi «Itaalia värvid»."><meta property="og:type" content="article"><meta property="article:section" content="Muusikauudised"><meta property="article:tag" content="Beat Mandolini"><meta property="article:tag" content="Lauri Pihlap"><meta property="article:tag" content="Must Hunt"><meta property="article:tag" content="revals"><meta property="article:tag" content="stefan"><meta name="article:published_time" content="2019-06-17T09:59:43+03:00"><meta name="article:modified_time" content="2019-06-17T10:03:34+03:00"><meta name="description" content="Toome teieni raadio Elmar 24. nädala muusikauudised. Lauri Pihlapil ilmus nostalgiline singel «93», rockbänd Must Hunt avaldas suvise singli «Tuletooja», Stefan tõi fännide ette oma uue loo «Better Days», ansambel Beati Mandolini andis välja plaadi «Itaalia värvid»."><meta name="keywords" content="Beat Mandolini, Lauri Pihlap, Must Hunt, revals, stefan"><link rel="canonical" href="https://elmar.postimees.ee/6709080/elmari-muusikauudised"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elmar.postimees.ee/rss"><title>Elmari muusikauudised - Muusikauudised - Elmar.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-51d984de204789cadb96.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #e37509;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #e37509;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e37509;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #e37509;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4696 article-6709080"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elmar.postimees.ee/search">K, 19.06.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Kuuluta Elmaris</a></div><div><a href="http://podcast.elmar.postimees.ee" target="_blank" class="menu-item">Elmar Podcast</a></div><div><a href="/hint" target="_blank" class="menu-item">Tagasiside</a></div><div><a href="https://eestimuusika.postimees.ee/contact" target="_self" class="menu-item">Kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="50" width="102" alt="Postimees"></a><div class="midblock--elmar flex flex--equal-width"><div class="radio-container flex--equal-width"><radio-player :is-popup="false" language="et" environment="desktop" :block-number="1" radios="elmar" play-button-name="play_btn_elmar.svg"></radio-player></div><div class="link-container flex flex--align-items-center"><a class="link link__podcast" href="http://podcast.elmar.postimees.ee/"><img src="/v5/img/icons/elmar/podcast.svg"><div class="link-text">Podcast</div></a><a class="link link__share" href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused"><img src="/v5/img/icons/elmar/kuuluta.svg"><div class="link-text">Kuuluta</div></a><a class="link link__app" href="https://elmar.postimees.ee/app"><img src="/v5/img/icons/elmar/app.svg"><div class="link-text">Elmari äpp</div></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://elmar.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Eesti muusika</a></div><div><a href="https://elmar.postimees.ee/6496993/elmari-saated" target="_self" class="menu-item">Saated</a></div><div><a href="https://elmar.postimees.ee/6500455/elmari-saatekava" target="_self" class="menu-item">Saatekava</a></div><div><a href="https://elmar.postimees.ee/6499680/elmari-tegijad" target="_self" class="menu-item">Tegijad</a></div><div class="menu-item--container"><a href="https://elmar.postimees.ee/section/4709" target="_self" class="menu-item">Mängud</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://elmar.postimees.ee/6497017/raadio-elmar-hommikumang" target="_self" class="section-bg-color-hover-with-opacity">Hommikumäng</a> <a href="https://elmar.postimees.ee/6497088/raadio-elmar-paevamang" target="_self" class="section-bg-color-hover-with-opacity">Päevamäng</a> <a href="https://elmar.postimees.ee/6497078/raadio-elmar-sonumimang" target="_self" class="section-bg-color-hover-with-opacity">Sõnumimäng</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://elmar.postimees.ee/6500528/elmari-top-10" target="_self" class="menu-item">Elmari TOP 10</a></div><div><a href="https://elmar.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Õnnesoovid ja kuulutused</a></div><div><a href="https://elmar.postimees.ee/6528669/liitu-elmari-soprade-klubi-uudiskirjaga" target="_self" class="menu-item">Elmari Sõprade klubi</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elmar.postimees.ee/section/4707" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elmar.postimees.ee/section/4716" target="_self" class="menu-item">Elmar LIVE</a></div><div><a href="https://elmar.postimees.ee/section/4714" target="_self" class="menu-item">Laulusõnad</a></div><div><a href="https://elmar.postimees.ee/section/4708" target="_self" class="menu-item">Muusikute õppevideod</a></div><div><a href="https://elmar.postimees.ee/section/4727" target="_self" class="menu-item section-font-color menu-item--active">Muusikauudised</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4696" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="45" width="92" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.postimees.ee">Elmar.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.postimees.ee/section/4727">Muusikauudised</a></li><li class="breadcrumb-item">Elmari muusikauudised</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Elmari muusikauudised<div class="article-headline--additional">Nädal 24</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141240" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png" srcset="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png, //f12.pmo.ee/j9zApWlp7PKTEbrZjRhqp2CJKXw=/80x80/smart/nginx/o/2018/10/19/11509823t1hd378.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raadio Elmar</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6709080/elmari-muusikauudised%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6709080" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">22</span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Elmari muusikauudised&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6709080/elmari-muusikauudised%3Futm_source%3Demail%26utm_content%3D6709080">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6709080/elmari-muusikauudised%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6709080">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Elmari%20muusikauudised&url=https://elmar.postimees.ee/6709080/elmari-muusikauudised%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6709080">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Elmari%20muusikauudised&url=https://elmar.postimees.ee/6709080/elmari-muusikauudised%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6709080">Jaga LinkedInis</a> <a target="_blank" href="https://elmar.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.postimees.ee/6709080/elmari-muusikauudised/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">17. juuni 2019, 10:03</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12271945" image-url="//f10.pmo.ee/kqNfe8xyze0U-xo2uOAV5t9fMNs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/17/12271945t1h57f2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12271945)" src="//f10.pmo.ee/O7uRz60YwSFqDlMhlgQ7-MuxwUY=/685x410/smart/nginx/o/2019/06/17/12271945t1h57f2.jpg" srcset="//f10.pmo.ee/O7uRz60YwSFqDlMhlgQ7-MuxwUY=/685x410/smart/nginx/o/2019/06/17/12271945t1h57f2.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Madis Sinivee / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Toome teieni raadio Elmar 24. nädala muusikauudised. Lauri Pihlapil ilmus nostalgiline singel «93», rockbänd Must Hunt avaldas suvise singli «Tuletooja», Stefan tõi fännide ette oma uue loo «Better Days», ansambel Beati Mandolini andis välja plaadi «Itaalia värvid».</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-kohqnfupwu" :preview-length="0" eager video-id="103564" video-stream-type="VOD" video-headline="6709080 Elmari muusikauudised" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/c95024422d583e219344b5753fc0e443.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-f0jicwk2up" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4iiz4ghrqs" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4ibzyinyz7" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Lauri Pihlapil ilmus nostalgiline singel «93»</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Värske pala «93» on Lauri Pihlapi esimene singel peale paariaastast pausi. Lauri kommenteerib: «Kuulasin ühel päeval muusikat, playlist kiskus aina enam üheksakümnendate poole ning järsku avastasin, et 1993 domineerib totaalselt. Tabasin end mõttelt, et see oligi ju minu jaoks märgiline aasta.» Muusik selgitab: «Olin küll vaid 11, kuid võtnud salamisi pähe idee, et muusikast peab saama minu elu. Loomulikult polnud mul aimugi, kuidas asjad tegelikult lähevad, aga siin ma olen.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lauri Pihlap usub, et paljud üheksakümnendate lapsed leiavad tekstist nii mõndagi, millega samastuda: kuidas riides käidi, mida telerist vaadati, millist muusikat kuulati, mida peale kooli tehti.<br> </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Rockbänd Must Hunt avaldas suvise singli</strong> <strong>«Tuletooja»</strong></p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6709080" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Rockbänd Must Hunt avaldas oma uusima singli «Tuletooja». Liis Lassi sõnadele kirjutatud laulule valmis ka Ülgase fosforiidikaevanduse tunnelites filmitud muusikavideo. «Kui meie ümber on inimesi, kes toovad värvid meie ellu, siis tuleb seda neile inimestele öelda,» selgitab Marko Atso värske loo peamist mõtet. Uut singlit saab live-esituses kuulda 21. juunil Viljandis klubis Cheers.<br> </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Ansambel Beati Mandolini andis välja plaadi «Itaalia värvid»</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Beati Mandolini, mis viljeleb ainsana Eestis ehedat akustilist Itaalia muusikat, andis välja teise plaadi «Itaalia värvid». Kui esimesel albumil «Mandoliini ja lauluga läbi Sitsiilia» (2015) kõlas ainult ehtne Sitsiilia muusika kohalikus dialektis, siis värskelt albumilt leiab laiema valiku Itaalia muusikast. Nii mõnigi laul on Eesti kuulajale varasemast tuttav ja kõlab eesti keeles.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seitsmeliikmelise Beati Mandolini vokaalsolist on Anto Õnnis. Kõlapildis on keskne pill mandoliin. Lisaks kuuleb kitarre, viiulit, löökpille, kontrabassi ja suupilli. Ansambli ülejäänud liikmed on Ants Õnnis, Tõnu Raadik, Are Jaama, Teet Veskus ja Joosep Sang.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Alanud suvi on Beati Mandolini jaoks tihe - äsja esineti suure publiku ees Haapsalu Itaalia muusika festivalil, 17. juunil ootab ees kontsert Suure-Jaani muusikafestivalil ja 10. juulil Viljandi vanamuusikafestivalil.<br> </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Revalsi uus lugu räägib tuhandest patust</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Revalsi liige Jaanus Saago kommenteerib laulu nii: «Antud lugu kõditab ilmselt nii mõnegi südametunnistust. Vigu oskame me kõik teha, aga kas ka nendest kõrgemale näha? Aus ja loogiline samm oleks andestus. Tegelikult jõuamegi sinna, et paljud edastavad suvelugude puhul ilusat, lustakat ja ülimat positiivset pilti. Meie arvame, et suvi on üks patustamise aastaaeg, küll sügis toob andestust ja jõulud ometigi rahu».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lugu sai salvestatud Siunusoid Stuudios ja Tallinna Linnahalli stuudios. Muusika autoriks on Jaanus Saago, sõnad kirjutas Triin Niitoja.<br> </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Ansambel N.O.O.B saatusesse ei usu</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Aasta alguses teatasid Olavi Otepalu bändi neli endist liiget Mikk Tivas, Indrek Luukas, Martti Mikk ja Gert Gregor Källo uue koosseisu N.O.O.B alustamisest. Nüüd avaldas bänd koos muusikavideoga oma teise singli «Saatust suunates».</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aftr76xtkq" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-zkhncbmj1h" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Laul räägib erinevatest valikutest ning innustab saatust trotsides läbi raskuste liikuma. Loo autor Indrek Luukas usub, et iga inimene saab ise oma eluga paljutki ära teha, seda juhtida. N.O.O.B solist Mikk Tivas lisab, et ei usu, et saatus oleks elus midagi ette määranud, oluline on tahe.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Uuele laulule valmis koostöös näitleja Anti Kobini ja firmaga United Dream Studios ka muusikavideo.<br> </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Stefan tõi fännide ette oma uue loo «Better Days»</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Veebruaris Eesti Laulu finaalis looga «Without You» kolmandale kohale tulnud Stefan avalikustas uue ingliskeelse singli «Better Days».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lugu on valminud koos briti laulukirjutajate Katie Sky ning Tara Priya Chandraga. Stefan, Katie ja Tara läksid koos produtsent Raul Ojamaaga stuudiosse ja nii see lugu sündiski.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Loo produktsioon ja lihvimine võttis mitu kuud aega ja abiks olid väga paljud Eesti parimad muusikud. Pidevalt tundus, et midagi on ikka vaja paremaks teha, kuid see pikk protsess tasus ennast ära ja lõpuks on lugu avaldamiseks valmis.<br> </p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Rokkbänd Kobra esitab Shanonile väljakutse</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kobra on uus ansambel, mille koosseisu kuuluvad Margus Vaher, Mart Veski, Erkki Reimann, Tarmo Sillaots ja Eimel Kaljulaid. Üheskoos otsustasid nad esitada väljakutse bändile Shanon.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kobra pressiteates seisab nii: «Kui sel aastal võitis Shanon eesti muusika karika, siis järgmisel aastal on meil plaanis see tiitel neilt sõbralikult üle võtta, seega viskame omalt poolt kinda ja esitame väljakutse. Win-win situatsioon – meile motivatsioon pingutada ja nemad ei saa ka loorberitele puhkama jääda».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ansambel loodab sel aastal avaldada ka esimese täispika stuudioalbumi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eelnevalt on Kobral ilmunud kaks singlit «Nii ma siis lendan» ja «Veidi veel». Äsja tuli välja ka nende ahjusoe suvelugu «Suvetuul».</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6709080/elmari-muusikauudised%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6709080" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">22</span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Elmari muusikauudised&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6709080/elmari-muusikauudised%3Futm_source%3Demail%26utm_content%3D6709080">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6709080/elmari-muusikauudised%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6709080">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Elmari%20muusikauudised&url=https://elmar.postimees.ee/6709080/elmari-muusikauudised%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6709080">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Elmari%20muusikauudised&url=https://elmar.postimees.ee/6709080/elmari-muusikauudised%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6709080">Jaga LinkedInis</a> <a target="_blank" href="https://elmar.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.postimees.ee/6709080/elmari-muusikauudised/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6709080" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6709080" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e37509" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/594120/beat-mandolini">Beat Mandolini</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/518/lauri-pihlap">Lauri Pihlap</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/554629/must-hunt">Must Hunt</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/526435/revals">revals</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/579012/stefan">stefan</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-lknpaeinof" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u3f3b6sxny" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4727" data-section="4727" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee/section/4727">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6707414/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ND7pcBPrgEv0RmtTQt_WH3zmvWw=/1000x435/filters:focal(141x62:1870x1066)/nginx/o/2019/06/14/12261720t1h22fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab" style="color: #e37509">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6707414/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 23</div></a><a href="https://elmar.postimees.ee/6707414/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6701897/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wWmF7_FMSoOIz9yM88pVQ625Zc8=/324x185/smart/nginx/o/2019/06/07/12236779t1h0182.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab" style="color: #e37509">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6701897/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 22</div></a><a href="https://elmar.postimees.ee/6701897/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6694951/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/s6gjkJg0msr70cI5PEYUqcxql80=/324x185/filters:focal(989x13:4721x2264)/nginx/o/2019/05/29/12210807t1hc50b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab" style="color: #e37509">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6694951/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 21</div></a><a href="https://elmar.postimees.ee/6694951/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6692893/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wen6U_BwDM7x8SytRh52cB3D-mo=/324x185/filters:focal(165x110:4358x2295)/nginx/o/2019/05/27/12204133t1habfd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab" style="color: #e37509">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6692893/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 20</div></a><a href="https://elmar.postimees.ee/6692893/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ayq83gce04" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6681958/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dYgRdmhvxkgHGDc17CQ-Vp29c3Y=/1000x435/filters:focal(159x86:1945x900)/nginx/o/2019/05/13/12161003t1hd96b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab" style="color: #e37509">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6681958/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 19</div></a><a href="https://elmar.postimees.ee/6681958/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6679420/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F_aiNfKf-Ooh_AUWgvbzms15_9s=/335x190/filters:focal(49x202:691x602)/nginx/o/2019/05/09/12149674t1h32d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab" style="color: #e37509">Muusikauudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://elmar.postimees.ee/6679420/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 18</div></a><a href="https://elmar.postimees.ee/6679420/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6674517/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1kpC-9sjZx-G4DzNjEDffjvFrMM=/335x190/filters:focal(341x125:1748x959)/nginx/o/2019/05/03/12131271t1hac53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab" style="color: #e37509">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6674517/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 17</div></a><a href="https://elmar.postimees.ee/6674517/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6577659/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fwd5qAK0yY4WWZ2jTVAI22VWqhA=/685x350/filters:focal(310x215:4725x2486)/nginx/o/2019/04/25/11976129t1h2d58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab" style="color: #e37509">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6577659/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 16</div></a><a href="https://elmar.postimees.ee/6577659/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6572810/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z1yLPIx3FZvBmmOwY2ugJ5A8CNo=/335x190/filters:focal(671x267:1159x739)/nginx/o/2019/04/18/11960769t1hef05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab" style="color: #e37509">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6572810/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 15</div></a><a href="https://elmar.postimees.ee/6572810/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6565830/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bE3LAMlAr3_zN7sLVi3o1YyOUaM=/335x190/filters:focal(887x269:4739x2741)/nginx/o/2019/04/09/11937810t1h77af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab" style="color: #e37509">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6565830/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 14</div></a><a href="https://elmar.postimees.ee/6565830/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6560835/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/diJnPtCw58V3H6Z9QSxlM3Hwo6A=/685x350/filters:focal(407x1222:4865x3794)/nginx/o/2019/04/03/11921802t1hf807.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab" style="color: #e37509">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6560835/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 13</div></a><a href="https://elmar.postimees.ee/6560835/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-y3jnfh6eg7" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-u4ui38mbs8" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#e37509" :show-article-publish-time="false"></coma-block><div id="section-4696" data-section="4696" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6708152/roman-meeksa-on-meeliulendav-et-rattaringlus-on-olnud-niivord-populaarne" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uf1-s5ewbuMCc631LuHmkiKEQIM=/1000x435/smart/nginx/o/2019/06/17/12272102t1h88f8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a></div><a href="https://elmar.postimees.ee/6708152/roman-meeksa-on-meeliulendav-et-rattaringlus-on-olnud-niivord-populaarne" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Roman Meeksa: on meeliülendav, et rattaringlus on olnud niivõrd populaarne </span></a><a href="https://elmar.postimees.ee/6708152/roman-meeksa-on-meeliulendav-et-rattaringlus-on-olnud-niivord-populaarne" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6707680/ultratriatlonist-rait-ratasepp-olen-end-ise-nullist-ules-tootanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uRZ4_EYkwOzEnm2CUbPIep6CbEQ=/335x190/smart/nginx/o/2019/02/14/11786618t1hc985.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab" style="color: #e37509">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elmar.postimees.ee/6707680/ultratriatlonist-rait-ratasepp-olen-end-ise-nullist-ules-tootanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ultratriatlonist Rait Ratasepp: olen end ise nullist üles töötanud </span></a><a href="https://elmar.postimees.ee/6707680/ultratriatlonist-rait-ratasepp-olen-end-ise-nullist-ules-tootanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6709738/getter-jaani-koostooleping-universaliga-sai-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DN-5bfxU0I-JGcxVyGzm6erfxm4=/335x190/filters:focal(746x337:1233x784)/nginx/o/2019/04/02/11919097t1he044.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6709738/getter-jaani-koostooleping-universaliga-sai-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Getter Jaani koostööleping Universaliga sai läbi</span><div class="list-article__additional-headline">Mänedžer: pole kindel, mis edasi saab</div></a><a href="https://elu24.postimees.ee/6709738/getter-jaani-koostooleping-universaliga-sai-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6707414/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N5zLjHHK-n8dTwASYDzHoO9g3F0=/685x350/filters:focal(141x62:1870x1066)/nginx/o/2019/06/14/12261720t1h22fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab" style="color: #e37509">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6707414/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 23</div></a><a href="https://elmar.postimees.ee/6707414/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6705939/pille-purg-minu-visiitkaart-on-anne-veski-parodeerimine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/r1pykP43UyfAm_cuOg3gYkihkTE=/335x190/smart/nginx/o/2019/06/12/12256043t1hcaa9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab" style="color: #e37509">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://elmar.postimees.ee/6705939/pille-purg-minu-visiitkaart-on-anne-veski-parodeerimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pille Pürg: minu visiitkaart on Anne Veski parodeerimine </span></a><a href="https://elmar.postimees.ee/6705939/pille-purg-minu-visiitkaart-on-anne-veski-parodeerimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6705626/ansambel-iseloomad-raadio-elmar-live-stuudios-uue-singli-sonade-autor-on-marten-kuningas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/l5LEuEz1jfLLUqjqOqw3BHp0JmY=/335x190/smart/nginx/o/2019/06/12/12255600t1he2e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:57</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab" style="color: #e37509">Elmar LIVE</a></div><a href="https://elmar.postimees.ee/6705626/ansambel-iseloomad-raadio-elmar-live-stuudios-uue-singli-sonade-autor-on-marten-kuningas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ansambel Iseloomad Raadio Elmar LIVE stuudios: uue singli sõnade autor on Marten Kuningas </span></a><a href="https://elmar.postimees.ee/6705626/ansambel-iseloomad-raadio-elmar-live-stuudios-uue-singli-sonade-autor-on-marten-kuningas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6704809/eeva-talsi-osales-eksperimendis-sain-teada-et-uv-kiirgus-voib-olla-vaga-korge-ka-taiesti-pilves-ilmaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Jdor2YgmEajvFFxTJjO9JIGJXis=/685x350/smart/nginx/o/2019/06/11/12252022t1h5920.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab" style="color: #e37509">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elmar.postimees.ee/6704809/eeva-talsi-osales-eksperimendis-sain-teada-et-uv-kiirgus-voib-olla-vaga-korge-ka-taiesti-pilves-ilmaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eeva Talsi osales eksperimendis: sain teada, et UV-kiirgus võib olla väga kõrge ka täiesti pilves ilmaga </span></a><a href="https://elmar.postimees.ee/6704809/eeva-talsi-osales-eksperimendis-sain-teada-et-uv-kiirgus-voib-olla-vaga-korge-ka-taiesti-pilves-ilmaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o5xxkqp9m7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-d5cwtaoufl" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710787/teder-tunnistas-end-altkaemaksus-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_39pFZTnb2yF92A31lw7r0Zcc3o=/1000x435/smart/nginx/o/2019/06/18/12277980t1h49c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6710787/teder-tunnistas-end-altkaemaksus-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Savisaar sai valimisi korraldada, Teder omakorda Kadrioru maad </span></a><a href="https://www.postimees.ee/6710787/teder-tunnistas-end-altkaemaksus-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uMHsEkSiybuKeiLk_a-fOfFFs7A=/335x190/smart/nginx/o/2019/06/18/12277734t1h876a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulemus käes. Tartu rattaringlus jääbki öötundideks lukku ning lohakaid kasutajaid ootab rahaline nõue <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6710745/swedbanki-juhid-torjuvad-kusimusi-ja-ootavad-sisejuurdluse-tulemusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YxMGKjN-csIIlfUxhTqP02ztlgU=/335x190/smart/nginx/o/2019/06/18/12277727t1hb326.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6710745/swedbanki-juhid-torjuvad-kusimusi-ja-ootavad-sisejuurdluse-tulemusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbanki juhid tõrjuvad küsimusi ja ootavad sisejuurdluse tulemusi </span></a><a href="https://majandus24.postimees.ee/6710745/swedbanki-juhid-torjuvad-kusimusi-ja-ootavad-sisejuurdluse-tulemusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yLQl20PMgRUZ2F6QwIZfbWKJ1Jw=/685x350/smart/nginx/o/2019/06/18/12276376t1hf0eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>411</span></div></div><a href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enneolematu saavutus: teadlane lõi vähivastase ravimi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710529/ppa-peadirektor-nouab-oma-magistritoo-ulevaatamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/d5exm3xwFrql98kbxEC4LkVU5W4=/335x190/smart/nginx/o/2019/06/18/12277729t1h3ef2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/6710529/ppa-peadirektor-nouab-oma-magistritoo-ulevaatamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmar Vaher plagiaadikahtlusest: olen viimase pooleteise kuu jooksul kuulnud, et keegi levitab juttu justkui minu magistritöö oleks plagiaat <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710529/ppa-peadirektor-nouab-oma-magistritoo-ulevaatamist/comments" class="list-article__comment section-font-color" itemprop="url">(19)</span></span><div class="list-article__additional-headline">Vaher soovib kontrollida plagiaadikahtlust. Loe magistritööd!</div></a><a href="https://www.postimees.ee/6710529/ppa-peadirektor-nouab-oma-magistritoo-ulevaatamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710788/kulle-raig-soomlaste-kollektiivne-punahullus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qwbLS14KYK_Do-Qd3VDXddGb5kw=/335x190/smart/nginx/o/2019/06/18/12277986t1h9d72.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://www.postimees.ee/6710788/kulle-raig-soomlaste-kollektiivne-punahullus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kulle Raig: soomlaste kollektiivne punahullus </span></a><a href="https://www.postimees.ee/6710788/kulle-raig-soomlaste-kollektiivne-punahullus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6710662/ootamatu-rahasust-tundmatu-eesti-firma-sai-42-miljonit-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/siCoYwMV-HU62rZanEcTBZxG6Ak=/685x350/smart/nginx/o/2019/06/18/12277477t1hd8b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6710662/ootamatu-rahasust-tundmatu-eesti-firma-sai-42-miljonit-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu rahasüst: tundmatu Eesti firma sai 42 miljonit dollarit </span></a><a href="https://majandus24.postimees.ee/6710662/ootamatu-rahasust-tundmatu-eesti-firma-sai-42-miljonit-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710664/kunagised-skandaalsed-paadipogenikud-kaotasid-vaidluse-filmitegijatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/afbT0M8A93tsXUBeUycqGEmIlM4=/335x190/filters:focal(467x61:1514x899)/nginx/o/2016/12/16/6179545t1h4be0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6710664/kunagised-skandaalsed-paadipogenikud-kaotasid-vaidluse-filmitegijatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunagised skandaalsed paadipõgenikud kaotasid vaidluse filmitegijatega </span></a><a href="https://www.postimees.ee/6710664/kunagised-skandaalsed-paadipogenikud-kaotasid-vaidluse-filmitegijatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6710715/urmas-jaagant-kas-see-ongi-kriis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gblfjwxHX-u0avwe_nna0qoGqvE=/335x190/smart/nginx/o/2019/06/18/12277574t1h9405.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://arvamus.postimees.ee/6710715/urmas-jaagant-kas-see-ongi-kriis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Jaagant: kas see ongi kriis? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6710715/urmas-jaagant-kas-see-ongi-kriis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://arvamus.postimees.ee/6710715/urmas-jaagant-kas-see-ongi-kriis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710764/valitsus-arutab-neljapaeval-viie-miljoni-leidmist-nolani-filmile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dBfQG3R4GhwdzovVywGS3rjvbAw=/685x350/filters:focal(796x408:1204x840)/nginx/o/2019/06/11/12253684t1ha62d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://www.postimees.ee/6710764/valitsus-arutab-neljapaeval-viie-miljoni-leidmist-nolani-filmile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsus arutab neljapäeval viie miljoni leidmist Nolani filmile <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710764/valitsus-arutab-neljapaeval-viie-miljoni-leidmist-nolani-filmile/comments" class="list-article__comment section-font-color" itemprop="url">(16) </span></span></a><a href="https://www.postimees.ee/6710764/valitsus-arutab-neljapaeval-viie-miljoni-leidmist-nolani-filmile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6710408/lukas-helme-ei-esitanud-valitsuse-seisukohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1k4g3jySX9RJHkalu1bSWUDIf8U=/335x190/smart/nginx/o/2019/05/24/12196748t1hf692.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>179</span></div></div><a href="https://poliitika.postimees.ee/6710408/lukas-helme-ei-esitanud-valitsuse-seisukohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lukas: Helme ei esitanud valitsuse seisukohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6710408/lukas-helme-ei-esitanud-valitsuse-seisukohta/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Isamaa astus Ratase selja taha</div></a><a href="https://poliitika.postimees.ee/6710408/lukas-helme-ei-esitanud-valitsuse-seisukohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6710786/flora-kapten-gert-kams-videointervjuus-postimehele-vaga-naiivne-oleks-olnud-arvata-et-kalju-tiitliheitlusesse-tagasi-ei-tule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yZSU-2Fb_B6K7w1wisg6AXo8URk=/335x190/smart/nginx/o/2019/06/18/12277958t1hed4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:45</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://sport.postimees.ee/6710786/flora-kapten-gert-kams-videointervjuus-postimehele-vaga-naiivne-oleks-olnud-arvata-et-kalju-tiitliheitlusesse-tagasi-ei-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Flora kapten Gert Kams Postimehele: väga naiivne oleks olnud arvata, et Kalju tiitliheitlusesse tagasi ei tule </span></a><a href="https://sport.postimees.ee/6710786/flora-kapten-gert-kams-videointervjuus-postimehele-vaga-naiivne-oleks-olnud-arvata-et-kalju-tiitliheitlusesse-tagasi-ei-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ycfvw0zp56" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gqjbjnsg9x" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6709797/helme-korraldas-peaministrile-ebameeldiva-ullatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Yz39C5AMVBlpPLnOyeUhCL8EJkE=/1000x435/filters:focal(729x1324:744x1339)/nginx/o/2019/06/17/12274519t1h0a84.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>322</span></div></div><a href="https://majandus24.postimees.ee/6709797/helme-korraldas-peaministrile-ebameeldiva-ullatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme korraldas peaministrile ebameeldiva üllatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6709797/helme-korraldas-peaministrile-ebameeldiva-ullatuse/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://majandus24.postimees.ee/6709797/helme-korraldas-peaministrile-ebameeldiva-ullatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6709552/video-president-kaljulaid-tegi-taani-kuninganna-ees-piinliku-etiketiprohmaka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9T_kdsDDm6aIbww_pAVooQd2sco=/335x190/filters:focal(603x216:1345x712)/nginx/o/2019/06/17/12273741t1h0828.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>946</span></div></div><a href="https://elu24.postimees.ee/6709552/video-president-kaljulaid-tegi-taani-kuninganna-ees-piinliku-etiketiprohmaka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: president Kaljulaid tegi Taani kuninganna ees piinliku etiketiprohmaka <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6709552/video-president-kaljulaid-tegi-taani-kuninganna-ees-piinliku-etiketiprohmaka/comments" class="list-article__comment section-font-color" itemprop="url">(13)</span></span><div class="list-article__additional-headline">Mida arvab etiketiekspert?</div></a><a href="https://elu24.postimees.ee/6709552/video-president-kaljulaid-tegi-taani-kuninganna-ees-piinliku-etiketiprohmaka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6709779/varvikad-koodnimed-tundmatud-gringod-ja-1-4-tonni-kokaiini-eestlasest-kapteni-sissekukkumise-lugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kfkhmFp0NbdWc5L5DLcU1vPE3_U=/335x190/smart/nginx/o/2019/06/17/12272985t1ha262.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://www.postimees.ee/6709779/varvikad-koodnimed-tundmatud-gringod-ja-1-4-tonni-kokaiini-eestlasest-kapteni-sissekukkumise-lugu" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Värvikad koodnimed, tundmatud gringod ja 1,4 tonni kokaiini. Eestlasest kapteni sissekukkumise lugu </span></a><a href="https://www.postimees.ee/6709779/varvikad-koodnimed-tundmatud-gringod-ja-1-4-tonni-kokaiini-eestlasest-kapteni-sissekukkumise-lugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6709262/musta-ja-ta-kaaslaste-liigne-uljus-kohtumajas-raagi-seda-mida-ma-sulle-utlesin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9VaSL9ej4_a-NF_1UphvsDQP3eU=/685x350/filters:focal(434x22:618x315)/nginx/o/2019/03/22/11885506t1h6794.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>53</span></div></div><a href="https://www.postimees.ee/6709262/musta-ja-ta-kaaslaste-liigne-uljus-kohtumajas-raagi-seda-mida-ma-sulle-utlesin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Musta ja ta kaaslaste liigne uljus kohtumajas: «Räägi seda, mida ma sulle ütlesin» </span></a><a href="https://www.postimees.ee/6709262/musta-ja-ta-kaaslaste-liigne-uljus-kohtumajas-raagi-seda-mida-ma-sulle-utlesin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6709876/ott-tanak-kasutab-puhkusreisiks-eralennukit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ov0qQvjOpNacBkVlR9-jswUDJqk=/335x190/smart/nginx/o/2019/06/15/12267701t1haed4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6709876/ott-tanak-kasutab-puhkusreisiks-eralennukit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak kasutab puhkusreisiks eralennukit <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6709876/ott-tanak-kasutab-puhkusreisiks-eralennukit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6709876/ott-tanak-kasutab-puhkusreisiks-eralennukit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710529/ppa-peadirektor-nouab-oma-magistritoo-ulevaatamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Wqaob2NKp0hdlmZsFskNvleqpFE=/335x190/smart/nginx/o/2019/02/15/12127253t1haeb5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/6710529/ppa-peadirektor-nouab-oma-magistritoo-ulevaatamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PPA peadirektor nõuab oma magistritöö ülevaatamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710529/ppa-peadirektor-nouab-oma-magistritoo-ulevaatamist/comments" class="list-article__comment section-font-color" itemprop="url">(19)</span></span><div class="list-article__additional-headline">Vaher soovib kontrollida plagiaadikahtlust. Loe magistritööd!</div></a><a href="https://www.postimees.ee/6710529/ppa-peadirektor-nouab-oma-magistritoo-ulevaatamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SwnuOpHPBnu7HBVKqbA_AeHhBlQ=/685x350/smart/nginx/o/2019/06/18/12277734t1h876a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tagajärg käes. Rattaringlus jääbki öötundideks lukku ning lohakaid kasutajaid ootab rahaline nõue <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://tartu.postimees.ee/6710748/tagajarg-kaes-rattaringlus-jaabki-ootundideks-lukku-ning-lohakaid-kasutajaid-ootab-rahaline-noue" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6710069/kohus-otsustas-suud-tunnistanud-roosileht-sai-tingimisi-vanglakaristuse-ja-voib-autoga-edasi-soita" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fn0EQNow1tc-S6oeydjo4f5U0jI=/335x190/smart/nginx/o/2019/06/18/12275798t1h6600.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:14</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://elu24.postimees.ee/6710069/kohus-otsustas-suud-tunnistanud-roosileht-sai-tingimisi-vanglakaristuse-ja-voib-autoga-edasi-soita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus otsustas: süüd tunnistanud Roosileht sai tingimisi vanglakaristuse ja võib autoga edasi sõita <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6710069/kohus-otsustas-suud-tunnistanud-roosileht-sai-tingimisi-vanglakaristuse-ja-voib-autoga-edasi-soita/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://elu24.postimees.ee/6710069/kohus-otsustas-suud-tunnistanud-roosileht-sai-tingimisi-vanglakaristuse-ja-voib-autoga-edasi-soita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DIDjDEMcUtOPIuP414_KLDLrDSI=/335x190/smart/nginx/o/2019/06/18/12276376t1hf0eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>409</span></div></div><a href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Enneolematu saavutus: teadlane lõi vähivastase ravimi <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tervis.postimees.ee/6710367/enneolematu-saavutus-teadlane-loi-vahivastase-ravimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6710571/fotod-age-retrolaks-sellist-kaja-kallast-pole-avalikkus-veel-nainud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WPu0UHtXVlvZPa0_E1p3Yu4gdUs=/685x350/filters:focal(328x0:1399x895)/nginx/o/2019/06/18/12276957t1ha001.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://elu24.postimees.ee/6710571/fotod-age-retrolaks-sellist-kaja-kallast-pole-avalikkus-veel-nainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: äge retrolaks! Sellist Kaja Kallast pole avalikkus veel näinud </span></a><a href="https://elu24.postimees.ee/6710571/fotod-age-retrolaks-sellist-kaja-kallast-pole-avalikkus-veel-nainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6709650/hanna-martinson-pani-ules-kolm-korda-kuumema-puhkusepildi-kui-tavaliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AP3Vadu5OcCS-UQ8E-_V7FbWV9I=/335x190/filters:focal(1350x834:1701x1146)/nginx/o/2018/10/11/11489999t1h47fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://elu24.postimees.ee/6709650/hanna-martinson-pani-ules-kolm-korda-kuumema-puhkusepildi-kui-tavaliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hanna Martinson pani üles kolm korda kuumema puhkusepildi kui tavaliselt </span></a><a href="https://elu24.postimees.ee/6709650/hanna-martinson-pani-ules-kolm-korda-kuumema-puhkusepildi-kui-tavaliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6710049/madisoni-sonul-on-esmi-puudutav-ekre-punaseks-jooneks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/flzhmsUCaiHb-6Rqst9hZ6nnz1Y=/335x190/smart/nginx/o/2019/05/22/12191015t1hb0f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>161</span></div></div><a href="https://poliitika.postimees.ee/6710049/madisoni-sonul-on-esmi-puudutav-ekre-punaseks-jooneks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madisoni sõnul on ESMi puudutav EKRE punaseks jooneks <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6710049/madisoni-sonul-on-esmi-puudutav-ekre-punaseks-jooneks/comments" class="list-article__comment section-font-color" itemprop="url">(61)</span></span><div class="list-article__additional-headline">Karilaid: sellisel ajahetkel rääkida punastest joontest viib EKRE Reformierakonna saatuseni</div></a><a href="https://poliitika.postimees.ee/6710049/madisoni-sonul-on-esmi-puudutav-ekre-punaseks-jooneks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7zgfjo3gy6" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-f6srjzhugs" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6710345/allan-roosilehe-karistus-kuttis-ekre-fannid-kuumaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SfUX7oP1KC0d1XhPySeWzx-Yx8A=/335x190/filters:focal(526x132:882x662)/nginx/o/2019/06/18/12276271t1h66fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>407</span></div></div><a href="https://elu24.postimees.ee/6710345/allan-roosilehe-karistus-kuttis-ekre-fannid-kuumaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Allan Roosilehe karistus küttis EKRE fännid kuumaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6710345/allan-roosilehe-karistus-kuttis-ekre-fannid-kuumaks/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://elu24.postimees.ee/6710345/allan-roosilehe-karistus-kuttis-ekre-fannid-kuumaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6709660/ammune-mure-ajab-endist-elektrikku-juba-15-aastat-iga-paev-ametiasutuste-ette-pikettima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R_GXVi3fKxBFAEpEVYtV2AJenIo=/335x190/filters:focal(1036x1872:1051x1887)/nginx/o/2019/06/17/12273898t1ha841.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://tartu.postimees.ee/6709660/ammune-mure-ajab-endist-elektrikku-juba-15-aastat-iga-paev-ametiasutuste-ette-pikettima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ammune mure ajab endist elektrikku juba 15 aastat iga päev ametiasutuste ette pikettima </span></a><a href="https://tartu.postimees.ee/6709660/ammune-mure-ajab-endist-elektrikku-juba-15-aastat-iga-paev-ametiasutuste-ette-pikettima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6709640/avo-leoki-kumne-aasta-too-havis-mone-tunniga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-TC9mlTssVFYMrRCSUcfR32rLS8=/685x350/filters:focal(403x755:418x770)/nginx/o/2019/06/17/12273867t1h5b1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://lounapostimees.postimees.ee/6709640/avo-leoki-kumne-aasta-too-havis-mone-tunniga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avo Leoki kümne aasta töö hävis mõne tunniga </span></a><a href="https://lounapostimees.postimees.ee/6709640/avo-leoki-kumne-aasta-too-havis-mone-tunniga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6710662/ootamatu-rahasust-tundmatu-eesti-firma-sai-42-miljonit-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zQpUnu1v0qMEBI-26QQVVP2KaCo=/335x190/smart/nginx/o/2019/06/18/12277477t1hd8b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6710662/ootamatu-rahasust-tundmatu-eesti-firma-sai-42-miljonit-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ootamatu rahasüst: tundmatu Eesti firma sai 42 miljonit dollarit </span></a><a href="https://majandus24.postimees.ee/6710662/ootamatu-rahasust-tundmatu-eesti-firma-sai-42-miljonit-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710097/keskerakonda-varjatult-rahastanud-hillar-teder-paases-kriminaalasjast-oportuniteediga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HZiw_xb5eN7os1EpDuavP5s6wRc=/335x190/filters:focal(1675x125:2941x2149)/nginx/o/2019/06/18/12276182t1h42a1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://www.postimees.ee/6710097/keskerakonda-varjatult-rahastanud-hillar-teder-paases-kriminaalasjast-oportuniteediga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonda varjatult rahastanud Hillar Teder pääses kriminaalasjast oportuniteediga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710097/keskerakonda-varjatult-rahastanud-hillar-teder-paases-kriminaalasjast-oportuniteediga/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6710097/keskerakonda-varjatult-rahastanud-hillar-teder-paases-kriminaalasjast-oportuniteediga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6709859/purjuspai-autoroolist-tabatud-roosileht-hinge-taidab-kahetsus-ja-see-et-inimesed-annaksid-andeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/efNWdtzh7Vq2Zh0MZSUjj0-apg4=/685x350/smart/nginx/o/2018/05/25/7862001t1h4050.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://elu24.postimees.ee/6709859/purjuspai-autoroolist-tabatud-roosileht-hinge-taidab-kahetsus-ja-see-et-inimesed-annaksid-andeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjuspäi autoroolist tabatud Roosileht: hinge täidab kahetsus ja see, et inimesed annaksid andeks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6709859/purjuspai-autoroolist-tabatud-roosileht-hinge-taidab-kahetsus-ja-see-et-inimesed-annaksid-andeks/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elu24.postimees.ee/6709859/purjuspai-autoroolist-tabatud-roosileht-hinge-taidab-kahetsus-ja-see-et-inimesed-annaksid-andeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710035/hirmutav-sula-groonimaa-jaavaljad-on-kaetud-lainetava-veega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XqVOVy3UJcrI87lQzNUTrGSkyoA=/335x190/filters:focal(1362x730:2388x1460)/nginx/o/2019/06/18/12275437t1h78a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>372</span></div></div><a href="https://www.postimees.ee/6710035/hirmutav-sula-groonimaa-jaavaljad-on-kaetud-lainetava-veega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hirmutav sula: Gröönimaa jääväljad on kaetud lainetava veega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710035/hirmutav-sula-groonimaa-jaavaljad-on-kaetud-lainetava-veega/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6710035/hirmutav-sula-groonimaa-jaavaljad-on-kaetud-lainetava-veega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710728/galerii-raplamaal-kaotas-perekond-elumaja-kui-ka-koera" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/C7CuFY-jkNcVhPDURJjyM_obTrI=/335x190/smart/nginx/o/2019/06/18/12277601t1h1cc5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>377</span></div></div><a href="https://www.postimees.ee/6710728/galerii-raplamaal-kaotas-perekond-elumaja-kui-ka-koera" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Raplamaal kaotas perekond elumaja kui ka koera </span></a><a href="https://www.postimees.ee/6710728/galerii-raplamaal-kaotas-perekond-elumaja-kui-ka-koera" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6710488/omamoodi-prohmakas-tegi-horvaatia-riigipeast-maailma-seksikaima-presidendi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zF4CFNvgZBNHNNILKw1pvr5DIOo=/685x350/filters:focal(371x228:1917x1153)/nginx/o/2019/06/18/12276827t1h4b9d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6710488/omamoodi-prohmakas-tegi-horvaatia-riigipeast-maailma-seksikaima-presidendi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Omamoodi prohmakas tegi Horvaatia riigipeast maailma seksikaima presidendi </span></a><a href="https://elu24.postimees.ee/6710488/omamoodi-prohmakas-tegi-horvaatia-riigipeast-maailma-seksikaima-presidendi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6710305/galerii-tallinnas-on-homsest-saadaval-120-elektritoukeratast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KtXKo7bk0IX4mhKXekUXl15vjsQ=/335x190/smart/nginx/o/2019/06/18/12276191t1h2ac0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>723</span></div></div><a href="https://tehnika.postimees.ee/6710305/galerii-tallinnas-on-homsest-saadaval-120-elektritoukeratast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tallinnas on homsest saadaval 120 elektritõukeratast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6710305/galerii-tallinnas-on-homsest-saadaval-120-elektritoukeratast/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://tehnika.postimees.ee/6710305/galerii-tallinnas-on-homsest-saadaval-120-elektritoukeratast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6709794/pariisi-jumalaema-kirikule-miljoneid-lubanud-rikkurid-ei-ole-sentigi-maksnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0-DIqta0wY_IPOihM5d1Yjw8rKQ=/335x190/smart/nginx/o/2019/06/17/12274509t1h5f2a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://www.postimees.ee/6709794/pariisi-jumalaema-kirikule-miljoneid-lubanud-rikkurid-ei-ole-sentigi-maksnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pariisi Jumalaema kirikule miljoneid lubanud rikkurid ei ole sentigi maksnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6709794/pariisi-jumalaema-kirikule-miljoneid-lubanud-rikkurid-ei-ole-sentigi-maksnud/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6709794/pariisi-jumalaema-kirikule-miljoneid-lubanud-rikkurid-ei-ole-sentigi-maksnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-w0plijxsij" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-w69lzdoww3" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6709538/endine-lapstaht-bella-thorne-tegi-hakkerile-ara-ja-avaldas-ise-oma-alastipildid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WH7fFb8mVWt2Pe-CKE3mf6CzVcg=/335x190/filters:focal(835x333:1629x1163)/nginx/o/2019/06/17/12273703t1h7365.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://elu24.postimees.ee/6709538/endine-lapstaht-bella-thorne-tegi-hakkerile-ara-ja-avaldas-ise-oma-alastipildid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine lapstäht Bella Thorne tegi häkkerile ära ja avaldas ise oma alastipildid</span><div class="list-article__additional-headline">Alla 18-aastastele ei soovita!</div></a><a href="https://elu24.postimees.ee/6709538/endine-lapstaht-bella-thorne-tegi-hakkerile-ara-ja-avaldas-ise-oma-alastipildid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6709527/kolmekuuse-annabeli-heategevusoksjoniga-olid-edukad-ka-daniel-levi-ja-traffic" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/0tEvMa5wXQlZDta9yXtV3MoYd8g=/335x190/filters:focal(635x0:1409x611)/nginx/o/2018/11/14/11573707t1h91c1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>632</span></div></div><a href="https://elu24.postimees.ee/6709527/kolmekuuse-annabeli-heategevusoksjoniga-olid-edukad-ka-daniel-levi-ja-traffic" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmekuuse Annabeli heategevusoksjoniga olid edukad ka Daniel Levi ja Traffic </span></a><a href="https://elu24.postimees.ee/6709527/kolmekuuse-annabeli-heategevusoksjoniga-olid-edukad-ka-daniel-levi-ja-traffic" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6709982/galerii-mustamael-lammutatakse-kunagist-tuntud-automuugisalongi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M5khrVbmivbx71nP_tL4Jz4FSS8=/685x350/smart/nginx/o/2019/06/18/12275084t1h59ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://majandus24.postimees.ee/6709982/galerii-mustamael-lammutatakse-kunagist-tuntud-automuugisalongi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Mustamäel lammutatakse kunagist tuntud automüügisalongi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6709982/galerii-mustamael-lammutatakse-kunagist-tuntud-automuugisalongi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://majandus24.postimees.ee/6709982/galerii-mustamael-lammutatakse-kunagist-tuntud-automuugisalongi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6709784/kahe-kuuga-vanglast-venemaa-eliidi-kulavanemaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cg5MJu7fKXdoDPDOYOBhPvdR3hE=/335x190/smart/nginx/o/2019/06/17/12274488t1ha01c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6709784/kahe-kuuga-vanglast-venemaa-eliidi-kulavanemaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kahe kuuga vanglast Venemaa eliidi külavanemaks </span></a><a href="https://www.postimees.ee/6709784/kahe-kuuga-vanglast-venemaa-eliidi-kulavanemaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6709382/paparatso-esimesed-pildid-politseist-valja-lastud-allan-roosilehest" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/u37Ck9c2txI34N4-E7Vb3t0KFno=/335x190/smart/nginx/o/2019/06/17/12273532t1h6364.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:40</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>307</span></div></div><a href="https://elu24.postimees.ee/6709382/paparatso-esimesed-pildid-politseist-valja-lastud-allan-roosilehest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PAPARATSO: esimesed pildid politseist välja lastud Allan Roosilehest <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6709382/paparatso-esimesed-pildid-politseist-valja-lastud-allan-roosilehest/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6709382/paparatso-esimesed-pildid-politseist-valja-lastud-allan-roosilehest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710682/galerii-laane-virumaal-poles-elumaja-maani-maha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/b6tEqQwrzumI3TOqG0GvXgufrR0=/685x350/smart/nginx/o/2019/06/18/12277471t1he647.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://www.postimees.ee/6710682/galerii-laane-virumaal-poles-elumaja-maani-maha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Lääne-Virumaal põles elumaja maani maha </span></a><a href="https://www.postimees.ee/6710682/galerii-laane-virumaal-poles-elumaja-maani-maha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710664/kunagised-skandaalsed-paadipogenikud-kaotasid-vaidluse-filmitegijatega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/afbT0M8A93tsXUBeUycqGEmIlM4=/335x190/filters:focal(467x61:1514x899)/nginx/o/2016/12/16/6179545t1h4be0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6710664/kunagised-skandaalsed-paadipogenikud-kaotasid-vaidluse-filmitegijatega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kunagised skandaalsed paadipõgenikud kaotasid vaidluse filmitegijatega </span></a><a href="https://www.postimees.ee/6710664/kunagised-skandaalsed-paadipogenikud-kaotasid-vaidluse-filmitegijatega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710282/indias-on-puuviljadega-leviv-ajupoletik-surmanud-ule-saja-lapse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/20gFeavNFECZy-LjGVbu_6z36sg=/335x190/filters:focal(1251x982:2299x2025)/nginx/o/2019/06/18/12276162t1h7760.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://www.postimees.ee/6710282/indias-on-puuviljadega-leviv-ajupoletik-surmanud-ule-saja-lapse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indias on puuviljadega leviv ajupõletik surmanud üle saja lapse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710282/indias-on-puuviljadega-leviv-ajupoletik-surmanud-ule-saja-lapse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6710282/indias-on-puuviljadega-leviv-ajupoletik-surmanud-ule-saja-lapse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6709039/suvelilled-ei-saavuta-sageli-oma-maksimaalset-ilu-sest-aiapidajad-ei-tea-uht-lihtsat-noksu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R7-YuUFHIby-LMdDZolSzNdi7xk=/685x350/smart/nginx/o/2019/06/17/12271515t1h5e03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://kodustiil.postimees.ee/6709039/suvelilled-ei-saavuta-sageli-oma-maksimaalset-ilu-sest-aiapidajad-ei-tea-uht-lihtsat-noksu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suvelilled ei saavuta sageli oma maksimaalset ilu, sest aiapidajad ei tea üht lihtsat nõksu </span></a><a href="https://kodustiil.postimees.ee/6709039/suvelilled-ei-saavuta-sageli-oma-maksimaalset-ilu-sest-aiapidajad-ei-tea-uht-lihtsat-noksu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6709818/eesti-swedbanki-juhi-robert-kiti-volitused-peatati" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nczZKgcbRMgHGME2EK2K8OLc3sU=/335x190/filters:focal(173x98:1749x1308)/nginx/o/2019/05/08/12146382t1h3853.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://majandus24.postimees.ee/6709818/eesti-swedbanki-juhi-robert-kiti-volitused-peatati" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Swedbanki juhi Robert Kiti volitused peatati <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6709818/eesti-swedbanki-juhi-robert-kiti-volitused-peatati/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Lisatud Robert Kiti kommentaar!</div></a><a href="https://majandus24.postimees.ee/6709818/eesti-swedbanki-juhi-robert-kiti-volitused-peatati" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710576/tallinna-peaarhitekt-lahkub-ametist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rkZGcloNjcr0dr_lUYSvxyp7z-s=/335x190/filters:focal(1247x80:5183x2958)/nginx/o/2019/06/18/12276961t1hf362.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://www.postimees.ee/6710576/tallinna-peaarhitekt-lahkub-ametist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna peaarhitekt lahkub ametist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710576/tallinna-peaarhitekt-lahkub-ametist/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6710576/tallinna-peaarhitekt-lahkub-ametist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7drn9ko41z" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-of00a7t134" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6710239/norra-saar-tahab-saada-esimeseks-paigaks-maailmas-kus-aega-ei-eksisteeri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/N0iTUHiJxGbf4BQqEyBunn3tAao=/335x190/filters:focal(449x412:1027x641)/nginx/o/2019/06/18/12275907t1h5502.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://www.postimees.ee/6710239/norra-saar-tahab-saada-esimeseks-paigaks-maailmas-kus-aega-ei-eksisteeri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra saar tahab saada esimeseks paigaks maailmas, kus aega ei eksisteeri <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6710239/norra-saar-tahab-saada-esimeseks-paigaks-maailmas-kus-aega-ei-eksisteeri/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6710239/norra-saar-tahab-saada-esimeseks-paigaks-maailmas-kus-aega-ei-eksisteeri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6710009/jarelvaadatav-martin-reim-ja-abitreenerid-andsid-aru" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rGvYKBlSoUFYzsdKlrHyXffYnmY=/335x190/smart/nginx/o/2019/06/18/12276168t1h67dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">32:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://sport.postimees.ee/6710009/jarelvaadatav-martin-reim-ja-abitreenerid-andsid-aru" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järelvaadatav: Martin Reim ja abitreenerid andsid aru </span></a><a href="https://sport.postimees.ee/6710009/jarelvaadatav-martin-reim-ja-abitreenerid-andsid-aru" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6710386/audru-kandis-lihkus-jalle-maa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/s6NxNDy7QtcjMrHusv6OK9zlK68=/685x350/smart/nginx/o/2019/06/18/12276361t1hf06e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://parnu.postimees.ee/6710386/audru-kandis-lihkus-jalle-maa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Audru kandis lihkus jälle maa <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6710386/audru-kandis-lihkus-jalle-maa/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6710386/audru-kandis-lihkus-jalle-maa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6710033/galerii-cambridge-i-tudengid-panid-vallatu-peoga-kooliaastale-punkti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZOgMr1a-NysGRDQV3BfIkf-IswA=/335x190/filters:focal(1256x218:1773x1230)/nginx/o/2019/06/18/12275398t1h541b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6710033/galerii-cambridge-i-tudengid-panid-vallatu-peoga-kooliaastale-punkti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Cambridge&#39;i tudengid panid vallatu peoga kooliaastale punkti </span></a><a href="https://elu24.postimees.ee/6710033/galerii-cambridge-i-tudengid-panid-vallatu-peoga-kooliaastale-punkti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6710408/lukas-helme-ei-esitanud-valitsuse-seisukohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1k4g3jySX9RJHkalu1bSWUDIf8U=/335x190/smart/nginx/o/2019/05/24/12196748t1hf692.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>179</span></div></div><a href="https://poliitika.postimees.ee/6710408/lukas-helme-ei-esitanud-valitsuse-seisukohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lukas: Helme ei esitanud valitsuse seisukohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6710408/lukas-helme-ei-esitanud-valitsuse-seisukohta/comments" class="list-article__comment section-font-color" itemprop="url">(20)</span></span><div class="list-article__additional-headline">Isamaa astus Ratase selja taha</div></a><a href="https://poliitika.postimees.ee/6710408/lukas-helme-ei-esitanud-valitsuse-seisukohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6708725/eesti-muusikute-seas-leviv-joogikorte-vastane-uleskutse-hirmutab-lihasehaigeid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LmqdUQ96JFDstZvQTinml4KHvgk=/685x350/filters:focal(1121x245:1578x702)/nginx/o/2019/06/16/12269750t1he35d.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6708725/eesti-muusikute-seas-leviv-joogikorte-vastane-uleskutse-hirmutab-lihasehaigeid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti muusikute seas leviv joogikõrte vastane üleskutse hirmutab lihasehaigeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6708725/eesti-muusikute-seas-leviv-joogikorte-vastane-uleskutse-hirmutab-lihasehaigeid/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6708725/eesti-muusikute-seas-leviv-joogikorte-vastane-uleskutse-hirmutab-lihasehaigeid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6708994/kohaliku-turvateenuse-hind-loi-nolani-tiimi-pahviks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/975Zgp8VD97WE4qv4XK4UtU0tKM=/335x190/smart/nginx/o/2019/06/16/12271029t1hf823.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>336</span></div></div><a href="https://www.postimees.ee/6708994/kohaliku-turvateenuse-hind-loi-nolani-tiimi-pahviks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohaliku turvateenuse hind lõi Nolani tiimi pahviks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6708994/kohaliku-turvateenuse-hind-loi-nolani-tiimi-pahviks/comments" class="list-article__comment section-font-color" itemprop="url">(45) </span></span></a><a href="https://www.postimees.ee/6708994/kohaliku-turvateenuse-hind-loi-nolani-tiimi-pahviks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6710008/palgaralli-kogub-hoogu-ridamisi-ettevotteid-teatab-suurest-palgatousust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/w2kCc6mmaqTin4KBQfgwT9Oo6H0=/335x190/smart/nginx/o/2019/06/18/12275426t1hbe0e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://tarbija24.postimees.ee/6710008/palgaralli-kogub-hoogu-ridamisi-ettevotteid-teatab-suurest-palgatousust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palgaralli kogub hoogu: ridamisi ettevõtteid teatab suurest palgatõusust </span></a><a href="https://tarbija24.postimees.ee/6710008/palgaralli-kogub-hoogu-ridamisi-ettevotteid-teatab-suurest-palgatousust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6710216/poiss-kukkus-manguhoos-noa-koljusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LB08NaZsSWb37O_spWC5upIIno8=/685x350/filters:focal(15x228:318x608)/nginx/o/2019/06/18/12275845t1haa0c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://tervis.postimees.ee/6710216/poiss-kukkus-manguhoos-noa-koljusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poiss kukkus mänguhoos noa koljusse </span></a><a href="https://tervis.postimees.ee/6710216/poiss-kukkus-manguhoos-noa-koljusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6710182/analuus-venemaa-mojutab-eesti-elektrihinda-vahe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/fbaRG4SKKWW6QZfzZd4pKBM7NVI=/335x190/smart/nginx/o/2015/01/02/3649243t1h52cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://majandus24.postimees.ee/6710182/analuus-venemaa-mojutab-eesti-elektrihinda-vahe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüüs: Venemaa mõjutab Eesti elektrihinda vähe <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6710182/analuus-venemaa-mojutab-eesti-elektrihinda-vahe/comments" class="list-article__comment section-font-color" itemprop="url">(17)</span></span><div class="list-article__additional-headline">Eesti Energia pole uuringutega nõus!</div></a><a href="https://majandus24.postimees.ee/6710182/analuus-venemaa-mojutab-eesti-elektrihinda-vahe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6709121/graafik-mis-linnaosades-elavad-tallinna-rikkad-ja-vaesed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oGo2O_VNaHsWb5IP_SHMA09KHmA=/335x190/smart/nginx/o/2011/10/13/791510t1h5f8a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>181</span></div></div><a href="https://majandus24.postimees.ee/6709121/graafik-mis-linnaosades-elavad-tallinna-rikkad-ja-vaesed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Graafik: mis linnaosades elavad Tallinna rikkad ja vaesed <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6709121/graafik-mis-linnaosades-elavad-tallinna-rikkad-ja-vaesed/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6709121/graafik-mis-linnaosades-elavad-tallinna-rikkad-ja-vaesed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-o6wjs5giuy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kb9v8hi40g" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Toimetus: </strong><a href="tel:7 427 520">7 427 520</a></p><div class="spacer"></div><p><strong>Stuudio: </strong><a href="tel:7 427 927">7 427 927</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:elmar@elmar.ee">elmar@elmar.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaami tellimine: </strong><a href="tel:6 307 008">6 307 008</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:raadioreklaam@postimeesgrupp.ee">raadioreklaam@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TURUNDUS</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Tel: </strong><a href="tel:666 2181">666 2181</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:turundus@postimeesgrupp.ee">turundus@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id938622899" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-24886ad2e90274919572.js" async></script></body></html>