<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e37509"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZVHRfimx4gG7QUgARnF9MBBl4uw=/16x16/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/w96nZAy3VGmCtcjESgD0_dXSBNs=/32x32/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Xz2vfMP3SZeaTKZ5rlvR1-sX3tw=/192x192/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LHKRkhY0jckTrA6X8Hzca0LmmWw=/256x256/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4BsHuV69GQazNKcevC4k9ZcvUiQ=/180x180/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/NGfQFoDtb-QOcGzRsgtVsSzb_kE=/1200x630/filters:focal(425x344:3479x2216)/nginx/o/2019/07/01/12317235t1h007b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/NGfQFoDtb-QOcGzRsgtVsSzb_kE=/1200x630/filters:focal(425x344:3479x2216)/nginx/o/2019/07/01/12317235t1h007b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ilmus laulu- ja tantsupeo teemaline ristsõnade kogumik"><meta property="twitter:title" content="Ilmus laulu- ja tantsupeo teemaline ristsõnade kogumik"><meta property="og:url" content="https://elmar.postimees.ee/6719921/ilmus-laulu-ja-tantsupeo-teemaline-ristsonade-kogumik"><meta property="twitter:url" content="https://elmar.postimees.ee/6719921/ilmus-laulu-ja-tantsupeo-teemaline-ristsonade-kogumik"><meta property="og:site_name" content="Elmar.ee"><meta property="og:description" content="Mälumängu maailmameister Kaarel Silmato andis intervjuu raadio Elmar saatele «Päevapüüdja», kus rääkis äsjailmunud laulu- ja tantsupeo teemalisest ristsõnade kogumikust."><meta property="twitter:description" content="Mälumängu maailmameister Kaarel Silmato andis intervjuu raadio Elmar saatele «Päevapüüdja», kus rääkis äsjailmunud laulu- ja tantsupeo teemalisest ristsõnade kogumikust."><meta property="og:type" content="article"><meta property="article:section" content="Elmar.ee"><meta property="article:tag" content="kaarel silmato"><meta property="article:tag" content="laulu- ja tantsupidu"><meta property="article:tag" content="Laulupidu"><meta property="article:tag" content="ristsõna"><meta property="article:tag" content="ristsõnad"><meta property="article:tag" content="Tantsupidu"><meta name="article:published_time" content="2019-07-02T15:01:52+03:00"><meta name="article:modified_time" content="2019-07-02T15:08:54+03:00"><meta name="description" content="Mälumängu maailmameister Kaarel Silmato andis intervjuu raadio Elmar saatele «Päevapüüdja», kus rääkis äsjailmunud laulu- ja tantsupeo teemalisest ristsõnade kogumikust."><meta name="keywords" content="kaarel silmato, laulu- ja tantsupidu, Laulupidu, ristsõna, ristsõnad, Tantsupidu"><link rel="canonical" href="https://elmar.postimees.ee/6719921/ilmus-laulu-ja-tantsupeo-teemaline-ristsonade-kogumik"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elmar.postimees.ee/rss"><title>Ilmus laulu- ja tantsupeo teemaline ristsõnade kogumik - Elmar.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-51011717de4d684904db.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #e37509;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #e37509;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e37509;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #e37509;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4696 article-6719921"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elmar.postimees.ee/search">N, 4.07.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Kuuluta Elmaris</a></div><div><a href="http://podcast.elmar.postimees.ee" target="_blank" class="menu-item">Elmar Podcast</a></div><div><a href="/hint" target="_blank" class="menu-item">Tagasiside</a></div><div><a href="https://eestimuusika.postimees.ee/contact" target="_self" class="menu-item">Kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="50" width="102" alt="Postimees"></a><div class="midblock--elmar flex flex--equal-width"><div class="radio-container flex--equal-width"><radio-player :is-popup="false" language="et" environment="desktop" :block-number="1" radios="elmar" play-button-name="play_btn_elmar.svg"></radio-player></div><div class="link-container flex flex--align-items-center"><a class="link link__podcast" href="http://podcast.elmar.postimees.ee/"><img src="/v5/img/icons/elmar/podcast.svg"><div class="link-text">Podcast</div></a><a class="link link__share" href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused"><img src="/v5/img/icons/elmar/kuuluta.svg"><div class="link-text">Kuuluta</div></a><a class="link link__app" href="https://elmar.postimees.ee/app"><img src="/v5/img/icons/elmar/app.svg"><div class="link-text">Elmari äpp</div></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://elmar.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Eesti muusika</a></div><div><a href="https://elmar.postimees.ee/6496993/elmari-saated" target="_self" class="menu-item">Saated</a></div><div><a href="https://elmar.postimees.ee/6500455/elmari-saatekava" target="_self" class="menu-item">Saatekava</a></div><div><a href="https://elmar.postimees.ee/6499680/elmari-tegijad" target="_self" class="menu-item">Tegijad</a></div><div class="menu-item--container"><a href="https://elmar.postimees.ee/section/4709" target="_self" class="menu-item">Mängud</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://elmar.postimees.ee/6715038/selle-suve-suur-seiklusmang-tunne-eestit-ja-leia-elmar" target="_self" class="section-bg-color-hover-with-opacity">Seikluslik otsingumäng</a> <a href="https://elmar.postimees.ee/6497017/raadio-elmar-hommikumang" target="_self" class="section-bg-color-hover-with-opacity">Hommikumäng</a> <a href="https://elmar.postimees.ee/6497088/raadio-elmar-paevamang" target="_self" class="section-bg-color-hover-with-opacity">Päevamäng</a> <a href="https://elmar.postimees.ee/6497078/raadio-elmar-sonumimang" target="_self" class="section-bg-color-hover-with-opacity">Sõnumimäng</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://elmar.postimees.ee/6500528/elmari-top-10" target="_self" class="menu-item">Elmari TOP 10</a></div><div><a href="https://elmar.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Õnnesoovid ja kuulutused</a></div><div><a href="https://elmar.postimees.ee/6528669/liitu-elmari-soprade-klubi-uudiskirjaga" target="_self" class="menu-item">Elmari Sõprade klubi</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elmar.postimees.ee/section/4707" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elmar.postimees.ee/section/4716" target="_self" class="menu-item">Elmar LIVE</a></div><div><a href="https://elmar.postimees.ee/section/4714" target="_self" class="menu-item">Laulusõnad</a></div><div><a href="https://elmar.postimees.ee/section/4708" target="_self" class="menu-item">Muusikute õppevideod</a></div><div><a href="https://elmar.postimees.ee/section/4727" target="_self" class="menu-item">Muusikauudised</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4696" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="45" width="92" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.postimees.ee">Elmar.ee</a></li><li class="breadcrumb-item">Ilmus laulu- ja tantsupeo teemaline ristsõnade kogumik</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ilmus laulu- ja tantsupeo teemaline ristsõnade kogumik</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141240" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png" srcset="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png, //f12.pmo.ee/j9zApWlp7PKTEbrZjRhqp2CJKXw=/80x80/smart/nginx/o/2018/10/19/11509823t1hd378.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raadio Elmar</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6719921/ilmus-laulu-ja-tantsupeo-teemaline-ristsonade-kogumik%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6719921" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Ilmus laulu- ja tantsupeo teemaline ristsõnade kogumik&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6719921/ilmus-laulu-ja-tantsupeo-teemaline-ristsonade-kogumik%3Futm_source%3Demail%26utm_content%3D6719921">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6719921/ilmus-laulu-ja-tantsupeo-teemaline-ristsonade-kogumik%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6719921">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=Ilmus%20laulu-%20ja%20tantsupeo%20teemaline%20rists%C3%B5nade%20kogumik&url=https://elmar.postimees.ee/6719921/ilmus-laulu-ja-tantsupeo-teemaline-ristsonade-kogumik%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6719921">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=Ilmus%20laulu-%20ja%20tantsupeo%20teemaline%20rists%C3%B5nade%20kogumik&url=https://elmar.postimees.ee/6719921/ilmus-laulu-ja-tantsupeo-teemaline-ristsonade-kogumik%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6719921">Jaga LinkedInis</a> <a target="_blank" href="https://elmar.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.postimees.ee/6719921/ilmus-laulu-ja-tantsupeo-teemaline-ristsonade-kogumik/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">2. juuli 2019, 15:01</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12317235" image-url="//f8.pmo.ee/5zTv-U9b378obempvl8KuID68-U=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/01/12317235t1h007b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12317235)" src="//f8.pmo.ee/ie5jVhB99lnyjBU1beNRm3Oga-8=/685x410/filters:focal(425x344:3479x2216)/nginx/o/2019/07/01/12317235t1h007b.jpg" srcset="//f8.pmo.ee/ie5jVhB99lnyjBU1beNRm3Oga-8=/685x410/filters:focal(425x344:3479x2216)/nginx/o/2019/07/01/12317235t1h007b.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kaarel Silmato</p><p class="figure__caption--name" itemprop="creator">FOTO: Loovpolügoon</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Mälumängu maailmameister Kaarel Silmato andis intervjuu raadio Elmar saatele «Päevapüüdja», kus rääkis äsjailmunud laulu- ja tantsupeo teemalisest ristsõnade kogumikust.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-o2ulnnf2yv" :preview-length="0" eager video-id="111977" video-stream-type="VOD" video-headline="6719921 Ilmus laulu- ja tantsupeo teemaline ristsõnade kogumik" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/20f0c933fe3a4f8d35e44f6bf08483db.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-n6uyv4oc85" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vb1yi2j7ry" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-2asq5osaav" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Raadios Elmar on teisipäeviti eetris saade «Sõnamäng», kus kuulajate vahel loositakse välja laulurahva ristsõnade teemaline kogumik. «Värskelt ilmunud ristõnade kogumik on mõeldud igale raskusastmele. Pidades silmas äsja saabuvat kultuuri tähtsündmust, koostasime ristõnade väljaande, milles temaatika on pühendatud laulu- ja tantsupeole,» rääkis kogumiku koostaja Kaarel Silmato.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Silmatol on märkimisväärne kogemus mälumängu vallast, tänavu juuni alguses tituleeriti ta teist aastat järjest mälumängu maailmameistriks. «Traditsiooniliselt toimub ülemaailmne mälumäng 1. juunil, kõikjal samal ajal, ütles Silmato ja lisas, et Eestis koguneti osavõtmise raames Tallinna ülikooli. </p></div><div class="article-body__item article-body__item--htmlElement"><p>«Osalemiseks on alati parasjagu õnne tarvis, et tuleks just selline küsimus, mida mina tean ja vastane ei tea. Protsessi juures on hea tulemus, kui kaks kolmandikku küsimustest saad ära vastata. Kõike vastuseid lihtsalt ei ole võimalik teada. Näiteks minul jäi vastamata küsimus, kus küsiti ühe vähetuntud ususekti nime, mis liikus 20. sajandil Jaapanis,» rääkis mees maailmatasemel mälumängu taustast.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Silmato lisas äsjakoostatud ristõnade kogumiku kohta, et teatud osa sellest väljandest on pühendatud spetsiaalselt Eesti muusikutele ning muusikale. «Näiteks ühe ristõna küsimused puudutavat tervikuna vaid raadiot Elmar, sest nende programm propageerib just Eesti muusikat,» lisas Silmato.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mehe sõnul on uus kogumik leitav kogu Eesti kaubandusvõrgust ja tema hinnangul on see ajakiri suurepärane kaaslane suviseks ajaveetmiseks. </p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12319668" image-url="//f10.pmo.ee/LoqPggM9t_jl4n4Jm4f982jBVSU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/02/12319668t1hfa9f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12319668)" src="//f10.pmo.ee/XkfUihh4iToaJt2jxOfIECcLWxM=/685x0/smart/nginx/o/2019/07/02/12319668t1hfa9f.jpg" srcset="//f10.pmo.ee/XkfUihh4iToaJt2jxOfIECcLWxM=/685x0/smart/nginx/o/2019/07/02/12319668t1hfa9f.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Laulurahva ristsõna kogumiku esikaas</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Kuula intervjuud SIIT:</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-hw2ts6wuof" :preview-length="0" eager video-id="111717" video-stream-type="VOD" video-headline="Kaarel Silmato rääkis uuest ristõnade kogumikust. Raadio Elmar, Raen Väikene" media-type="audio" video-sources="https://postimees-documents.s3.amazonaws.com/2019/07/bYdURO5JvRuJKF4G4u1N.mp3," audio-controls-text="Kuula"></video-player><div class="audio-info flex flex--align-items-start"><div><p class="audio-title" itemprop="audioTitle">Kaarel Silmato rääkis uuest ristõnade kogumikust. Raadio Elmar, Raen Väikene</p></div></div></div></div></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6719921/ilmus-laulu-ja-tantsupeo-teemaline-ristsonade-kogumik%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6719921" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Ilmus laulu- ja tantsupeo teemaline ristsõnade kogumik&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6719921/ilmus-laulu-ja-tantsupeo-teemaline-ristsonade-kogumik%3Futm_source%3Demail%26utm_content%3D6719921">Saada e-postiga </a><a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6719921/ilmus-laulu-ja-tantsupeo-teemaline-ristsonade-kogumik%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6719921">Jaga Facebookis</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://twitter.com/share?text=Ilmus%20laulu-%20ja%20tantsupeo%20teemaline%20rists%C3%B5nade%20kogumik&url=https://elmar.postimees.ee/6719921/ilmus-laulu-ja-tantsupeo-teemaline-ristsonade-kogumik%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6719921">Jaga Twitteris</a> <a target="_blank" onclick="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.linkedin.com/shareArticle?title=Ilmus%20laulu-%20ja%20tantsupeo%20teemaline%20rists%C3%B5nade%20kogumik&url=https://elmar.postimees.ee/6719921/ilmus-laulu-ja-tantsupeo-teemaline-ristsonade-kogumik%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6719921">Jaga LinkedInis</a> <a target="_blank" href="https://elmar.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.postimees.ee/6719921/ilmus-laulu-ja-tantsupeo-teemaline-ristsonade-kogumik/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6719921" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6719921" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e37509" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/595263/kaarel-silmato">kaarel silmato</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/25398/laulu-ja-tantsupidu">laulu- ja tantsupidu</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/259/laulupidu">Laulupidu</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/33549/ristsona">ristsõna</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/12658/ristsonad">ristsõnad</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/23525/tantsupidu">Tantsupidu</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-j97x2y6gb" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-igcszzrmql" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4696" data-section="4696" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6720300/synne-valtri-avalikustas-oma-kumme-koige-lemmikumat-eestikeelset-laulu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kkB1CS2YSKKiogdu4KU0fiY3lPo=/1000x435/filters:focal(492x41:1871x889)/nginx/o/2019/07/02/12318578t1h9d1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab" style="color: #e37509">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elmar.postimees.ee/6720300/synne-valtri-avalikustas-oma-kumme-koige-lemmikumat-eestikeelset-laulu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Synne Valtri avalikustas oma kümme kõige lemmikumat eestikeelset laulu </span></a><a href="https://elmar.postimees.ee/6720300/synne-valtri-avalikustas-oma-kumme-koige-lemmikumat-eestikeelset-laulu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6718045/margus-vaher-tartu-on-mu-salaarmastus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iyUaw-r9dk2Sw8TtS0qTCwtdtns=/324x185/filters:focal(119x115:1331x938)/nginx/o/2019/06/30/12314257t1h9c05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab" style="color: #e37509">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://elmar.postimees.ee/6718045/margus-vaher-tartu-on-mu-salaarmastus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margus Vaher: Tartu on mu salaarmastus! </span></a><a href="https://elmar.postimees.ee/6718045/margus-vaher-tartu-on-mu-salaarmastus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6719111/erri-ekraanilt-tuttav-henri-laumets-alustas-tood-raadio-elmar-saatejuhina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sKvuIAnB1KW7bXtEHjmNpR-DZJM=/324x185/filters:focal(1399x727:4428x2846)/nginx/o/2019/06/30/12314270t1h8b79.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab" style="color: #e37509">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://elmar.postimees.ee/6719111/erri-ekraanilt-tuttav-henri-laumets-alustas-tood-raadio-elmar-saatejuhina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERRi ekraanilt tuttav Henri Laumets alustas tööd raadio Elmar saatejuhina </span></a><a href="https://elmar.postimees.ee/6719111/erri-ekraanilt-tuttav-henri-laumets-alustas-tood-raadio-elmar-saatejuhina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6716919/mart-noorma-oleme-paasterobootika-voimekusega-maailma-esirinnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/61OE8pMYCAUoOcogEctCeDwwdMI=/324x185/smart/nginx/o/2019/06/27/12304312t1h9b3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab" style="color: #e37509">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://elmar.postimees.ee/6716919/mart-noorma-oleme-paasterobootika-voimekusega-maailma-esirinnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Noorma: oleme päästerobootika võimekusega maailma esirinnas </span></a><a href="https://elmar.postimees.ee/6716919/mart-noorma-oleme-paasterobootika-voimekusega-maailma-esirinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wpkf3ifxfv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6716037/laulupeo-sopradele-hea-uudis-ilmus-kogumik-kus-tuntud-laulud-esitatud-akustilises-votmes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QNEux9A7eDTbrRAZjbmwa1D3LOc=/1000x435/filters:focal(275x14:4709x2538)/nginx/o/2019/06/26/12302063t1h73df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab" style="color: #e37509">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>161</span></div></div><a href="https://elmar.postimees.ee/6716037/laulupeo-sopradele-hea-uudis-ilmus-kogumik-kus-tuntud-laulud-esitatud-akustilises-votmes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laulupeo sõpradele hea uudis: ilmus kogumik, kus tuntud laulud esitatud akustilises võtmes </span></a><a href="https://elmar.postimees.ee/6716037/laulupeo-sopradele-hea-uudis-ilmus-kogumik-kus-tuntud-laulud-esitatud-akustilises-votmes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6711082/jalmar-vabarna-korraldab-oma-legendaarses-kuunis-kolm-viimast-kontserti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/o4s_16d_n0JQXxar2-9CNCmafGQ=/335x190/smart/nginx/o/2019/06/26/12301133t1h8f86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://elmar.postimees.ee/6711082/jalmar-vabarna-korraldab-oma-legendaarses-kuunis-kolm-viimast-kontserti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalmar Vabarna korraldab oma legendaarses küünis kolm viimast kontserti </span></a><a href="https://elmar.postimees.ee/6711082/jalmar-vabarna-korraldab-oma-legendaarses-kuunis-kolm-viimast-kontserti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6709967/stefan-kohtas-kahte-briti-tudrukut-kellega-koostoo-kandis-suureparast-vilja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wAsULmsM-uleFL5uwO1BlaBICIY=/335x190/smart/nginx/o/2019/06/26/12300980t1ha8a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://elmar.postimees.ee/6709967/stefan-kohtas-kahte-briti-tudrukut-kellega-koostoo-kandis-suureparast-vilja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stefan kohtas kahte briti tüdrukut, kellega koostöö kandis suurepärast vilja </span></a><a href="https://elmar.postimees.ee/6709967/stefan-kohtas-kahte-briti-tudrukut-kellega-koostoo-kandis-suureparast-vilja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6715311/legendaarne-raadioajakirjanik-vello-laan-just-sellised-on-eestlaste-kangelasteod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1KHdB313Cs85ZNhkics6RsKHkLs=/685x350/smart/nginx/o/2019/06/25/12299437t1hde7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab" style="color: #e37509">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://elmar.postimees.ee/6715311/legendaarne-raadioajakirjanik-vello-laan-just-sellised-on-eestlaste-kangelasteod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne raadioajakirjanik Vello Lään: just sellised on eestlaste kangelasteod </span></a><a href="https://elmar.postimees.ee/6715311/legendaarne-raadioajakirjanik-vello-laan-just-sellised-on-eestlaste-kangelasteod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6715038/selle-suve-suur-seiklusmang-tunne-eestit-ja-leia-elmar" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ggk5J8bUzAFz-NQVEBguJBGo52M=/335x190/smart/nginx/o/2019/06/25/12299342t1h963b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4709" class="list-article__section-label slab" style="color: #e37509">Mängud</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elmar.postimees.ee/6715038/selle-suve-suur-seiklusmang-tunne-eestit-ja-leia-elmar" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selle suve suur seiklusmäng «Tunne Eestit ja leia Elmar»! </span></a><a href="https://elmar.postimees.ee/6715038/selle-suve-suur-seiklusmang-tunne-eestit-ja-leia-elmar" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6711865/kadri-voorand-uuest-albumist-need-on-lood-mis-on-kantud-labi-sudamefiltri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SordQuzguM_YEQavPCVwIJefs7Y=/335x190/smart/nginx/o/2019/06/18/12275075t1h93e6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://elmar.postimees.ee/6711865/kadri-voorand-uuest-albumist-need-on-lood-mis-on-kantud-labi-sudamefiltri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Voorand uuest albumist: need on lood, mis on kantud läbi südamefiltri </span></a><a href="https://elmar.postimees.ee/6711865/kadri-voorand-uuest-albumist-need-on-lood-mis-on-kantud-labi-sudamefiltri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6707680/ultratriatlonist-rait-ratasepp-olen-end-ise-nullist-ules-tootanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r_DNULk-A-K_FKO02cOXukPlJuQ=/685x350/smart/nginx/o/2019/02/14/11786618t1hc985.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab" style="color: #e37509">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>58</span></div></div><a href="https://elmar.postimees.ee/6707680/ultratriatlonist-rait-ratasepp-olen-end-ise-nullist-ules-tootanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ultratriatlonist Rait Ratasepp: olen end ise nullist üles töötanud </span></a><a href="https://elmar.postimees.ee/6707680/ultratriatlonist-rait-ratasepp-olen-end-ise-nullist-ules-tootanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-095ppgkell" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-9z3n2ggmlz" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#e37509" :show-article-publish-time="false"></coma-block><div id="section-4696" data-section="4696" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6720300/synne-valtri-avalikustas-oma-kumme-koige-lemmikumat-eestikeelset-laulu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kkB1CS2YSKKiogdu4KU0fiY3lPo=/1000x435/filters:focal(492x41:1871x889)/nginx/o/2019/07/02/12318578t1h9d1f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab" style="color: #e37509">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elmar.postimees.ee/6720300/synne-valtri-avalikustas-oma-kumme-koige-lemmikumat-eestikeelset-laulu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Synne Valtri avalikustas oma kümme kõige lemmikumat eestikeelset laulu </span></a><a href="https://elmar.postimees.ee/6720300/synne-valtri-avalikustas-oma-kumme-koige-lemmikumat-eestikeelset-laulu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6718045/margus-vaher-tartu-on-mu-salaarmastus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TBaC33ud7Q19JIj-xXy3q6tMAO4=/335x190/filters:focal(119x115:1331x938)/nginx/o/2019/06/30/12314257t1h9c05.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab" style="color: #e37509">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>104</span></div></div><a href="https://elmar.postimees.ee/6718045/margus-vaher-tartu-on-mu-salaarmastus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margus Vaher: Tartu on mu salaarmastus! </span></a><a href="https://elmar.postimees.ee/6718045/margus-vaher-tartu-on-mu-salaarmastus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6719111/erri-ekraanilt-tuttav-henri-laumets-alustas-tood-raadio-elmar-saatejuhina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/z1n9G9nxsW_w7V9AKYwwAmnbxCs=/335x190/filters:focal(1399x727:4428x2846)/nginx/o/2019/06/30/12314270t1h8b79.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab" style="color: #e37509">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://elmar.postimees.ee/6719111/erri-ekraanilt-tuttav-henri-laumets-alustas-tood-raadio-elmar-saatejuhina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ERRi ekraanilt tuttav Henri Laumets alustas tööd raadio Elmar saatejuhina </span></a><a href="https://elmar.postimees.ee/6719111/erri-ekraanilt-tuttav-henri-laumets-alustas-tood-raadio-elmar-saatejuhina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6716919/mart-noorma-oleme-paasterobootika-voimekusega-maailma-esirinnas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Zi96fsmpdhbJw9dBSJwyyBYzrMQ=/685x350/smart/nginx/o/2019/06/27/12304312t1h9b3c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab" style="color: #e37509">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>64</span></div></div><a href="https://elmar.postimees.ee/6716919/mart-noorma-oleme-paasterobootika-voimekusega-maailma-esirinnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Noorma: oleme päästerobootika võimekusega maailma esirinnas </span></a><a href="https://elmar.postimees.ee/6716919/mart-noorma-oleme-paasterobootika-voimekusega-maailma-esirinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6716037/laulupeo-sopradele-hea-uudis-ilmus-kogumik-kus-tuntud-laulud-esitatud-akustilises-votmes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0G4VlKNXh5pqB2jS5EPqA2OpkVg=/335x190/filters:focal(275x14:4709x2538)/nginx/o/2019/06/26/12302063t1h73df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab" style="color: #e37509">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>161</span></div></div><a href="https://elmar.postimees.ee/6716037/laulupeo-sopradele-hea-uudis-ilmus-kogumik-kus-tuntud-laulud-esitatud-akustilises-votmes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laulupeo sõpradele hea uudis: ilmus kogumik, kus tuntud laulud esitatud akustilises võtmes </span></a><a href="https://elmar.postimees.ee/6716037/laulupeo-sopradele-hea-uudis-ilmus-kogumik-kus-tuntud-laulud-esitatud-akustilises-votmes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6711082/jalmar-vabarna-korraldab-oma-legendaarses-kuunis-kolm-viimast-kontserti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/o4s_16d_n0JQXxar2-9CNCmafGQ=/335x190/smart/nginx/o/2019/06/26/12301133t1h8f86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://elmar.postimees.ee/6711082/jalmar-vabarna-korraldab-oma-legendaarses-kuunis-kolm-viimast-kontserti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalmar Vabarna korraldab oma legendaarses küünis kolm viimast kontserti </span></a><a href="https://elmar.postimees.ee/6711082/jalmar-vabarna-korraldab-oma-legendaarses-kuunis-kolm-viimast-kontserti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6709967/stefan-kohtas-kahte-briti-tudrukut-kellega-koostoo-kandis-suureparast-vilja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/m7jBEjx8dWLrDikS96xSCVdNVU4=/685x350/smart/nginx/o/2019/06/26/12300980t1ha8a0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4707" class="list-article__section-label slab" style="color: #e37509">Uudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://elmar.postimees.ee/6709967/stefan-kohtas-kahte-briti-tudrukut-kellega-koostoo-kandis-suureparast-vilja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Stefan kohtas kahte briti tüdrukut, kellega koostöö kandis suurepärast vilja </span></a><a href="https://elmar.postimees.ee/6709967/stefan-kohtas-kahte-briti-tudrukut-kellega-koostoo-kandis-suureparast-vilja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h4dtfcalv9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fngsshlna2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721861/allveelaevaonnetust-umbritseb-saladuseloor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BAGXEAlMga01ojH0GMAKBi_cO24=/1000x435/smart/nginx/o/2019/07/03/12323537t1hb500.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6721861/allveelaevaonnetust-umbritseb-saladuseloor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Allveelaevaõnnetust ümbritseb saladuseloor <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721861/allveelaevaonnetust-umbritseb-saladuseloor/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6721861/allveelaevaonnetust-umbritseb-saladuseloor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721829/boeing-jagab-737-maxi-onnetuste-ohvrite-peredele-100-miljonit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ek2CHh-hV2ffcMC674bJ1CdlGTA=/335x190/filters:focal(0x326:4521x2460)/nginx/o/2019/03/21/11881623t1hb5fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6721829/boeing-jagab-737-maxi-onnetuste-ohvrite-peredele-100-miljonit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boeing jagab 737 MAXi õnnetuste ohvrite peredele 100 miljonit <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721829/boeing-jagab-737-maxi-onnetuste-ohvrite-peredele-100-miljonit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6721829/boeing-jagab-737-maxi-onnetuste-ohvrite-peredele-100-miljonit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://pohjarannik.postimees.ee/6721853/narva-ilusalongis-naise-morvanud-mehe-kaitsja-taotleb-karistusaja-vahendamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9orSbXkmbMoHJDWIoIfji2ZCh2o=/335x190/filters:focal(3x241:1574x1252)/nginx/o/2019/07/03/12323531t1hb7f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://pohjarannik.postimees.ee" class="list-article__section-label slab" style="color: #005485">Põhjarannik</a></div><a href="https://pohjarannik.postimees.ee/6721853/narva-ilusalongis-naise-morvanud-mehe-kaitsja-taotleb-karistusaja-vahendamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva ilusalongis naise mõrvanud mehe kaitsja taotleb karistusaja vähendamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://pohjarannik.postimees.ee/6721853/narva-ilusalongis-naise-morvanud-mehe-kaitsja-taotleb-karistusaja-vahendamist/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://pohjarannik.postimees.ee/6721853/narva-ilusalongis-naise-morvanud-mehe-kaitsja-taotleb-karistusaja-vahendamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721891/uuring-uleilmse-jaatmebuumi-eestvedaja-on-usa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GtxwcAEFixLfEHLxM-YhMU4Pqrg=/685x350/filters:focal(58x0:7146x4494)/nginx/o/2019/06/26/12301065t1hb291.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://www.postimees.ee/6721891/uuring-uleilmse-jaatmebuumi-eestvedaja-on-usa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: üleilmse jäätmebuumi eestvedaja on USA <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721891/uuring-uleilmse-jaatmebuumi-eestvedaja-on-usa/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6721891/uuring-uleilmse-jaatmebuumi-eestvedaja-on-usa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6721770/hyundai-meeskond-jahib-tanakut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZVcpF4Anzjn549CS2T3MefYFXyE=/335x190/filters:focal(1262x178:2458x1364)/nginx/o/2019/06/03/12227563t1h6552.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://sport.postimees.ee/6721770/hyundai-meeskond-jahib-tanakut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyundai jahib Tänakut? </span></a><a href="https://sport.postimees.ee/6721770/hyundai-meeskond-jahib-tanakut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721813/suur-error-facebook-instagram-ja-whatsapp-ei-toimi-tana-korralikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A0DZASn91XDpmQmbXyYIqYX00HQ=/335x190/filters:focal(1722x1148:2609x1977)/nginx/o/2019/05/02/12125687t1h538a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>354</span></div></div><a href="https://elu24.postimees.ee/6721813/suur-error-facebook-instagram-ja-whatsapp-ei-toimi-tana-korralikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facebook, Instagram ja WhatsApp ei toimi korralikult</span><div class="list-article__additional-headline">Lisatud Facebooki kommentaar</div></a><a href="https://elu24.postimees.ee/6721813/suur-error-facebook-instagram-ja-whatsapp-ei-toimi-tana-korralikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6721622/5-traagilist-surma-mis-leidsid-aset-disneylandi-lobustuspargis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aD6ZZeK5P0WhAxJ2uDbYZtVfYWY=/685x350/smart/nginx/o/2019/07/03/12322935t1hbe3b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6721622/5-traagilist-surma-mis-leidsid-aset-disneylandi-lobustuspargis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">5 traagilist surma, mis leidsid aset Disneylandi lõbustuspargis </span></a><a href="https://sobranna.postimees.ee/6721622/5-traagilist-surma-mis-leidsid-aset-disneylandi-lobustuspargis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721720/aab-ja-terik-helme-motlematu-lahmimine-pole-ministrile-kohane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IdB_sQYyvbwLFV8Bwv20MTMnyFw=/335x190/filters:focal(39x159:1821x996)/nginx/o/2019/06/27/12304741t1h8e18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>247</span></div></div><a href="https://www.postimees.ee/6721720/aab-ja-terik-helme-motlematu-lahmimine-pole-ministrile-kohane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aab ja Terik: Helme mõtlematu lahmimine pole ministrile kohane <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721720/aab-ja-terik-helme-motlematu-lahmimine-pole-ministrile-kohane/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://www.postimees.ee/6721720/aab-ja-terik-helme-motlematu-lahmimine-pole-ministrile-kohane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://heureka.postimees.ee/6721566/teadusorganisatsioonide-avalik-poordumine-helme-peab-vabandama" itemprop="url">Teadusorganisatsioonide avalik pöördumine: Helme peab vabandama</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721928/itaalias-sai-vulkaanipurske-jarel-surma-turist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DBO9rvTx9ZXCwwgqI_vm8wRZwO8=/335x190/smart/nginx/o/2019/07/03/12323739t1h76cd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6721928/itaalias-sai-vulkaanipurske-jarel-surma-turist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalias sai vulkaanipurske järel surma turist </span></a><a href="https://www.postimees.ee/6721928/itaalias-sai-vulkaanipurske-jarel-surma-turist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721671/taavi-aas-lahkub-tallinna-tv-noukogust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HTzlAML4m0Gm8ZcYFLJYM7d5kwk=/685x350/smart/nginx/o/2019/06/12/12255304t1hdc6d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://www.postimees.ee/6721671/taavi-aas-lahkub-tallinna-tv-noukogust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Aas lahkub Tallinna TV nõukogust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721671/taavi-aas-lahkub-tallinna-tv-noukogust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6721671/taavi-aas-lahkub-tallinna-tv-noukogust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6721654/video-wimbledonis-voidukalt-jatkav-kontaveit-tundsin-end-iga-punktiga-valjakul-kindlamalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xkJXDhofYOb2Qq-Jso32oaaIaKk=/335x190/filters:focal(920x286:2199x1419)/nginx/o/2019/07/03/12322986t1h7eff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://sport.postimees.ee/6721654/video-wimbledonis-voidukalt-jatkav-kontaveit-tundsin-end-iga-punktiga-valjakul-kindlamalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Wimbledonis võidukalt jätkav Kontaveit: tundsin end iga punktiga väljakul kindlamalt </span></a><a href="https://sport.postimees.ee/6721654/video-wimbledonis-voidukalt-jatkav-kontaveit-tundsin-end-iga-punktiga-valjakul-kindlamalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6720955/super-anett-kontaveit-alistas-wimbledonis-heather-watsoni-kahes-setis" itemprop="url">SUPER! Anett Kontaveit alistas Wimbledonis Heather Watsoni kahes setis!</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6721594/merle-jaager-apust-mees-maal-ellu-ei-jaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/c5HsZK0o3KNOG7u6WCtOKDmy85I=/335x190/filters:focal(172x116:391x211)/nginx/o/2019/07/03/12322900t1hb640.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://arvamus.postimees.ee/6721594/merle-jaager-apust-mees-maal-ellu-ei-jaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merle Jääger: äpust mees maal ellu ei jää <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6721594/merle-jaager-apust-mees-maal-ellu-ei-jaa/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://arvamus.postimees.ee/6721594/merle-jaager-apust-mees-maal-ellu-ei-jaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5uae5242rv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wxebk9vilz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721115/naitleja-heino-seljamaa-poeg-on-leitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G609B-e9a-lvZ3WKxClIeiB6znc=/1000x435/filters:focal(72x1:868x404)/nginx/o/2019/07/02/12319684t1ha424.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>767</span></div></div><a href="https://elu24.postimees.ee/6721115/naitleja-heino-seljamaa-poeg-on-leitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja Heino Seljamaa poeg on leitud!</span><div class="list-article__additional-headline">Poeg võttis vanematega ise ühendust</div></a><a href="https://elu24.postimees.ee/6721115/naitleja-heino-seljamaa-poeg-on-leitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721038/endine-fbi-agent-otsib-kadunud-eestlast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iCRrPhs9d_P58fHI49Ed-pXrhTU=/335x190/smart/nginx/o/2019/07/02/12320731t1ha23f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.postimees.ee/6721038/endine-fbi-agent-otsib-kadunud-eestlast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine FBI agent otsib kadunud eestlast </span></a><a href="https://www.postimees.ee/6721038/endine-fbi-agent-otsib-kadunud-eestlast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6721254/selgus-jarjekordne-seefeldi-dopinguskandaaliga-seotud-sportlane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WBZbbL17T7HUN6UIRJc7L7wjQ2Q=/335x190/filters:focal(207x84:338x186)/nginx/o/2019/07/03/12321439t1he43d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://sport.postimees.ee/6721254/selgus-jarjekordne-seefeldi-dopinguskandaaliga-seotud-sportlane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selgus järjekordne Seefeldi dopinguskandaaliga seotud sportlane <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6721254/selgus-jarjekordne-seefeldi-dopinguskandaaliga-seotud-sportlane/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6721254/selgus-jarjekordne-seefeldi-dopinguskandaaliga-seotud-sportlane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721543/mustanahalisel-eurosaadikul-kasti-parlamendihoonest-lahkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/joIDZkxXFolrHNT4nRA74OTHcyI=/685x350/filters:focal(3657x733:5298x2264)/nginx/o/2019/07/03/12322854t1hb448.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>388</span></div></div><a href="https://www.postimees.ee/6721543/mustanahalisel-eurosaadikul-kasti-parlamendihoonest-lahkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustanahalisel eurosaadikul kästi parlamendihoonest lahkuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721543/mustanahalisel-eurosaadikul-kasti-parlamendihoonest-lahkuda/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://www.postimees.ee/6721543/mustanahalisel-eurosaadikul-kasti-parlamendihoonest-lahkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6721218/tartu-rattaringluses-tehti-oluline-muudatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dSokHeIFWmRW1MG6e8TRwa9XdtY=/335x190/smart/nginx/o/2019/06/09/12245488t1he116.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>354</span></div></div><a href="https://tartu.postimees.ee/6721218/tartu-rattaringluses-tehti-oluline-muudatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu rattaringluses tehti oluline muudatus <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6721218/tartu-rattaringluses-tehti-oluline-muudatus/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/6721218/tartu-rattaringluses-tehti-oluline-muudatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721813/suur-error-facebook-instagram-ja-whatsapp-ei-toimi-tana-korralikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/A0DZASn91XDpmQmbXyYIqYX00HQ=/335x190/filters:focal(1722x1148:2609x1977)/nginx/o/2019/05/02/12125687t1h538a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>354</span></div></div><a href="https://elu24.postimees.ee/6721813/suur-error-facebook-instagram-ja-whatsapp-ei-toimi-tana-korralikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur error: Facebook, Instagram ja WhatsApp ei toimi täna korralikult</span><div class="list-article__additional-headline">Lisatud Facebooki kommentaar</div></a><a href="https://elu24.postimees.ee/6721813/suur-error-facebook-instagram-ja-whatsapp-ei-toimi-tana-korralikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6720955/super-anett-kontaveit-alistas-wimbledonis-heather-watsoni-kahes-setis" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1XDnEXgQ6uGnPkQO6msVZHB3q40=/685x350/filters:focal(1117x36:1917x751)/nginx/o/2019/07/02/12320437t1hbe8f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6720955/super-anett-kontaveit-alistas-wimbledonis-heather-watsoni-kahes-setis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUPER! Anett Kontaveit alistas Wimbledonis Heather Watsoni kahes setis! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6720955/super-anett-kontaveit-alistas-wimbledonis-heather-watsoni-kahes-setis/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kohtumine on järelvaadatav</div></a><a href="https://sport.postimees.ee/6720955/super-anett-kontaveit-alistas-wimbledonis-heather-watsoni-kahes-setis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6721403/taavi-roivas-andis-53-000-euro-eest-kruptonou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6yHz1H8HiMtsqbEBqzpN72ZEQRY=/335x190/smart/nginx/o/2019/05/21/12187895t1h860d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>293</span></div></div><a href="https://majandus24.postimees.ee/6721403/taavi-roivas-andis-53-000-euro-eest-kruptonou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Rõivas andis 53 000 euro eest krüptonõu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6721403/taavi-roivas-andis-53-000-euro-eest-kruptonou/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://majandus24.postimees.ee/6721403/taavi-roivas-andis-53-000-euro-eest-kruptonou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6718814/otseblogi-10-500-tantsijat-tahistasid-noorpaari-abielu-hoisete-ja-aplausiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xukO-SkcKBYXo5wHBEQA7esHugk=/335x190/smart/nginx/o/2019/07/03/12323172t1h0201.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>221</span></div></div><a href="https://parnu.postimees.ee/6718814/otseblogi-10-500-tantsijat-tahistasid-noorpaari-abielu-hoisete-ja-aplausiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: 10 500 tantsijat tähistasid noorpaari abielu hõisete ja aplausiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6718814/otseblogi-10-500-tantsijat-tahistasid-noorpaari-abielu-hoisete-ja-aplausiga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6718814/otseblogi-10-500-tantsijat-tahistasid-noorpaari-abielu-hoisete-ja-aplausiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721562/madli-vilsar-jagas-meigita-fotot-see-pilt-inimestele-ei-meeldi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MJwOa8p_NGQwvVHjCzIhwHpU0RI=/685x350/filters:focal(986x747:1901x1939)/nginx/o/2019/06/15/12265704t1he96e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>118</span></div></div><a href="https://elu24.postimees.ee/6721562/madli-vilsar-jagas-meigita-fotot-see-pilt-inimestele-ei-meeldi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Madli Vilsar jagas meigita fotot: see pilt inimestele ei meeldi </span></a><a href="https://elu24.postimees.ee/6721562/madli-vilsar-jagas-meigita-fotot-see-pilt-inimestele-ei-meeldi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721025/20-aastane-mees-arkas-enda-matustel-surnuist-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uU64NJvLbR9ADj3BMWSsQL_5m_Q=/335x190/filters:focal(21x1638:2509x2752)/nginx/o/2018/09/18/11426551t1hba1b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>212</span></div></div><a href="https://elu24.postimees.ee/6721025/20-aastane-mees-arkas-enda-matustel-surnuist-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">20-aastane mees ärkas enda matustel surnuist üles </span></a><a href="https://elu24.postimees.ee/6721025/20-aastane-mees-arkas-enda-matustel-surnuist-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721242/viguriga-piltuudis-rahvas-punastas-kui-nagi-viljandi-telekamehe-muugikuulutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XBkrw-f_cjbS6a6lavQJTVevjCc=/335x190/filters:focal(15x9:1396x686)/nginx/o/2019/07/03/12321429t1h02cc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://elu24.postimees.ee/6721242/viguriga-piltuudis-rahvas-punastas-kui-nagi-viljandi-telekamehe-muugikuulutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viguriga piltuudis: rahvas punastas, kui nägi Viljandi telekamehe müügikuulutust! </span></a><a href="https://elu24.postimees.ee/6721242/viguriga-piltuudis-rahvas-punastas-kui-nagi-viljandi-telekamehe-muugikuulutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-iq75cd3fjv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1ddia6h1x2" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721349/video-araabia-uhendemiraatide-seigi-poeg-suri-londonis-narkoorgial" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/w2Y-Bxhlqwtj3kfamne-GDKE61s=/335x190/filters:focal(4x96:400x315)/nginx/o/2019/07/03/12321859t1h2d01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6721349/video-araabia-uhendemiraatide-seigi-poeg-suri-londonis-narkoorgial" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Araabia Ühendemiraatide šeigi poeg suri Londonis narkoorgial </span></a><a href="https://elu24.postimees.ee/6721349/video-araabia-uhendemiraatide-seigi-poeg-suri-londonis-narkoorgial" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6720948/kajar-lember-mind-on-jalitatud-oigusvastaselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VAQ36SDnzjMyTrf71Tl-_sQeeCI=/335x190/filters:focal(825x471:973x657)/nginx/o/2019/07/02/12320378t1h4da1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://tartu.postimees.ee/6720948/kajar-lember-mind-on-jalitatud-oigusvastaselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kajar Lember: mind on jälitatud õigusvastaselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6720948/kajar-lember-mind-on-jalitatud-oigusvastaselt/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://tartu.postimees.ee/6720948/kajar-lember-mind-on-jalitatud-oigusvastaselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6721168/uus-oht-laane-euroopast-vanad-ja-odavad-diiselautod-uputavad-ida-euroopa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vVejhsi1hCyTF9-PgXHjanaRSe4=/685x350/smart/nginx/o/2012/02/04/942244t1hac51.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6721168/uus-oht-laane-euroopast-vanad-ja-odavad-diiselautod-uputavad-ida-euroopa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus oht Lääne-Euroopast: vanad ja odavad diiselautod uputavad Ida-Euroopa <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6721168/uus-oht-laane-euroopast-vanad-ja-odavad-diiselautod-uputavad-ida-euroopa/comments" class="list-article__comment section-font-color" itemprop="url">(30) </span></span></a><a href="https://tarbija24.postimees.ee/6721168/uus-oht-laane-euroopast-vanad-ja-odavad-diiselautod-uputavad-ida-euroopa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6720612/foto-tanel-padar-naitab-kallima-kasvavat-beebikohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QOnmlfXWeS2XdqlUNrenRl1tSPo=/335x190/filters:focal(294x442:427x542)/nginx/o/2019/07/02/12319470t1h47e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://elu24.postimees.ee/6720612/foto-tanel-padar-naitab-kallima-kasvavat-beebikohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Tanel Padar näitab kallima kasvavat beebikõhtu </span></a><a href="https://elu24.postimees.ee/6720612/foto-tanel-padar-naitab-kallima-kasvavat-beebikohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721048/vallatud-naised-hanna-martinson-kais-koos-sobrannaga-alasti-suplemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2qRElCtHhW6qhCjSf4vLU6ZAzlc=/335x190/filters:focal(42x384:3167x1949)/nginx/o/2018/06/26/7923662t1hc14b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>82</span></div></div><a href="https://elu24.postimees.ee/6721048/vallatud-naised-hanna-martinson-kais-koos-sobrannaga-alasti-suplemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vallatud naised! Hanna Martinson käis koos sõbrannaga alasti suplemas </span></a><a href="https://elu24.postimees.ee/6721048/vallatud-naised-hanna-martinson-kais-koos-sobrannaga-alasti-suplemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721179/video-venelane-kukkus-murgisesse-torvaauku-kuid-jai-ellu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EMUSYuDl8d25CX2DVc-STABdAkY=/685x350/filters:focal(90x161:660x408)/nginx/o/2019/07/03/12321260t1h1d21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elu24.postimees.ee/6721179/video-venelane-kukkus-murgisesse-torvaauku-kuid-jai-ellu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: venelane kukkus mürgisesse tõrvaauku, kuid jäi ellu <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6721179/video-venelane-kukkus-murgisesse-torvaauku-kuid-jai-ellu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6721179/video-venelane-kukkus-murgisesse-torvaauku-kuid-jai-ellu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721794/sugisest-paneb-uksed-kinni-ligi-kumme-oppeasutust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/y9LLQdr0ydsJxdXAkUFDjZboR1s=/335x190/filters:focal(171x39:2725x1889)/nginx/o/2016/12/13/6166805t1h5cc0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://www.postimees.ee/6721794/sugisest-paneb-uksed-kinni-ligi-kumme-oppeasutust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sügisest paneb uksed kinni ligi kümme õppeasutust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721794/sugisest-paneb-uksed-kinni-ligi-kumme-oppeasutust/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://www.postimees.ee/6721794/sugisest-paneb-uksed-kinni-ligi-kumme-oppeasutust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721720/aab-ja-terik-helme-motlematu-lahmimine-pole-ministrile-kohane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IdB_sQYyvbwLFV8Bwv20MTMnyFw=/335x190/filters:focal(39x159:1821x996)/nginx/o/2019/06/27/12304741t1h8e18.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>247</span></div></div><a href="https://www.postimees.ee/6721720/aab-ja-terik-helme-motlematu-lahmimine-pole-ministrile-kohane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aab ja Terik: Helme mõtlematu lahmimine pole ministrile kohane <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721720/aab-ja-terik-helme-motlematu-lahmimine-pole-ministrile-kohane/comments" class="list-article__comment section-font-color" itemprop="url">(38) </span></span></a><a href="https://www.postimees.ee/6721720/aab-ja-terik-helme-motlematu-lahmimine-pole-ministrile-kohane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6720814/neeme-raud-kraadidega-ajakirjanduse-lopp" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qxrfJoVA5M8-ICqoRDYzQdng1qU=/685x350/smart/nginx/o/2019/07/02/12320006t1h6cd2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://arvamus.postimees.ee/6720814/neeme-raud-kraadidega-ajakirjanduse-lopp" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neeme Raud: kraadidega ajakirjanduse lõpp <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6720814/neeme-raud-kraadidega-ajakirjanduse-lopp/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://arvamus.postimees.ee/6720814/neeme-raud-kraadidega-ajakirjanduse-lopp" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721190/naised-viin-ja-libesti-easi-rahajagajatega-liitunud-lossmann-on-mahlakate-huvidega-eesti-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Gj0-tmKkJpuXIXQBkiekkT12DNw=/335x190/filters:focal(8x3:840x459)/nginx/o/2019/07/03/12321324t1h9e2b.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://elu24.postimees.ee/6721190/naised-viin-ja-libesti-easi-rahajagajatega-liitunud-lossmann-on-mahlakate-huvidega-eesti-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naised, viin ja libesti: EASi rahajagajatega liitunud Lossmann on mahlakate huvidega Eesti mees <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6721190/naised-viin-ja-libesti-easi-rahajagajatega-liitunud-lossmann-on-mahlakate-huvidega-eesti-mees/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6721190/naised-viin-ja-libesti-easi-rahajagajatega-liitunud-lossmann-on-mahlakate-huvidega-eesti-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6721770/hyundai-meeskond-jahib-tanakut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZVcpF4Anzjn549CS2T3MefYFXyE=/335x190/filters:focal(1262x178:2458x1364)/nginx/o/2019/06/03/12227563t1h6552.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://sport.postimees.ee/6721770/hyundai-meeskond-jahib-tanakut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hyundai meeskond jahib Tänakut? </span></a><a href="https://sport.postimees.ee/6721770/hyundai-meeskond-jahib-tanakut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rkv5n89mmw" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4hmuaf742q" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721401/riigikohus-helmele-riigikohus-ei-seadustanud-samast-soost-inimeste-oigust-solmida-abielu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zRCr1p2DLAb-YoG1yE2ln1DhlAk=/335x190/smart/nginx/o/2019/07/03/12322174t1hd17b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://www.postimees.ee/6721401/riigikohus-helmele-riigikohus-ei-seadustanud-samast-soost-inimeste-oigust-solmida-abielu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus Helmele: riigikohus ei seadustanud samast soost inimeste õigust sõlmida abielu <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721401/riigikohus-helmele-riigikohus-ei-seadustanud-samast-soost-inimeste-oigust-solmida-abielu/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://www.postimees.ee/6721401/riigikohus-helmele-riigikohus-ei-seadustanud-samast-soost-inimeste-oigust-solmida-abielu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721212/hiinasse-reisijate-telefonidesse-paigaldatakse-piiril-salaja-jalgimisrakendus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FmJuSC_DU-sMcLSGtbezt2w3UaE=/335x190/filters:focal(993x643:1465x1000)/nginx/o/2019/07/03/12321470t1h57e5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6721212/hiinasse-reisijate-telefonidesse-paigaldatakse-piiril-salaja-jalgimisrakendus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiinasse reisijate telefonidesse paigaldatakse piiril salaja jälgimisrakendus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721212/hiinasse-reisijate-telefonidesse-paigaldatakse-piiril-salaja-jalgimisrakendus/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6721212/hiinasse-reisijate-telefonidesse-paigaldatakse-piiril-salaja-jalgimisrakendus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6720690/naitleja-heino-seljamaa-palub-abi-rootsi-muusikafestivalil-kadunud-poja-leidmiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/boOe91P7FgiOMID1jFNN-HKAjDo=/685x350/filters:focal(72x1:868x404)/nginx/o/2019/07/02/12319684t1ha424.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>563</span></div></div><a href="https://elu24.postimees.ee/6720690/naitleja-heino-seljamaa-palub-abi-rootsi-muusikafestivalil-kadunud-poja-leidmiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Näitleja Heino Seljamaa palub abi Rootsi muusikafestivalil kadunud poja leidmiseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6720690/naitleja-heino-seljamaa-palub-abi-rootsi-muusikafestivalil-kadunud-poja-leidmiseks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6720690/naitleja-heino-seljamaa-palub-abi-rootsi-muusikafestivalil-kadunud-poja-leidmiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6721669/vaata-kes-paasesid-lavakasse-magistri-ja-doktorioppesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XJI-qdZlASKppzjWLozEdXcnCXA=/335x190/filters:focal(237x252:1613x1178)/nginx/o/2019/01/25/11741744t1h9c59.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://kultuur.postimees.ee/6721669/vaata-kes-paasesid-lavakasse-magistri-ja-doktorioppesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kes pääsesid lavakasse magistri- ja doktoriõppesse </span></a><a href="https://kultuur.postimees.ee/6721669/vaata-kes-paasesid-lavakasse-magistri-ja-doktorioppesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6719988/gumnasist-rajas-viljandisse-kiirtoidukoha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lzhAEg7m0ZdvXyiiNMaEwzPBR28=/335x190/smart/nginx/o/2019/07/01/12317372t1hc8d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab" style="color: #959ba1">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>671</span></div></div><a href="https://sakala.postimees.ee/6719988/gumnasist-rajas-viljandisse-kiirtoidukoha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gümnasist rajas Viljandisse kiirtoidukoha <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6719988/gumnasist-rajas-viljandisse-kiirtoidukoha/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sakala.postimees.ee/6719988/gumnasist-rajas-viljandisse-kiirtoidukoha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6721566/teadusorganisatsioonide-avalik-poordumine-helme-peab-vabandama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YISUHBgyuNFE7zXNKJbuAkEgxn8=/685x350/smart/nginx/o/2019/07/03/12322862t1hb3e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>685</span></div></div><a href="https://heureka.postimees.ee/6721566/teadusorganisatsioonide-avalik-poordumine-helme-peab-vabandama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadusorganisatsioonide avalik pöördumine: Helme peab vabandama <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6721566/teadusorganisatsioonide-avalik-poordumine-helme-peab-vabandama/comments" class="list-article__comment section-font-color" itemprop="url">(27) </span></span></a><a href="https://heureka.postimees.ee/6721566/teadusorganisatsioonide-avalik-poordumine-helme-peab-vabandama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6720782/poliitikul-jai-sampanjaarist-nappude-vahele-paarsada-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jWv_HyFB6dHbVgwtsEsT70eANU4=/335x190/smart/nginx/o/2019/04/11/11942793t1hb302.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>180</span></div></div><a href="https://majandus24.postimees.ee/6720782/poliitikul-jai-sampanjaarist-nappude-vahele-paarsada-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poliitikul jäi šampanjaärist näppude vahele paarsada eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6720782/poliitikul-jai-sampanjaarist-nappude-vahele-paarsada-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://majandus24.postimees.ee/6720782/poliitikul-jai-sampanjaarist-nappude-vahele-paarsada-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721553/kadunud-purjetaja-jalgedes-usa-seikleja-kirjeldab-ohtlikku-seika-kariibi-piirkonnas-kus-eestlane-kaduma-laks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i35Wa1FdT9h40UvWMZ91FZAIqIc=/335x190/filters:focal(618x229:877x756)/nginx/o/2019/07/03/12323098t1h622c.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6721553/kadunud-purjetaja-jalgedes-usa-seikleja-kirjeldab-ohtlikku-seika-kariibi-piirkonnas-kus-eestlane-kaduma-laks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud purjetaja jälgedes: USA seikleja kirjeldab ohtlikku seika Kariibi piirkonnas, kus eestlane kaduma läks </span></a><a href="https://elu24.postimees.ee/6721553/kadunud-purjetaja-jalgedes-usa-seikleja-kirjeldab-ohtlikku-seika-kariibi-piirkonnas-kus-eestlane-kaduma-laks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6721423/aita-leida-parnu-lahest-avastatud-uuele-loomaliigile-eestikeelne-nimi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0-vLs_FCeTDQRgrgQ5x7MxdfoLQ=/685x350/filters:focal(96x0:1796x1019)/nginx/o/2019/07/02/12320080t1h1fed.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>45</span></div></div><a href="https://heureka.postimees.ee/6721423/aita-leida-parnu-lahest-avastatud-uuele-loomaliigile-eestikeelne-nimi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aita leida Pärnu lahest avastatud uuele loomaliigile eestikeelne nimi <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6721423/aita-leida-parnu-lahest-avastatud-uuele-loomaliigile-eestikeelne-nimi/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://heureka.postimees.ee/6721423/aita-leida-parnu-lahest-avastatud-uuele-loomaliigile-eestikeelne-nimi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6720752/lindsay-lohan-vottis-sunnipaeva-puhul-taiesti-paljaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CyDsHTTXh_g1zEEdtTjY4UgFxjg=/335x190/filters:focal(119x448:3318x2200)/nginx/o/2019/07/02/12319895t1hc54e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://elu24.postimees.ee/6720752/lindsay-lohan-vottis-sunnipaeva-puhul-taiesti-paljaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lindsay Lohan võttis sünnipäeva puhul täiesti paljaks </span></a><a href="https://elu24.postimees.ee/6720752/lindsay-lohan-vottis-sunnipaeva-puhul-taiesti-paljaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6720975/uskumatu-video-tiiger-tahtis-indias-mootorratturid-nahka-pista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SCG74E8HdlE5_qjmcmqVgaNXM_Y=/335x190/filters:focal(380x114:595x302)/nginx/o/2019/07/02/12320511t1hf453.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://elu24.postimees.ee/6720975/uskumatu-video-tiiger-tahtis-indias-mootorratturid-nahka-pista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu video: tiiger tahtis Indias mootorratturid nahka pista <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6720975/uskumatu-video-tiiger-tahtis-indias-mootorratturid-nahka-pista/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6720975/uskumatu-video-tiiger-tahtis-indias-mootorratturid-nahka-pista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bsvq9ogtvo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-eojstuqfb6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6721343/galerii-jordaanias-kaevandati-esimesed-miljon-tonni-polevkivi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n0ZtY6BxrJ6bkS6jcjs48P01MO0=/335x190/smart/nginx/o/2019/07/03/12321890t1hb11c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://majandus24.postimees.ee/6721343/galerii-jordaanias-kaevandati-esimesed-miljon-tonni-polevkivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Jordaanias kaevandati esimesed miljon tonni põlevkivi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6721343/galerii-jordaanias-kaevandati-esimesed-miljon-tonni-polevkivi/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6721343/galerii-jordaanias-kaevandati-esimesed-miljon-tonni-polevkivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6721369/vene-allveelaeval-hukkusid-peterburi-vaeosa-merevaelased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DaSyE13xdKPYQvC3RyXaaZ_r0ds=/335x190/filters:focal(2070x451:3071x1265)/nginx/o/2019/07/03/12322097t1ha5f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6721369/vene-allveelaeval-hukkusid-peterburi-vaeosa-merevaelased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene allveelaeval hukkusid Peterburi väeosa mereväelased <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6721369/vene-allveelaeval-hukkusid-peterburi-vaeosa-merevaelased/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6721369/vene-allveelaeval-hukkusid-peterburi-vaeosa-merevaelased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6720682/pildid-lennukilt-kukkunud-jaatunud-laip-mis-oleks-voinud-tarkvarainsenerilt-elu-votta-tekitas-aeda-kraatri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xDJ4ulAblEP2q0LsvHyFtcx-AfQ=/685x350/filters:focal(1008x1127:2370x2178)/nginx/o/2019/07/02/12319506t1h672c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6720682/pildid-lennukilt-kukkunud-jaatunud-laip-mis-oleks-voinud-tarkvarainsenerilt-elu-votta-tekitas-aeda-kraatri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: lennukilt kukkunud jäätunud laip, mis oleks võinud tarkvarainsenerilt elu võtta, tekitas aeda kraatri <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6720682/pildid-lennukilt-kukkunud-jaatunud-laip-mis-oleks-voinud-tarkvarainsenerilt-elu-votta-tekitas-aeda-kraatri/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6720682/pildid-lennukilt-kukkunud-jaatunud-laip-mis-oleks-voinud-tarkvarainsenerilt-elu-votta-tekitas-aeda-kraatri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6720764/martin-helme-saates-otse-postimehest-jurgen-ligi-voiks-seppuku-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zXBFE8hYFyn2wg9TFGPEcP2J1_Q=/335x190/smart/nginx/o/2019/06/26/12303061t1hd66a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">33:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1067</span></div></div><a href="https://poliitika.postimees.ee/6720764/martin-helme-saates-otse-postimehest-jurgen-ligi-voiks-seppuku-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Helme saates «Otse Postimehest»: Jürgen Ligi võiks seppuku teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6720764/martin-helme-saates-otse-postimehest-jurgen-ligi-voiks-seppuku-teha/comments" class="list-article__comment section-font-color" itemprop="url">(84) </span></span></a><a href="https://poliitika.postimees.ee/6720764/martin-helme-saates-otse-postimehest-jurgen-ligi-voiks-seppuku-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6720813/uskumatu-selgub-et-peaaegu-koik-inimesed-keedavad-makarone-valesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZTYdZYOhtKellr0jIlRXoFHhPaA=/335x190/smart/nginx/o/2019/07/02/12320017t1h65e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kodustiil.postimees.ee/6720813/uskumatu-selgub-et-peaaegu-koik-inimesed-keedavad-makarone-valesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uskumatu: selgub, et peaaegu kõik inimesed keedavad makarone valesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6720813/uskumatu-selgub-et-peaaegu-koik-inimesed-keedavad-makarone-valesti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://kodustiil.postimees.ee/6720813/uskumatu-selgub-et-peaaegu-koik-inimesed-keedavad-makarone-valesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6721870/pussid-pildid-kirverunnakus-kae-kaotanud-26-aastane-venelanna-on-oma-seksuaalsuse-otsinguil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/18WoGCj-MekP_aM8NxMEBGHfhxU=/685x350/filters:focal(313x387:828x1228)/nginx/o/2019/07/03/12323530t1h6999.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6721870/pussid-pildid-kirverunnakus-kae-kaotanud-26-aastane-venelanna-on-oma-seksuaalsuse-otsinguil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Püssid pildid: kirverünnakus käe kaotanud 26-aastane venelanna on oma seksuaalsuse otsinguil <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6721870/pussid-pildid-kirverunnakus-kae-kaotanud-26-aastane-venelanna-on-oma-seksuaalsuse-otsinguil/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6721870/pussid-pildid-kirverunnakus-kae-kaotanud-26-aastane-venelanna-on-oma-seksuaalsuse-otsinguil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6720807/narko-ja-vagistamised-need-on-rootsi-muusikafestivali-lollapalooza-varjukuljed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ILoryhu4W4NHiP2GCpORL8G8hoQ=/335x190/smart/nginx/o/2019/07/02/12319949t1h63c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://elu24.postimees.ee/6720807/narko-ja-vagistamised-need-on-rootsi-muusikafestivali-lollapalooza-varjukuljed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narko ja vägistamised: need on Rootsi muusikafestivali Lollapalooza varjuküljed <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6720807/narko-ja-vagistamised-need-on-rootsi-muusikafestivali-lollapalooza-varjukuljed/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6720807/narko-ja-vagistamised-need-on-rootsi-muusikafestivali-lollapalooza-varjukuljed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6720715/foto-eesti-naise-ostetud-suvelilled-kaituvad-vaga-kummaliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SjAMoMk3L5NGaVoFBAZrJMc8DLo=/335x190/smart/nginx/o/2019/07/02/12319912t1ha82a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://kodustiil.postimees.ee/6720715/foto-eesti-naise-ostetud-suvelilled-kaituvad-vaga-kummaliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Foto: Eesti naise ostetud suvelilled käituvad väga kummaliselt </span></a><a href="https://kodustiil.postimees.ee/6720715/foto-eesti-naise-ostetud-suvelilled-kaituvad-vaga-kummaliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6721793/viljandlasest-bussijuht-soidutas-reisijad-supilinna-asemel-teisele-poole-joge-salvesti-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-lVtb0Nkv5tsGTvztKxoWpKdPp0=/685x350/filters:focal(1480x988:2256x1529)/nginx/o/2019/07/03/12323389t1h6a94.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>699</span></div></div><a href="https://tartu.postimees.ee/6721793/viljandlasest-bussijuht-soidutas-reisijad-supilinna-asemel-teisele-poole-joge-salvesti-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandlasest bussijuht sõidutas reisijad Supilinna asemel teisele poole jõge Salvesti juurde <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6721793/viljandlasest-bussijuht-soidutas-reisijad-supilinna-asemel-teisele-poole-joge-salvesti-juurde/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6721793/viljandlasest-bussijuht-soidutas-reisijad-supilinna-asemel-teisele-poole-joge-salvesti-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6721154/facio-tegemine-jatkub-kurikuulus-toomas-tromp-aratab-taas-tahelepanu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/meQ4Ii8zQO7OXQCVYGbveWaTIkc=/335x190/filters:focal(787x768:802x783)/nginx/o/2018/12/12/11651336t1h5d61.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6721154/facio-tegemine-jatkub-kurikuulus-toomas-tromp-aratab-taas-tahelepanu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Facio tegemine jätkub: kurikuulus Toomas Tromp äratab taas tähelepanu </span></a><a href="https://majandus24.postimees.ee/6721154/facio-tegemine-jatkub-kurikuulus-toomas-tromp-aratab-taas-tahelepanu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6720986/milline-romantika-ott-lepland-kais-oma-salaparase-pruudiga-rannas-musitamas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7tjubpoISI1HJOk7upDyKish42M=/335x190/filters:focal(337x284:853x855)/nginx/o/2019/05/14/12164322t1he618.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>206</span></div></div><a href="https://elu24.postimees.ee/6720986/milline-romantika-ott-lepland-kais-oma-salaparase-pruudiga-rannas-musitamas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline romantika! Ott Lepland käis oma salapärase pruudiga rannas musitamas </span></a><a href="https://elu24.postimees.ee/6720986/milline-romantika-ott-lepland-kais-oma-salaparase-pruudiga-rannas-musitamas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l9i121orva" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5dd1uade7b" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Toimetus: </strong><a href="tel:7 427 520">7 427 520</a></p><div class="spacer"></div><p><strong>Stuudio: </strong><a href="tel:7 427 927">7 427 927</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:elmar@elmar.ee">elmar@elmar.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaami tellimine: </strong><a href="tel:6 307 008">6 307 008</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:raadioreklaam@postimeesgrupp.ee">raadioreklaam@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TURUNDUS</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Tel: </strong><a href="tel:666 2181">666 2181</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:turundus@postimeesgrupp.ee">turundus@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id938622899" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":4696,"type":"section","name":"Elmar.ee","description":"Elmar.ee - parim Eesti muusika","keywords":["elmar","raadio elmar","eestimuusika","eesti muusika","laulusõnad","soovisaade","tantsuõhtu","elmari tantsuõhtu"],"slug":"elmar-ee","language":"et","domain":"elmar.postimees.ee","meta":{"poll":"16279","color":"#e37509","enableAudioInArticles":"1","analytics":{"gemius":"nSc1Zrd0nU7me6.0hR8bxsew.s3wluLuyckz9pTKTVf.B7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/elmar"},"facebook":{"appId":"355558204596855","appSecret":"1b3c611855f4a090b17f489fe1858649mhM6b8p1M4OBvtegOigbBehZGF\/7qmeLzE8KIkn08qetFkNZMsb5KG0sWBQD8UvL"},"apps":{"iOsAppId":"938622899","androidAppId":"ee.elmar.android","showPromotion":true},"highlightColor":"#cecece","titleBar":"Elmar.ee","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":10,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/7b9a14dabc94b2f7518a5b6cc80455d7.png","width":608,"height":297},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/e7c85776a45bfeb5f95e167bedf3481c.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/2d0c3123b7f26c09f37021251ec58199.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/941256feb9a90451a379fdb0653a6085.svg","width":363,"height":177},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/75a93a3e552e26ba06142f8f7070e724.png","width":732,"height":360}},"darkenedColors":{"hex":"#cc6908","rgb":"204, 105, 8"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3514,"sidebar":null,"sub":3495,"super":1,"main":3514,"top":3515,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"f4d0ebb437a09197443d3cfec85b66b8","desktopSectionFeedId":"536cd6256144c656b20b9e9749301f05","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4696,"type":"section","name":"Elmar.ee","description":"Elmar.ee - parim Eesti muusika","keywords":["elmar","raadio elmar","eestimuusika","eesti muusika","laulusõnad","soovisaade","tantsuõhtu","elmari tantsuõhtu"],"slug":"elmar-ee","language":"et","domain":"elmar.postimees.ee","meta":{"poll":"16279","color":"#e37509","enableAudioInArticles":"1","analytics":{"gemius":"nSc1Zrd0nU7me6.0hR8bxsew.s3wluLuyckz9pTKTVf.B7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/elmar"},"facebook":{"appId":"355558204596855","appSecret":"12691640c923f83ffe7915f9f93eb467v6BhjsgfrPBoEhqvfM62\/N6MiwrLuWhwrKoZSA4QisxoiaG3MA2USjoNv8+P+Crm"},"apps":{"iOsAppId":"938622899","androidAppId":"ee.elmar.android","showPromotion":true},"highlightColor":"#cecece","titleBar":"Elmar.ee","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":10,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/7b9a14dabc94b2f7518a5b6cc80455d7.png","width":608,"height":297},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/e7c85776a45bfeb5f95e167bedf3481c.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/2d0c3123b7f26c09f37021251ec58199.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/941256feb9a90451a379fdb0653a6085.svg","width":363,"height":177},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/75a93a3e552e26ba06142f8f7070e724.png","width":732,"height":360}},"darkenedColors":{"hex":"#cc6908","rgb":"204, 105, 8"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3514,"sidebar":null,"sub":3495,"super":1,"main":3514,"top":3515,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"f4d0ebb437a09197443d3cfec85b66b8","desktopSectionFeedId":"536cd6256144c656b20b9e9749301f05","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"13","forecast":"partly-cloudy"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-9517f0bfe5edf16f902d.js" async></script></body></html>