<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee",
        "longtask": true
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e37509"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZVHRfimx4gG7QUgARnF9MBBl4uw=/16x16/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/w96nZAy3VGmCtcjESgD0_dXSBNs=/32x32/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Xz2vfMP3SZeaTKZ5rlvR1-sX3tw=/192x192/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LHKRkhY0jckTrA6X8Hzca0LmmWw=/256x256/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4BsHuV69GQazNKcevC4k9ZcvUiQ=/180x180/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/Ew4rieF6ho2d5ocOWD4urE79Hz8=/1200x630/smart/nginx/o/2019/08/26/12501872t1h1f4a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/Ew4rieF6ho2d5ocOWD4urE79Hz8=/1200x630/smart/nginx/o/2019/08/26/12501872t1h1f4a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Anti Saarepuu: mulle on öeldud, et sündisin suusad jalas"><meta property="twitter:title" content="Anti Saarepuu: mulle on öeldud, et sündisin suusad jalas"><meta property="og:url" content="https://elmar.postimees.ee/6762312/anti-saarepuu-mulle-on-oeldud-et-sundisin-suusad-jalas"><meta property="twitter:url" content="https://elmar.postimees.ee/6762312/anti-saarepuu-mulle-on-oeldud-et-sundisin-suusad-jalas"><meta property="og:site_name" content="Elmar.ee"><meta property="og:description" content="Raadio Elmar saates «Kuula mu laule» käis külas endine murdmaasuusataja, võrokas ja kolme lapse isa Anti Saarepuu. Mees rääkis sedapuhku oma lemmikmuusikast. Saatejuht oli Lauri Hermann."><meta property="twitter:description" content="Raadio Elmar saates «Kuula mu laule» käis külas endine murdmaasuusataja, võrokas ja kolme lapse isa Anti Saarepuu. Mees rääkis sedapuhku oma lemmikmuusikast. Saatejuht oli Lauri Hermann."><meta property="og:type" content="article"><meta property="article:section" content="Elmar.ee"><meta property="article:tag" content="Anti Saarepuu"><meta property="article:tag" content="kuula mu laule"><meta property="article:tag" content="lauri hermann"><meta property="article:tag" content="raadio elmar"><meta name="article:published_time" content="2019-08-27T20:38:31+03:00"><meta name="article:modified_time" content="2019-08-28T10:40:47+03:00"><meta name="description" content="Raadio Elmar saates «Kuula mu laule» käis külas endine murdmaasuusataja, võrokas ja kolme lapse isa Anti Saarepuu. Mees rääkis sedapuhku oma lemmikmuusikast. Saatejuht oli Lauri Hermann."><meta name="keywords" content="Anti Saarepuu, kuula mu laule, lauri hermann, raadio elmar"><link rel="canonical" href="https://elmar.postimees.ee/6762312/anti-saarepuu-mulle-on-oeldud-et-sundisin-suusad-jalas"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elmar.postimees.ee/rss"><title>Anti Saarepuu: mulle on öeldud, et sündisin suusad jalas - Elmar.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-0fd59964082fae0e3853.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #e37509;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #e37509;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e37509;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #e37509;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4696 article-6762312"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elmar.postimees.ee/search">K, 28.08.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Kuuluta Elmaris</a></div><div><a href="http://podcast.elmar.postimees.ee" target="_blank" class="menu-item">Elmar Podcast</a></div><div><a href="/hint" target="_blank" class="menu-item">Tagasiside</a></div><div><a href="https://eestimuusika.postimees.ee/contact" target="_self" class="menu-item">Kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="50" width="102" alt="Postimees"></a><div class="midblock--elmar flex flex--equal-width"><div class="radio-container flex--equal-width"><radio-player :is-popup="false" language="et" environment="desktop" :block-number="1" radios="elmar" play-button-name="play_btn_elmar.svg"></radio-player></div><div class="link-container flex flex--align-items-center"><a class="link link__podcast" href="http://podcast.elmar.postimees.ee/"><img src="/v5/img/icons/elmar/podcast.svg"><div class="link-text">Podcast</div></a><a class="link link__share" href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused"><img src="/v5/img/icons/elmar/kuuluta.svg"><div class="link-text">Kuuluta</div></a><a class="link link__app" href="https://elmar.postimees.ee/app"><img src="/v5/img/icons/elmar/app.svg"><div class="link-text">Elmari äpp</div></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://elmar.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Eesti muusika</a></div><div><a href="https://elmar.postimees.ee/6496993/elmari-saated" target="_self" class="menu-item">Saated</a></div><div><a href="https://elmar.postimees.ee/6500455/elmari-saatekava" target="_self" class="menu-item">Saatekava</a></div><div><a href="https://elmar.postimees.ee/6499680/elmari-tegijad" target="_self" class="menu-item">Tegijad</a></div><div class="menu-item--container"><a href="https://elmar.postimees.ee/section/4709" target="_self" class="menu-item">Mängud</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://elmar.postimees.ee/6497017/raadio-elmar-hommikumang" target="_self" class="section-bg-color-hover-with-opacity">Hommikumäng</a> <a href="https://elmar.postimees.ee/6497088/raadio-elmar-paevamang" target="_self" class="section-bg-color-hover-with-opacity">Päevamäng</a> <a href="https://elmar.postimees.ee/6497078/raadio-elmar-sonumimang" target="_self" class="section-bg-color-hover-with-opacity">Sõnumimäng</a> <a href="https://elmar.postimees.ee/6735539/otsingumang" target="_self" class="section-bg-color-hover-with-opacity">Otsingumäng</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://elmar.postimees.ee/6500528/elmari-top-10" target="_self" class="menu-item">Elmari TOP 10</a></div><div><a href="https://elmar.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Õnnesoovid ja kuulutused</a></div><div><a href="https://elmar.postimees.ee/6528669/liitu-elmari-soprade-klubi-uudiskirjaga" target="_self" class="menu-item">Elmari Sõprade klubi</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elmar.postimees.ee/section/4707" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elmar.postimees.ee/section/4716" target="_self" class="menu-item">Elmar LIVE</a></div><div><a href="https://elmar.postimees.ee/section/4714" target="_self" class="menu-item">Laulusõnad</a></div><div><a href="https://elmar.postimees.ee/section/4708" target="_self" class="menu-item">Muusikute õppevideod</a></div><div><a href="https://elmar.postimees.ee/section/4727" target="_self" class="menu-item">Muusikauudised</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4696" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="45" width="92" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.postimees.ee">Elmar.ee</a></li><li class="breadcrumb-item">Anti Saarepuu: mulle on öeldud, et sündisin suusad jalas</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Anti Saarepuu: mulle on öeldud, et sündisin suusad jalas</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141240" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png" srcset="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png, //f12.pmo.ee/j9zApWlp7PKTEbrZjRhqp2CJKXw=/80x80/smart/nginx/o/2018/10/19/11509823t1hd378.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raadio Elmar</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6762312/anti-saarepuu-mulle-on-oeldud-et-sundisin-suusad-jalas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6762312" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">13</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Anti%20Saarepuu%3A%20mulle%20on%20%C3%B6eldud%2C%20et%20s%C3%BCndisin%20suusad%20jalas&url=https://elmar.postimees.ee/6762312/anti-saarepuu-mulle-on-oeldud-et-sundisin-suusad-jalas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6762312"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Anti%20Saarepuu%3A%20mulle%20on%20%C3%B6eldud%2C%20et%20s%C3%BCndisin%20suusad%20jalas&url=https://elmar.postimees.ee/6762312/anti-saarepuu-mulle-on-oeldud-et-sundisin-suusad-jalas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6762312"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Anti Saarepuu: mulle on öeldud, et sündisin suusad jalas&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6762312/anti-saarepuu-mulle-on-oeldud-et-sundisin-suusad-jalas%3Futm_source%3Demail%26utm_content%3D6762312" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.postimees.ee/6762312/anti-saarepuu-mulle-on-oeldud-et-sundisin-suusad-jalas/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">27. august 2019, 20:38</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12501872" image-url="//f9.pmo.ee/CRujjwyhLptBykg5_LqdLUguiwQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/08/26/12501872t1h1f4a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12501872)" src="//f9.pmo.ee/ZJnqJT5wBeNR3MKipLtjoDQQkRk=/685x410/smart/nginx/o/2019/08/26/12501872t1h1f4a.jpg" srcset="//f9.pmo.ee/ZJnqJT5wBeNR3MKipLtjoDQQkRk=/685x410/smart/nginx/o/2019/08/26/12501872t1h1f4a.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Eero Vabamägi / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Raadio Elmar saates «Kuula mu laule» käis külas endine murdmaasuusataja, võrokas ja kolme lapse isa Anti Saarepuu. Mees rääkis sedapuhku oma lemmikmuusikast. Saatejuht oli Lauri Hermann.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-vfryn00jmk" :preview-length="0" eager video-id="143013" video-stream-type="VOD" video-headline="6762312 Anti Saarepuu: mulle on öeldud, et sündisin suusad jalas" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/010a128587193678708099fc78fa9cf2.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-8943d0lgaw" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wv8u2p0sbw" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v0bxias939" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Endine tippsuusataja ja treener Anti Saarepuu tunnistas, et suusatamine oli, on ja jääb tema elus väga tähtsale kohale. «Minu kohta on öeldud, et ma sündisin nii öelda suusad jalas. Ma sündisin 1983. aasta märtsikuus ja enne oma esimest sünnipäeva, üheteist kuuselt pandi mulle esimest korda suusad juba alla. Üheksa kuuselt hakkasin kõndima ja paar kuud hiljem tegin oma esimesed suusasammud,» rääkis Saarepuu oma suusatamise algusaegadest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>2014. aastal lõppes Saarepuul suusatamise mõttes profikarjäär ja mees mainis, et võttis enda jaoks sel hetkel palju isiklikku aega. «Aega ma võtsin, kas tahtlikult või mitte, see oli minu jaoks väga kurb aeg. Ma olin ikka väga löödud, et tervis vedas nõnda alt. Minu siht oli tol ajal 2014. aasta Sotši olümpia. Kuid arstid ütlesid toona, et kui ma tahan tulevikus normaalset elu elada, siis mul tuleb tippsuusatamisele kriips alla tõmmata. See oli raske, kuid ju siis oli vaja. Mu ema on öelnud mulle, et juba lapsest saati on mul olnud suur pingutusvõime. Ju ma siis võistlustel läksin ikka üle piiri. Neid võistluseid oli küll ja küll, kus ma lõppu ei mäletagi. On tahetud suusaraja äärde isegi kiirabi kutsuda. Ma teinekord ei olnudki füüsiliselt nii heas vormis, kuid see pingutus, mis ma endast andsin, oli natuke üle minu võimete,» tunnistas mees.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Ma oskan enda jaoks täna aega võtta, oluliselt rohkem, kui varem seda tegin. Varem oli stressi palju rohkem, täna on rahulikum. Mul on aega laste ja perega koos olla. Saan oma talus toimetusi teha ja teinekord mahub minu õhtutesse ka pokaal veini koos päikeseloojanguga,» lausus Saarepuu.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6762312" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Saarepuu rääkis saates, et kuulab väga palju Eesti muusikat. «Eesti muusika on väga hea. Kuid kuulan igapäevaselt üsnagi võrdselt, nii välismaist kui eestimaist. Eesti muusikast meeldib mulle kuulata nii vanu lugusid, kui ka uusi hitte, üsnagi äärmusest äärmusesse. Kindlat lemmikut mul pole. Kuid välismaa artistidest on minu vaieldamatu lemmik Phil Collins,» mainis Saarepuu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saarepuu andis ülevaate kümnest eestikeelsest lemmikloost läbi aegade. Valikuga saab tutvuda allolevalt:</p></div><div class="article-body__item article-body__item--htmlElement"><p>1. Tanel Padar &amp; The Sun «Võta aega»</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Tanel Padar on Eesti üks andekamaid muusikuid. Laul «Võta aega» tuli välja sel ajal, kui ma tegin tippsporti. See lugu käis mul trenni ette ja järgi. Kui oli ka mahalaadimistreening, siis tuli ka klappidega treeningule kaasa. Need laulu algussõnad on seal väga head. See lugu oli mu päevaplaanis kuulda mitmeid kordi, ei jäänud sugugi vaid ühekordseks ette mängimiseks,» rääkis Saarepuu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>2. Ines «Iseendale»</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Paljud Eesti naismuusikud nüüd võibolla solvuvad, kuid minu jaoks on kaks kõige ägedamat naismuusikut Eda-Ines Etti ja Marju Kuut. Kuut ja tema muusika siia edetabelisse ei mahtunud. Küll aga on esindatud Inese laul. Ines teeb väga head muusikat ja ta on väga äge naine! Selles laulus «Iseendale» on minu jaoks palju isiklikke meenutusi, mida ei saakski siin raadioeetris rääkida. Kuid need on toredad mälestused, mis mulle seostuvad selle looga,» tunnistas Saarepuu.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3tte5n6u2p" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-iiweh41i1c" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>3. White Label «Kõikide laps»</p></div><div class="article-body__item article-body__item--htmlElement"><p>«See ansambel tuligi koos selle looga. Mul oli kunagi tore naabrimees, kellega olime väga head sõbrad. Meil oli päris tihti aega koos istuda ning jagasime teineteisele oma muresid ja rõõme. Ükskord sõitsime autoga ja kuulsime esimest korda seda lugu. Jäime mõlemad hetkega täiesti vait, kuulasime loo lõpuni ja pärast seda kuulasime seda lugu ikka ja jälle. Naabrimees lahkus meie hulgast liiga vara. Seda kurba lugu kuulates tulevad mulle meelde tegelikult head emotsioonid, mida jagasime oma hea sõbraga,» rääkis mees.</p></div><div class="article-body__item article-body__item--htmlElement"><p>4. Sõpruse puiestee «1905»</p></div><div class="article-body__item article-body__item--htmlElement"><p>«See lugu ilmus minu muusikavalikusse juba see loo algusest saati. See sõnum on spordiga seotud ja maandab pingeid väga hästi. Ma ei oskagi seletada, miks ma seda lugu nii palju kuulan. Võin öelda, et kuulan seda mõnikord kuni neli korda järjest! Seda lugu kuulates läheb enesetunne heaks,» avaldas Saarepuu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>5. Terminaator «Juulikuu lumi»</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Terminaator on Eesti üks parimaid rockbände üldse! Jaagup Kreem oskab kõike teha! Ta oskab rokkida ja oskab ka väga rahulikult laulda, seda isegi ühe loo jooksul. Kreem on samamoodi, väga andekas muusik. Terminaatorist ei saanud ma noorusajal üle ega ümber, ei saa ka nüüd. Ma ei kujutaks seda bändi ilma Kreemita ette, ei ole varianti, et keegi teine mängiks nii hästi välja. See konkreetne lugu on minu jaoks taaskord talve ja suusatamisega seotud. Laulul on ka väga head sõnad. See on taas lugu, mille puhul ei piisa ühekordsest kuulamisest,» sõnas mees.</p></div><div class="article-body__item article-body__item--htmlElement"><p>6. Cool D ja Windy Beach «Suveaeg 2.0»</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Cool D'l on väga palju häid lugusid. Mulle meeldib see lugu, sest siin pole kasutatud teatud sõnavara. Minu sügav kummardus artistile, et ta on teinud nii vinge loo ilma roppusi kasutamata. See on täiega <em>chill</em> lugu. Istud sõpradega, paned loo peale ja lihtsalt naudid. Windy Beach annab ka hea <em>sound</em>'i juurde. See on üks tõeline suveõhtu lugu,» lisas Saarepuu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>7. Hannah «Veelkord»</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Mulle meeldivad tema ballaadid, neid võibki kuulama jääda. Ta võtab ja veab sind kaasa oma muusikaga. Selle loo puhul meeldivad mulle sõnad ja see, kuidas Hannah oskab neid edasi anda. See on erakordne lugu, mida lihtsalt tahad kuulata. See on minu omaette olemise lugu,» rääkis Saarepuu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>8. Chalice «Minu inimesed»</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Minu inimesed jäävad minu perekonda sisse. Oma peret ma väga hoian. Mulle on tähtsad minu enda lapsed ja ka ristilapsed. Samamoodi ka õe ja venna lapsed. Nad kõik on minu jaoks tähtsad, just need ongi minu inimesed. Artist Chalice on super sõnade seadja. Ta alustab ühest mõttest ja sa kunagi ei tea, kuhu ta jõuda võib. See on kindlasti tugev omadus ja andekus. Kellel siis mis, mõni oskab hästi suusatada, teine on hea füüsik, kolmas on hea sõnade seadja,» tunnistas mees.</p></div><div class="article-body__item article-body__item--htmlElement"><p>9. Shanon «Jäätunud jäljed»</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Shanon on mu lemmik ansambel. Lugude seast oli raske valikut teha, kõik nende laulud on head. Tahtsin siia panna ka loo «Varbad liivas», kuid jäi valikusse ikkagi «Jäätunud jäljed». See on Shanoni vanem lugu. Kuid kõige olulisem on see, et see bänd mulle meeldib ja see on ansamblitest number üks minu jaoks,» rääkis Saarepuu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>10. Nublu «Muusikakool»</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Nublu tuli siia Eesti muusikamaastikule ja vallutas kõigi südamed. Kaasa arvatud minu, mu vanaema, ema ja isa. Isegi mu lapsed kuulavad. See näitab seda, et ta läheb nii paljudele inimestele korda. Kõik teavad teda kui väga head muusika tegijat. Aga see lugu - ma ei saa ümber nendest sõnadest. See lugu tõmbab täiega käima! Nublu ees kummardus, et ta saab hakkama põhimõtteliselt ilma roppusteta, nii, et anna ainult minna,» tõi Saarepuu välja nublu kohta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuula täispikka intervjuud ja laulude valikut SIIT:</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-7jggmnx5yw" :preview-length="0" eager video-id="143007" video-stream-type="VOD" video-headline="Anti Saarepuu rääkis oma lemmikmuusikast. Kuula mu laule. Raadio Elmar. Saatejuht Lauri Hermann" media-type="audio" video-sources="https://postimees-documents.s3.amazonaws.com/2019/08/rKZjT01o2WAygcndNJ4Q.mp3," audio-controls-text="Kuula"></video-player><div class="audio-info flex flex--align-items-start"><div><p class="audio-title" itemprop="audioTitle">Anti Saarepuu rääkis oma lemmikmuusikast. Kuula mu laule. Raadio Elmar. Saatejuht Lauri Hermann</p></div></div></div></div></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6762312/anti-saarepuu-mulle-on-oeldud-et-sundisin-suusad-jalas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6762312" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">13</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Anti%20Saarepuu%3A%20mulle%20on%20%C3%B6eldud%2C%20et%20s%C3%BCndisin%20suusad%20jalas&url=https://elmar.postimees.ee/6762312/anti-saarepuu-mulle-on-oeldud-et-sundisin-suusad-jalas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6762312"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Anti%20Saarepuu%3A%20mulle%20on%20%C3%B6eldud%2C%20et%20s%C3%BCndisin%20suusad%20jalas&url=https://elmar.postimees.ee/6762312/anti-saarepuu-mulle-on-oeldud-et-sundisin-suusad-jalas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6762312"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Anti Saarepuu: mulle on öeldud, et sündisin suusad jalas&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6762312/anti-saarepuu-mulle-on-oeldud-et-sundisin-suusad-jalas%3Futm_source%3Demail%26utm_content%3D6762312" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.postimees.ee/6762312/anti-saarepuu-mulle-on-oeldud-et-sundisin-suusad-jalas/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6762312" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6762312" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e37509" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/23093/anti-saarepuu">Anti Saarepuu</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/593007/kuula-mu-laule">kuula mu laule</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/117749/lauri-hermann">lauri hermann</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/8503/raadio-elmar">raadio elmar</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-fjb53i59x1" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cxhkzojrzs" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4696" data-section="4696" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6762366/raadio-elmar-eetris-stardib-lastesaade-mille-uks-saatejuhtidest-on-oliver-kovask" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WAyWB-oOQuWB85pVG6U1FaCreIQ=/1000x435/smart/nginx/o/2019/08/26/12501988t1hca2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6762366/raadio-elmar-eetris-stardib-lastesaade-mille-uks-saatejuhtidest-on-oliver-kovask" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raadio Elmar eetris stardib lastesaade, mille üks saatejuhtidest on Oliver Kõvask! </span></a><a href="https://elmar.postimees.ee/6762366/raadio-elmar-eetris-stardib-lastesaade-mille-uks-saatejuhtidest-on-oliver-kovask" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6761958/elina-born-raakis-raadioeetris-mida-ta-teeks-suurema-summa-rahaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tCpv_ZwDSrynzDFfSuL5pFh0D-k=/324x185/filters:focal(451x48:1660x786)/nginx/o/2019/08/26/12501332t1h127d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6761958/elina-born-raakis-raadioeetris-mida-ta-teeks-suurema-summa-rahaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elina Born rääkis raadioeetris, mida ta teeks suurema summa rahaga </span></a><a href="https://elmar.postimees.ee/6761958/elina-born-raakis-raadioeetris-mida-ta-teeks-suurema-summa-rahaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6759999/jalmar-vabarna-treski-lopupidu-saab-olema-viimase-peo-vaariline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/owTZsOhTcjI6EyzXueK0sxnXnGE=/324x185/filters:focal(891x460:4890x2781)/nginx/o/2019/08/23/12491296t1hc8ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6759999/jalmar-vabarna-treski-lopupidu-saab-olema-viimase-peo-vaariline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalmar Vabarna: Treski lõpupidu saab olema viimase peo vääriline! </span></a><a href="https://elmar.postimees.ee/6759999/jalmar-vabarna-treski-lopupidu-saab-olema-viimase-peo-vaariline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6759314/synne-valtri-see-suvi-on-olnud-mulle-vaga-eriline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bp2QhB0hrK28-j6RT7Rp5y44vUI=/324x185/filters:focal(599x539:2786x1933)/nginx/o/2019/08/22/12489354t1hcc11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>502</span></div></div><a href="https://elmar.postimees.ee/6759314/synne-valtri-see-suvi-on-olnud-mulle-vaga-eriline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Synne Valtri: see suvi on olnud mulle väga eriline! </span></a><a href="https://elmar.postimees.ee/6759314/synne-valtri-see-suvi-on-olnud-mulle-vaga-eriline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-q6yn8mg9zj" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6758706/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/P5cEZ3KLSu65mSp_Clm5NUHjpJY=/1000x435/smart/nginx/o/2019/08/21/12487348t1hc361.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6758706/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 33</div></a><a href="https://elmar.postimees.ee/6758706/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6758231/andres-kull-meie-missioon-on-tuua-lapsed-omakeelse-kvaliteetmeedia-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ff2Cp3z0KTez_3xu8cNyTZj2l3s=/335x190/filters:focal(478x563:3079x2127)/nginx/o/2019/08/21/12485521t1hd8a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://elmar.postimees.ee/6758231/andres-kull-meie-missioon-on-tuua-lapsed-omakeelse-kvaliteetmeedia-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Kull: meie missioon on tuua lapsed omakeelse kvaliteetmeedia juurde <span onclick="window.location = this.dataset.href; return false;" data-href="https://elmar.postimees.ee/6758231/andres-kull-meie-missioon-on-tuua-lapsed-omakeelse-kvaliteetmeedia-juurde/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elmar.postimees.ee/6758231/andres-kull-meie-missioon-on-tuua-lapsed-omakeelse-kvaliteetmeedia-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6757023/tuntud-spordiajakirjanik-ja-teleprodutsent-marko-kaljuveer-ilma-muusikata-elada-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7cwXt8jiWGou_HR5m5ywP8Autzg=/335x190/smart/nginx/o/2019/08/19/12479968t1h55eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6757023/tuntud-spordiajakirjanik-ja-teleprodutsent-marko-kaljuveer-ilma-muusikata-elada-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud spordiajakirjanik ja teleprodutsent Marko Kaljuveer: ilma muusikata elada ei saa! </span></a><a href="https://elmar.postimees.ee/6757023/tuntud-spordiajakirjanik-ja-teleprodutsent-marko-kaljuveer-ilma-muusikata-elada-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6756767/seriaali-vaprad-ja-ilusad-staar-ronn-moss-raadio-elmar-hommikuprogrammis-pariselus-mul-pole-sellist-draamat-nagu-ridge-il-oli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JL2m1L7AHQkE_zF8pkix0wFQJ1s=/685x410/smart/nginx/o/2019/08/19/12479091t1h4989.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:30</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>370</span></div></div><a href="https://elmar.postimees.ee/6756767/seriaali-vaprad-ja-ilusad-staar-ronn-moss-raadio-elmar-hommikuprogrammis-pariselus-mul-pole-sellist-draamat-nagu-ridge-il-oli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seriaali «Vaprad ja ilusad» staar Ronn Moss raadio Elmar hommikuprogrammis: päriselus mul pole sellist draamat nagu Ridge&#39;il oli <span onclick="window.location = this.dataset.href; return false;" data-href="https://elmar.postimees.ee/6756767/seriaali-vaprad-ja-ilusad-staar-ronn-moss-raadio-elmar-hommikuprogrammis-pariselus-mul-pole-sellist-draamat-nagu-ridge-il-oli/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elmar.postimees.ee/6756767/seriaali-vaprad-ja-ilusad-staar-ronn-moss-raadio-elmar-hommikuprogrammis-pariselus-mul-pole-sellist-draamat-nagu-ridge-il-oli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6754863/kadri-voorand-koik-on-alles-alguses" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SgubdxiaiB88ZJdlkrCjnSuK6cM=/335x190/filters:focal(29x203:1364x1208)/nginx/o/2019/08/16/12470183t1h8918.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://elmar.postimees.ee/6754863/kadri-voorand-koik-on-alles-alguses" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Voorand: kõik on alles alguses </span></a><a href="https://elmar.postimees.ee/6754863/kadri-voorand-koik-on-alles-alguses" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6754326/anneli-ohvril-meie-tarbimisest-soltub-planeedi-heaolu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/na2P_9JDb4DUMXz8_EfOT1lN61U=/335x190/filters:focal(147x92:3944x3024)/nginx/o/2019/08/15/12468504t1h5d04.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6754326/anneli-ohvril-meie-tarbimisest-soltub-planeedi-heaolu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anneli Ohvril: meie tarbimisest sõltub planeedi heaolu </span></a><a href="https://elmar.postimees.ee/6754326/anneli-ohvril-meie-tarbimisest-soltub-planeedi-heaolu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6753239/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/afeMNWczQsdPhy63Eo_mphvWzTo=/685x410/smart/nginx/o/2019/07/23/12398482t1h486f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6753239/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 32</div></a><a href="https://elmar.postimees.ee/6753239/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-h356hji1cs" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-bw5wz1twxy" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#e37509" :show-article-publish-time="false"></coma-block><div id="section-4696" data-section="4696" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6762366/raadio-elmar-eetris-stardib-lastesaade-mille-uks-saatejuhtidest-on-oliver-kovask" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WAyWB-oOQuWB85pVG6U1FaCreIQ=/1000x435/smart/nginx/o/2019/08/26/12501988t1hca2f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6762366/raadio-elmar-eetris-stardib-lastesaade-mille-uks-saatejuhtidest-on-oliver-kovask" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raadio Elmar eetris stardib lastesaade, mille üks saatejuhtidest on Oliver Kõvask! </span></a><a href="https://elmar.postimees.ee/6762366/raadio-elmar-eetris-stardib-lastesaade-mille-uks-saatejuhtidest-on-oliver-kovask" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6761958/elina-born-raakis-raadioeetris-mida-ta-teeks-suurema-summa-rahaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-hYMkMWaVid3Jx-iAJbh9cCI804=/335x190/filters:focal(451x48:1660x786)/nginx/o/2019/08/26/12501332t1h127d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:19</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6761958/elina-born-raakis-raadioeetris-mida-ta-teeks-suurema-summa-rahaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elina Born rääkis raadioeetris, mida ta teeks suurema summa rahaga </span></a><a href="https://elmar.postimees.ee/6761958/elina-born-raakis-raadioeetris-mida-ta-teeks-suurema-summa-rahaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6759999/jalmar-vabarna-treski-lopupidu-saab-olema-viimase-peo-vaariline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mVtRDFYArO5pI-esDj-yMdO9NGE=/335x190/filters:focal(891x460:4890x2781)/nginx/o/2019/08/23/12491296t1hc8ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6759999/jalmar-vabarna-treski-lopupidu-saab-olema-viimase-peo-vaariline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalmar Vabarna: Treski lõpupidu saab olema viimase peo vääriline! </span></a><a href="https://elmar.postimees.ee/6759999/jalmar-vabarna-treski-lopupidu-saab-olema-viimase-peo-vaariline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6759314/synne-valtri-see-suvi-on-olnud-mulle-vaga-eriline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cqTLtuAFxMNJno9OekXURkZI_0g=/685x410/filters:focal(599x539:2786x1933)/nginx/o/2019/08/22/12489354t1hcc11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>502</span></div></div><a href="https://elmar.postimees.ee/6759314/synne-valtri-see-suvi-on-olnud-mulle-vaga-eriline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Synne Valtri: see suvi on olnud mulle väga eriline! </span></a><a href="https://elmar.postimees.ee/6759314/synne-valtri-see-suvi-on-olnud-mulle-vaga-eriline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6758706/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S33_nmmSn2xD4Mep93Dg5pNt67s=/335x190/smart/nginx/o/2019/08/21/12487348t1hc361.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6758706/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 33</div></a><a href="https://elmar.postimees.ee/6758706/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6758231/andres-kull-meie-missioon-on-tuua-lapsed-omakeelse-kvaliteetmeedia-juurde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ff2Cp3z0KTez_3xu8cNyTZj2l3s=/335x190/filters:focal(478x563:3079x2127)/nginx/o/2019/08/21/12485521t1hd8a3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://elmar.postimees.ee/6758231/andres-kull-meie-missioon-on-tuua-lapsed-omakeelse-kvaliteetmeedia-juurde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Kull: meie missioon on tuua lapsed omakeelse kvaliteetmeedia juurde <span onclick="window.location = this.dataset.href; return false;" data-href="https://elmar.postimees.ee/6758231/andres-kull-meie-missioon-on-tuua-lapsed-omakeelse-kvaliteetmeedia-juurde/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elmar.postimees.ee/6758231/andres-kull-meie-missioon-on-tuua-lapsed-omakeelse-kvaliteetmeedia-juurde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6757023/tuntud-spordiajakirjanik-ja-teleprodutsent-marko-kaljuveer-ilma-muusikata-elada-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K4OyYq1xkqWQoR_caOrfEALs5Gs=/685x410/smart/nginx/o/2019/08/19/12479968t1h55eb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6757023/tuntud-spordiajakirjanik-ja-teleprodutsent-marko-kaljuveer-ilma-muusikata-elada-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud spordiajakirjanik ja teleprodutsent Marko Kaljuveer: ilma muusikata elada ei saa! </span></a><a href="https://elmar.postimees.ee/6757023/tuntud-spordiajakirjanik-ja-teleprodutsent-marko-kaljuveer-ilma-muusikata-elada-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7umscsn8w8" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y6r80hdk4c" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6763588/uuring-kiire-palgakasv-pole-parandanud-tootajate-toimetulekut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kxRrkEVsptxVRB0EzVtMOP-iTAg=/1000x435/smart/nginx/o/2016/08/03/5681985t1ha572.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://majandus24.postimees.ee/6763588/uuring-kiire-palgakasv-pole-parandanud-tootajate-toimetulekut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: kiire palgakasv pole parandanud töötajate toimetulekut <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6763588/uuring-kiire-palgakasv-pole-parandanud-tootajate-toimetulekut/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Igal teisel töötajal esineb rahamurede tõttu pinget ja stressi.</div></a><a href="https://majandus24.postimees.ee/6763588/uuring-kiire-palgakasv-pole-parandanud-tootajate-toimetulekut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AcGLMv8Z_9QukYyzbsH85QZCkFY=/335x190/filters:focal(116x307:1737x1235)/nginx/o/2019/08/27/12505392t1hd400.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gaasiõnnetuses lapsed kaotanud isa: olen kõigeks valmis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6763296/tana-selgub-kas-euroopa-kultuuripealinnaks-aastal-2024-saab-tartu-voi-narva-kummal-on-eelis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JEY183eOXu9WWbYKbqQHNh2kB0Q=/335x190/smart/nginx/o/2019/08/27/12505096t1h45c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tartu.postimees.ee/6763296/tana-selgub-kas-euroopa-kultuuripealinnaks-aastal-2024-saab-tartu-voi-narva-kummal-on-eelis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täna selgub, kas Euroopa kultuuripealinnaks aastal 2024 saab Tartu või Narva. Kummal on eelis? </span></a><a href="https://tartu.postimees.ee/6763296/tana-selgub-kas-euroopa-kultuuripealinnaks-aastal-2024-saab-tartu-voi-narva-kummal-on-eelis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sakala.postimees.ee/6763269/turvakaamera-salvestuse-postitaja-voib-hoopis-ise-karistada-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/abXQ26jlJETw_NlqMh5pUeTcvTQ=/685x410/smart/nginx/o/2019/08/28/12505861t1hdf1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>149</span></div></div><a href="https://sakala.postimees.ee/6763269/turvakaamera-salvestuse-postitaja-voib-hoopis-ise-karistada-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Turvakaamera salvestuse postitaja võib hoopis ise karistada saada <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6763269/turvakaamera-salvestuse-postitaja-voib-hoopis-ise-karistada-saada/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://sakala.postimees.ee/6763269/turvakaamera-salvestuse-postitaja-voib-hoopis-ise-karistada-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6763239/muudatused-seaduses-teevad-abipolitseinike-too-tohusamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UpHynxPmt6Kohfimv0W2BSoGAMo=/335x190/filters:focal(1017x588:1032x603)/nginx/o/2019/08/27/12504900t1haf23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://virumaateataja.postimees.ee/6763239/muudatused-seaduses-teevad-abipolitseinike-too-tohusamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Abipolitseinikud saavad õigusi juurde </span></a><a href="https://virumaateataja.postimees.ee/6763239/muudatused-seaduses-teevad-abipolitseinike-too-tohusamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6763540/palgarallit-veavad-riigitootajad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8ifDdPTE8v4joCE7jSQWP3hNVPE=/335x190/smart/nginx/o/2018/05/01/7818972t1hb3e9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://majandus24.postimees.ee/6763540/palgarallit-veavad-riigitootajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palgarallit veavad riigitöötajad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6763540/palgarallit-veavad-riigitootajad/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Riigiasutuste keskmine palk on üle 1800 euro</div></a><a href="https://majandus24.postimees.ee/6763540/palgarallit-veavad-riigitootajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WcvPIc1h7NKafS9VsehWVLdmnhk=/685x410/smart/nginx/o/2019/08/27/12505430t1h54c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salapärase tuumaõnnetuse mõju võib olla arvatust suurem </span></a><a href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6763483/otsepilt-postimehe-e-sportlased-voorustavad-valge-klaari-staare-fifa-19-s" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/W1k0J-Wd12RWF_EqBYv_xHTkNu8=/335x190/smart/nginx/o/2019/08/27/12504893t1h90c4.png')"><video-background element-id="v-3nyaecz2ag" :video-id="6517042" video-sources="https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_4.smil/playlist.m3u8,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_4.smil/manifest.mpd,https://postimees-live.babahhcdn.com/bb1050/smil:pm_live_4.smil/jwplayer.smil," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6763483/otsepilt-postimehe-e-sportlased-voorustavad-valge-klaari-staare-fifa-19-s" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otsepilt: Postimehe E-sportlased võõrustavad Valge Klaari staare FIFA 19-s </span></a><a href="https://sport.postimees.ee/6763483/otsepilt-postimehe-e-sportlased-voorustavad-valge-klaari-staare-fifa-19-s" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/6763713/ujuda-ei-soovitata-parnu-keskrannast-leiti-sinivetikaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oRePM9oaJcJJscXvHsDCwlc8Q6M=/335x190/smart/nginx/o/2019/08/28/12506322t1h33b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://tervis.postimees.ee/6763713/ujuda-ei-soovitata-parnu-keskrannast-leiti-sinivetikaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ujuda ei soovitata: Pärnu keskrannast leiti sinivetikaid </span></a><a href="https://tervis.postimees.ee/6763713/ujuda-ei-soovitata-parnu-keskrannast-leiti-sinivetikaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763450/indoneesia-viib-pealinna-hadad-dzunglisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cX1S84VXgEh6ofhPU5mwH67LuAE=/685x410/smart/nginx/o/2019/08/27/12505410t1ha31a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6763450/indoneesia-viib-pealinna-hadad-dzunglisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indoneesia viib pealinna hädad džunglisse </span></a><a href="https://www.postimees.ee/6763450/indoneesia-viib-pealinna-hadad-dzunglisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://virumaateataja.postimees.ee/6763251/gps-seadmete-vargad-on-joudnud-virumaale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Kizq_M497bKCKRfRx83SEw8Wag4=/335x190/smart/nginx/o/2019/08/27/12504997t1h2c0d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://virumaateataja.postimees.ee" class="list-article__section-label slab">Virumaa Teataja</a></div><a href="https://virumaateataja.postimees.ee/6763251/gps-seadmete-vargad-on-joudnud-virumaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülikallite GPS-seadmete vargad on jõudnud Virumaale</span><div class="list-article__additional-headline"> </div></a><a href="https://virumaateataja.postimees.ee/6763251/gps-seadmete-vargad-on-joudnud-virumaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6763674/kaitsjad-nouavad-seksiimpeeriumi-looja-epsteini-surma-uurimist-vanglaseinte-vahel-toimus-midagi-vaga-hamarat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eaGxxKqlwusDtjl53J37hJUbrUU=/335x190/filters:focal(386x417:1293x1862)/nginx/o/2019/08/28/12506164t1h8e57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a></div><a href="https://elu24.postimees.ee/6763674/kaitsjad-nouavad-seksiimpeeriumi-looja-epsteini-surma-uurimist-vanglaseinte-vahel-toimus-midagi-vaga-hamarat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitsjad nõuavad seksiimpeeriumi looja Epsteini surma uurimist: vanglaseinte vahel toimus midagi väga hämarat </span></a><a href="https://elu24.postimees.ee/6763674/kaitsjad-nouavad-seksiimpeeriumi-looja-epsteini-surma-uurimist-vanglaseinte-vahel-toimus-midagi-vaga-hamarat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-d10ktqtsz0" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y1906w9xak" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4EH2-kzkmljrauhbry0gb80gHbU=/1000x435/filters:focal(116x307:1737x1235)/nginx/o/2019/08/27/12505392t1hd400.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Gaasiõnnetuses lapsed kaotanud isa: olen kõigeks valmis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6763439/gaasionnetuses-lapsed-kaotanud-isa-olen-koigeks-valmis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6762215/eestis-elav-suurlane-me-ei-meeldi-eestlastele-nad-ei-taha-meid-siia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f4KLgxap4aIPV13z_Oe1-oe3mRU=/335x190/smart/nginx/o/2019/08/27/12503592t1h5d81.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1307</span></div></div><a href="https://arvamus.postimees.ee/6762215/eestis-elav-suurlane-me-ei-meeldi-eestlastele-nad-ei-taha-meid-siia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis elav süürlane: me ei meeldi eestlastele, nad ei taha meid siia</span><div class="list-article__additional-headline">Postimehe videosari «Miks ma elan Eestis?»</div></a><a href="https://arvamus.postimees.ee/6762215/eestis-elav-suurlane-me-ei-meeldi-eestlastele-nad-ei-taha-meid-siia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6761856/video-paar-joudis-olla-abielus-umbes-viis-minutit-ja-siis-hukkus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Sqxuw-XG8sH6YY4l-JZ3-VNUTDo=/335x190/filters:focal(386x237:1280x1024)/nginx/o/2019/08/26/12500532t1h5d1e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>916</span></div></div><a href="https://elu24.postimees.ee/6761856/video-paar-joudis-olla-abielus-umbes-viis-minutit-ja-siis-hukkus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: paar jõudis olla abielus umbes viis minutit ja siis hukkus </span></a><a href="https://elu24.postimees.ee/6761856/video-paar-joudis-olla-abielus-umbes-viis-minutit-ja-siis-hukkus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763260/isegi-karbseseened-ei-kasva-ja-linnud-ei-lenda-enam-plahvatuse-jargsed-muutused-pohjustavad-pohja-venemaal-arevust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sL12bv3BnSN7gyytWXzhLAUSLX4=/685x410/smart/nginx/o/2019/08/27/12505006t1h5dbf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://www.postimees.ee/6763260/isegi-karbseseened-ei-kasva-ja-linnud-ei-lenda-enam-plahvatuse-jargsed-muutused-pohjustavad-pohja-venemaal-arevust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isegi kärbseseened ei kasva ja linnud ei lenda enam: plahvatuse järgsed muutused põhjustavad Põhja-Venemaal ärevust <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763260/isegi-karbseseened-ei-kasva-ja-linnud-ei-lenda-enam-plahvatuse-jargsed-muutused-pohjustavad-pohja-venemaal-arevust/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://www.postimees.ee/6763260/isegi-karbseseened-ei-kasva-ja-linnud-ei-lenda-enam-plahvatuse-jargsed-muutused-pohjustavad-pohja-venemaal-arevust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6762757/norra-ekspert-vene-baasis-vois-plahvatada-tuumareaktor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/U_DUvzQFuAEKBSE5FVesUAU6vFk=/335x190/smart/nginx/o/2019/08/27/12503416t1hef36.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>285</span></div></div><a href="https://www.postimees.ee/6762757/norra-ekspert-vene-baasis-vois-plahvatada-tuumareaktor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra ekspert: Vene baasis võis plahvatada tuumareaktor <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6762757/norra-ekspert-vene-baasis-vois-plahvatada-tuumareaktor/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6762757/norra-ekspert-vene-baasis-vois-plahvatada-tuumareaktor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6762673/blogi-kanepi-voitis-us-openil-dramaatilise-kohtumise-kolmes-setis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jvP4ArJFntIwGGpSC5B55HRXOzI=/335x190/filters:focal(1766x349:2526x1498)/nginx/o/2019/08/28/12505527t1h7e11.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6762673/blogi-kanepi-voitis-us-openil-dramaatilise-kohtumise-kolmes-setis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Kanepi võitis US Openil dramaatilise kohtumise kolmes setis </span></a><a href="https://sport.postimees.ee/6762673/blogi-kanepi-voitis-us-openil-dramaatilise-kohtumise-kolmes-setis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6762981/suri-ajakirjanik-anneli-ammas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7e5W94VR5KzES5yg_Uvn8k9lSB0=/685x410/smart/nginx/o/2019/08/27/12503859t1h1ce8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>278</span></div></div><a href="https://www.postimees.ee/6762981/suri-ajakirjanik-anneli-ammas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suri ajakirjanik Anneli Ammas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6762981/suri-ajakirjanik-anneli-ammas/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6762981/suri-ajakirjanik-anneli-ammas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6762954/suur-galerii-ikea-naitab-mis-eestlasi-ees-ootamas-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lPLZhCErUVvCjIj_bJX2XK4Qgy4=/335x190/smart/nginx/o/2019/08/27/12503928t1hc812.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">83 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://kodustiil.postimees.ee/6762954/suur-galerii-ikea-naitab-mis-eestlasi-ees-ootamas-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur galerii: IKEA näitab, mis eestlasi ees ootamas on <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6762954/suur-galerii-ikea-naitab-mis-eestlasi-ees-ootamas-on/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://kodustiil.postimees.ee/6762954/suur-galerii-ikea-naitab-mis-eestlasi-ees-ootamas-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6763107/piltuudis-president-jattis-auto-kapotile-sonumi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y3FVSuU0hM2_0MaGDg0t1EY4l4g=/335x190/smart/nginx/o/2019/08/27/12504019t1h6b00.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>905</span></div></div><a href="https://lounapostimees.postimees.ee/6763107/piltuudis-president-jattis-auto-kapotile-sonumi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILTUUDIS: President jättis auto kapotile sõnumi </span></a><a href="https://lounapostimees.postimees.ee/6763107/piltuudis-president-jattis-auto-kapotile-sonumi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6762427/kiirreageerijad-surusid-suuta-mehe-oma-kodus-vastu-seina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/BlGtejBdXUCW4avsICI23M_yZeI=/685x410/filters:focal(823x643:1150x750)/nginx/o/2019/08/26/12502177t1h01dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://tartu.postimees.ee/6762427/kiirreageerijad-surusid-suuta-mehe-oma-kodus-vastu-seina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiirreageerijad surusid süüta mehe oma kodus vastu seina <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6762427/kiirreageerijad-surusid-suuta-mehe-oma-kodus-vastu-seina/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://tartu.postimees.ee/6762427/kiirreageerijad-surusid-suuta-mehe-oma-kodus-vastu-seina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6762898/eksis-vaibaga-kallis-veronica-vega-see-ei-ole-erootikamess-vaid-mtv-gala" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GqHeY8g2zRr4LyXu8ZRYWqUIt3g=/335x190/filters:focal(1692x1516:1856x1713)/nginx/o/2019/08/27/12503736t1h19b1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">4 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elu24.postimees.ee/6762898/eksis-vaibaga-kallis-veronica-vega-see-ei-ole-erootikamess-vaid-mtv-gala" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eksis vaibaga? Kallis Veronica Vega, see ei ole erootikamess, vaid MTV gala! </span></a><a href="https://elu24.postimees.ee/6762898/eksis-vaibaga-kallis-veronica-vega-see-ei-ole-erootikamess-vaid-mtv-gala" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6763146/eesti-vastand-saksamaal-jaab-meeletult-raha-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kkCKHuF8a-KCgJP-jwsSzm_4TVE=/335x190/smart/nginx/o/2019/08/26/12500090t1haece.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://majandus24.postimees.ee/6763146/eesti-vastand-saksamaal-jaab-meeletult-raha-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti vastand: Saksamaal jääb meeletult raha üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6763146/eesti-vastand-saksamaal-jaab-meeletult-raha-ule/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://majandus24.postimees.ee/6763146/eesti-vastand-saksamaal-jaab-meeletult-raha-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-epn2y0czcs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jsywoohfi8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IamyFATHJrLbqO_jpftGwM2ZabU=/335x190/smart/nginx/o/2019/08/27/12505430t1h54c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salapärase tuumaõnnetuse mõju võib olla arvatust suurem </span></a><a href="https://www.postimees.ee/6763467/salaparase-tuumaonnetuse-moju-voib-olla-arvatust-suurem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6763270/usu-voi-ara-usu-modelli-topless-pildid-sattusid-voora-mehe-silme-alla-isearalikul-pohjusel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fDzEFquySIJr9-on0HcLuuUzXtY=/335x190/filters:focal(188x149:3344x2246)/nginx/o/2019/08/27/12505049t1h777e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6763270/usu-voi-ara-usu-modelli-topless-pildid-sattusid-voora-mehe-silme-alla-isearalikul-pohjusel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Usu või ära usu! Modelli topless pildid sattusid võõra mehe silme alla iseäralikul põhjusel </span></a><a href="https://elu24.postimees.ee/6763270/usu-voi-ara-usu-modelli-topless-pildid-sattusid-voora-mehe-silme-alla-isearalikul-pohjusel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763411/kuklalasud-berliinis-saksamaa-kahtlustab-venemaa-eriteenistusi-tsetseeni-tapmises" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvrVZn3qF1oq68NuY_mME1N0ytw=/685x410/filters:focal(773x266:4125x2885)/nginx/o/2018/07/04/7955280t1h9533.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://www.postimees.ee/6763411/kuklalasud-berliinis-saksamaa-kahtlustab-venemaa-eriteenistusi-tsetseeni-tapmises" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuklalasud Berliinis: Saksamaa kahtlustab Venemaa eriteenistusi tšetšeeni tapmises <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763411/kuklalasud-berliinis-saksamaa-kahtlustab-venemaa-eriteenistusi-tsetseeni-tapmises/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud kl 20.55</div></a><a href="https://www.postimees.ee/6763411/kuklalasud-berliinis-saksamaa-kahtlustab-venemaa-eriteenistusi-tsetseeni-tapmises" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ErqX55yyErSikc3NTSeacV0eUW0=/335x190/filters:focal(647x208:862x454)/nginx/o/2019/08/22/12490368t1heb70.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA PÄRAST PILDID: naisstaarid, kes on ilulõikuste tõttu totaalselt muutunud </span></a><a href="https://elu24.postimees.ee/6758687/enne-ja-parast-pildid-naisstaarid-kes-on-iluloikuste-tottu-totaalselt-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/6762660/vargad-tekitasid-virumaa-pollumajandusettevottele-ule-50-000-euro-kahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5rZ-lldIl_NWbI3bz2UTiiaE4hg=/335x190/smart/nginx/o/2019/08/27/12503138t1hd334.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab">Maa Elu</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://maaelu.postimees.ee/6762660/vargad-tekitasid-virumaa-pollumajandusettevottele-ule-50-000-euro-kahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vargad tekitasid Virumaa põllumajandusettevõttele üle 50 000 euro kahju <span onclick="window.location = this.dataset.href; return false;" data-href="https://maaelu.postimees.ee/6762660/vargad-tekitasid-virumaa-pollumajandusettevottele-ule-50-000-euro-kahju/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud politsei kommentaar kell 12.55</div></a><a href="https://maaelu.postimees.ee/6762660/vargad-tekitasid-virumaa-pollumajandusettevottele-ule-50-000-euro-kahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6763101/kohus-moistis-leedo-firmalt-valja-olerexile-kopsaka-volasumma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Fr-w6GwjtUfMdZTjyFoQlhy2jvM=/685x410/smart/nginx/o/2016/12/07/12076933t1h1e60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://majandus24.postimees.ee/6763101/kohus-moistis-leedo-firmalt-valja-olerexile-kopsaka-volasumma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus mõistis Leedo firmalt välja Olerexile kopsaka võlasumma </span></a><a href="https://majandus24.postimees.ee/6763101/kohus-moistis-leedo-firmalt-valja-olerexile-kopsaka-volasumma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6762000/nikolai-degtjarenko-ratas-on-kaotanud-nii-vene-valija-kui-ka-austuse-euroopas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZnTU2sUYkutErK9kd9egC5R0Sf4=/335x190/smart/nginx/o/2019/08/19/12480229t1h9080.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>131</span></div></div><a href="https://arvamus.postimees.ee/6762000/nikolai-degtjarenko-ratas-on-kaotanud-nii-vene-valija-kui-ka-austuse-euroopas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nikolai Degtjarenko: Ratas on kaotanud nii vene valija kui ka austuse Euroopas <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6762000/nikolai-degtjarenko-ratas-on-kaotanud-nii-vene-valija-kui-ka-austuse-euroopas/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://arvamus.postimees.ee/6762000/nikolai-degtjarenko-ratas-on-kaotanud-nii-vene-valija-kui-ka-austuse-euroopas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6761944/galerii-janar-joala-saadeti-viimsele-teekonnale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/n-fMmNeFXpWgF0HuCKxJ2ieWe_g=/335x190/smart/nginx/o/2019/08/26/12501168t1hcec5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>186</span></div></div><a href="https://elu24.postimees.ee/6761944/galerii-janar-joala-saadeti-viimsele-teekonnale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Janar Joala saadeti viimsele teekonnale <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6761944/galerii-janar-joala-saadeti-viimsele-teekonnale/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6761944/galerii-janar-joala-saadeti-viimsele-teekonnale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6762857/mart-ummelas-ullatas-uue-ametiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/x6hkS6laxDIasH_IKFBhYKJOhBM=/685x410/smart/nginx/o/2016/12/08/6154851t1ha82e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://majandus24.postimees.ee/6762857/mart-ummelas-ullatas-uue-ametiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Ummelas üllatas uue ametiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6762857/mart-ummelas-ullatas-uue-ametiga/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://majandus24.postimees.ee/6762857/mart-ummelas-ullatas-uue-ametiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6763452/endine-meditsiinitootaja-oma-pornokarjaarist-80-naudingut-20-tood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/96dLA4NMtOsG_WnDhgpLrsLSvzc=/335x190/filters:focal(140x274:2819x1735)/nginx/o/2019/08/27/12505353t1hf25b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6763452/endine-meditsiinitootaja-oma-pornokarjaarist-80-naudingut-20-tood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Endine meditsiinitöötaja oma pornokarjäärist: 80% naudingut, 20% tööd <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6763452/endine-meditsiinitootaja-oma-pornokarjaarist-80-naudingut-20-tood/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6763452/endine-meditsiinitootaja-oma-pornokarjaarist-80-naudingut-20-tood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6762719/tanakule-40-punktiga-kaotav-ogier-jatkan-voitlust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CFhgFymLDYq8r1s6__pmmFhO3fc=/335x190/filters:focal(1657x330:4227x2732)/nginx/o/2019/08/27/12503291t1hcbb4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://sport.postimees.ee/6762719/tanakule-40-punktiga-kaotav-ogier-jatkan-voitlust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänakule 40 punktiga kaotav Ogier: jätkan võitlust</span><div class="list-article__additional-headline">Citroëni pealik Budar: kõike võib juhtuda</div></a><a href="https://sport.postimees.ee/6762719/tanakule-40-punktiga-kaotav-ogier-jatkan-voitlust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-28zpyjtdua" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-02ui9lbioj" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6763147/tommi-makinen-uritame-leida-lahendusi-tanaku-autot-tabanud-piduriprobleemile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HRbTRTdZxvkcr6pQ2p5klwfrHU4=/335x190/filters:focal(1131x110:1983x1268)/nginx/o/2019/04/28/12008592t1ha344.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://sport.postimees.ee/6763147/tommi-makinen-uritame-leida-lahendusi-tanaku-autot-tabanud-piduriprobleemile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tommi Mäkinen: üritame leida lahendusi Tänaku autot tabanud piduriprobleemile </span></a><a href="https://sport.postimees.ee/6763147/tommi-makinen-uritame-leida-lahendusi-tanaku-autot-tabanud-piduriprobleemile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6762823/skandaalid-kuningakojas-ei-vaibu-harry-ja-meghan-markle-i-pillav-elustiil-havitab-kuningavoimu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uOLpHEfMPumSGS4Q7sgHXmYFA-s=/335x190/filters:focal(162x135:4425x2317)/nginx/o/2019/07/17/12373135t1hc3b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6762823/skandaalid-kuningakojas-ei-vaibu-harry-ja-meghan-markle-i-pillav-elustiil-havitab-kuningavoimu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandaalid kuningakojas ei vaibu: Harry ja Meghan Markle’i pillav elustiil hävitab kuningavõimu </span></a><a href="https://elu24.postimees.ee/6762823/skandaalid-kuningakojas-ei-vaibu-harry-ja-meghan-markle-i-pillav-elustiil-havitab-kuningavoimu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6762505/analuus-pensionile-jaamine-tuleks-paariks-aastaks-edasi-lukata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/du4KENb9eRzWg14opXxeW0G4m9Y=/685x410/smart/nginx/o/2019/08/26/12502424t1hb445.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>95</span></div></div><a href="https://majandus24.postimees.ee/6762505/analuus-pensionile-jaamine-tuleks-paariks-aastaks-edasi-lukata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Analüüs: pensionile jäämine tuleks paariks aastaks edasi lükata <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6762505/analuus-pensionile-jaamine-tuleks-paariks-aastaks-edasi-lukata/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://majandus24.postimees.ee/6762505/analuus-pensionile-jaamine-tuleks-paariks-aastaks-edasi-lukata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6762657/blogi-kontaveit-vottis-us-openi-avaringis-ulikindla-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8Fuam_8loRs7kN0yDCEb6EyYC6U=/335x190/filters:focal(1904x187:2883x1722)/nginx/o/2019/08/28/12505550t1h2743.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://sport.postimees.ee/6762657/blogi-kontaveit-vottis-us-openi-avaringis-ulikindla-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Kontaveit võttis US Openi avaringis ülikindla võidu </span></a><a href="https://sport.postimees.ee/6762657/blogi-kontaveit-vottis-us-openi-avaringis-ulikindla-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763473/prantsuse-sodureid-paneb-eestis-proovile-soo-britte-mets" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u4Gq5FG03gO4m1DM-jbHFImU-l0=/335x190/smart/nginx/o/2019/08/27/12505464t1h5621.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://www.postimees.ee/6763473/prantsuse-sodureid-paneb-eestis-proovile-soo-britte-mets" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Prantsuse sõdureid paneb Eestis proovile soo, britte mets <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763473/prantsuse-sodureid-paneb-eestis-proovile-soo-britte-mets/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://www.postimees.ee/6763473/prantsuse-sodureid-paneb-eestis-proovile-soo-britte-mets" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6762562/tallinna-ulikool-kaalus-kohtuasja-mart-helme-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oRroPcNM1y5edzx1RR3IJ-jXONQ=/685x410/smart/nginx/o/2019/08/26/12502625t1ha14f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>570</span></div></div><a href="https://poliitika.postimees.ee/6762562/tallinna-ulikool-kaalus-kohtuasja-mart-helme-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Ülikool kaalus kohtuasja Mart Helme vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6762562/tallinna-ulikool-kaalus-kohtuasja-mart-helme-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(65) </span></span></a><a href="https://poliitika.postimees.ee/6762562/tallinna-ulikool-kaalus-kohtuasja-mart-helme-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6762832/autosport-toro-rosso-vormel-1-meeskond-vajab-uut-verd-juri-vips-on-esimene-valik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bkVumfCkNLdVYu3U3IDZbvtXa2I=/335x190/filters:focal(1030x1015:4322x3031)/nginx/o/2019/08/27/12503410t1h6a95.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://sport.postimees.ee/6762832/autosport-toro-rosso-vormel-1-meeskond-vajab-uut-verd-juri-vips-on-esimene-valik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autosport: Toro Rosso vormel 1 meeskond vajab uut verd, Jüri Vips on esimene valik <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6762832/autosport-toro-rosso-vormel-1-meeskond-vajab-uut-verd-juri-vips-on-esimene-valik/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6762832/autosport-toro-rosso-vormel-1-meeskond-vajab-uut-verd-juri-vips-on-esimene-valik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6763422/ott-tanak-turgi-ralli-saab-olema-selle-hooaja-raskeim" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vYo0Rs0rrrZUeqUUAJFhQBYZNdU=/335x190/filters:focal(346x459:1650x1919)/nginx/o/2019/08/27/12503587t1h5f99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://sport.postimees.ee/6763422/ott-tanak-turgi-ralli-saab-olema-selle-hooaja-raskeim" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak: Türgi ralli saab olema selle hooaja raskeim </span></a><a href="https://sport.postimees.ee/6763422/ott-tanak-turgi-ralli-saab-olema-selle-hooaja-raskeim" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6763495/anett-kontaveit-olin-lihtsalt-vaga-hea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pnGJv2lsHGpl6_8htoWzNQuxOaA=/685x410/filters:focal(2270x218:3951x2124)/nginx/o/2019/08/28/12505580t1h8f17.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://sport.postimees.ee/6763495/anett-kontaveit-olin-lihtsalt-vaga-hea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anett Kontaveit: olin lihtsalt väga hea! </span></a><a href="https://sport.postimees.ee/6763495/anett-kontaveit-olin-lihtsalt-vaga-hea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6763025/lugeja-kirjutab-boltil-on-tosiseid-probleeme-turvalisusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sOPq7WgMea3B6cQEVmymGKMEGsQ=/335x190/filters:focal(120x220:535x429)/nginx/o/2019/05/20/12185754t1hf8d9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://tehnika.postimees.ee/6763025/lugeja-kirjutab-boltil-on-tosiseid-probleeme-turvalisusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lugeja kirjutab: Boltil on tõsiseid probleeme turvalisusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6763025/lugeja-kirjutab-boltil-on-tosiseid-probleeme-turvalisusega/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tehnika.postimees.ee/6763025/lugeja-kirjutab-boltil-on-tosiseid-probleeme-turvalisusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6761524/janar-joala-omaksed-tema-elukaaslast-matustele-ei-luba" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qFx38J7E1I2Pk5gD7vDXbbFzF10=/335x190/filters:focal(315x80:3037x1754)/nginx/o/2019/08/22/12490050t1h9907.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elu24.postimees.ee/6761524/janar-joala-omaksed-tema-elukaaslast-matustele-ei-luba" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Janar Joala omaksed tema elukaaslast matustele ei luba <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6761524/janar-joala-omaksed-tema-elukaaslast-matustele-ei-luba/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Lisatud ka ametliku abikaasa kommentaar</div></a><a href="https://elu24.postimees.ee/6761524/janar-joala-omaksed-tema-elukaaslast-matustele-ei-luba" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-3e0cb9651p" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cghb3ori2m" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6762726/piltuudis-heti-tulve-ulakas-soovitus-paneb-korralikud-koduperenaised-punastama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZycN51s3i_uT8waVZKsNRSm16mY=/335x190/filters:focal(588x334:935x783)/nginx/o/2017/09/21/7124963t1h8bc3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6762726/piltuudis-heti-tulve-ulakas-soovitus-paneb-korralikud-koduperenaised-punastama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Heti Tulve ulakas soovitus paneb korralikud koduperenaised punastama </span></a><a href="https://elu24.postimees.ee/6762726/piltuudis-heti-tulve-ulakas-soovitus-paneb-korralikud-koduperenaised-punastama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6761952/eestis-elav-nigeerlane-eestlased-pornitsevad-mind-nii-uudishimust-kui-ka-pahatahtlikkusest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/40X9pE4E8Wkd5gtoogcKKUx_FBw=/335x190/filters:focal(174x1:1093x666)/nginx/o/2019/08/26/12501389t1heae6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1200</span></div></div><a href="https://arvamus.postimees.ee/6761952/eestis-elav-nigeerlane-eestlased-pornitsevad-mind-nii-uudishimust-kui-ka-pahatahtlikkusest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestis elav nigeerlane: eestlased põrnitsevad mind nii uudishimust kui ka pahatahtlikkusest</span><div class="list-article__additional-headline">Postimehe videosari «Miks ma elan Eestis?»</div></a><a href="https://arvamus.postimees.ee/6761952/eestis-elav-nigeerlane-eestlased-pornitsevad-mind-nii-uudishimust-kui-ka-pahatahtlikkusest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6763089/m-spordi-rallisoitja-testib-kreekas-citroeni-wrc-autot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8a2SjGegz77VYHVz3dKQC4mRN5I=/685x410/filters:focal(2405x392:3583x1347)/nginx/o/2019/08/27/12504304t1hfd96.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6763089/m-spordi-rallisoitja-testib-kreekas-citroeni-wrc-autot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">M-Spordi rallisõitja testib Kreekas Citroëni WRC autot </span></a><a href="https://sport.postimees.ee/6763089/m-spordi-rallisoitja-testib-kreekas-citroeni-wrc-autot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6762872/tormihoiatus-saksa-ariusaldus-kukkus-seitsme-aasta-pohja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OTVw6vFBMswLC_Vbv8gv1SonOZY=/335x190/smart/nginx/o/2019/08/27/12503642t1he8b0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://majandus24.postimees.ee/6762872/tormihoiatus-saksa-ariusaldus-kukkus-seitsme-aasta-pohja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tormihoiatus: saksa äriusaldus kukkus seitsme aasta põhja </span></a><a href="https://majandus24.postimees.ee/6762872/tormihoiatus-saksa-ariusaldus-kukkus-seitsme-aasta-pohja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6763461/video-suurbritanniasse-saabusid-usa-voimsaimad-pommituslennukid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r0ePhBzSlLfh0DSUoNV_Fdh3c2Q=/335x190/smart/nginx/o/2017/01/19/6262609t1h92a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://www.postimees.ee/6763461/video-suurbritanniasse-saabusid-usa-voimsaimad-pommituslennukid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Suurbritanniasse saabusid USA võimsaimad pommituslennukid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6763461/video-suurbritanniasse-saabusid-usa-voimsaimad-pommituslennukid/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://www.postimees.ee/6763461/video-suurbritanniasse-saabusid-usa-voimsaimad-pommituslennukid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6763170/taavi-kotka-ja-andres-kutt-taltechi-juhtum-peegeldab-korgharidusmaastiku-kehva-juhtimiskvaliteeti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TP_7YjwRfKoIfl1XcpShkiRk-N8=/685x410/smart/nginx/o/2019/08/27/12504449t1hbbda.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>56</span></div></div><a href="https://arvamus.postimees.ee/6763170/taavi-kotka-ja-andres-kutt-taltechi-juhtum-peegeldab-korgharidusmaastiku-kehva-juhtimiskvaliteeti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Kotka ja Andres Kütt: TalTechi juhtum peegeldab kõrgharidusmaastiku kehva juhtimiskvaliteeti <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6763170/taavi-kotka-ja-andres-kutt-taltechi-juhtum-peegeldab-korgharidusmaastiku-kehva-juhtimiskvaliteeti/comments" class="list-article__comment section-font-color" itemprop="url">(28) </span></span></a><a href="https://arvamus.postimees.ee/6763170/taavi-kotka-ja-andres-kutt-taltechi-juhtum-peegeldab-korgharidusmaastiku-kehva-juhtimiskvaliteeti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6762234/video-vaiksel-ookeanil-liigub-20-000-jalgpallivaljaku-suurune-vulkaanilisest-kivimist-parv" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3XMab-c3X6mxqTVjGrvWO295L6U=/335x190/filters:focal(490x677:1359x1486)/nginx/o/2019/08/26/12501675t1h584e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>72</span></div></div><a href="https://elu24.postimees.ee/6762234/video-vaiksel-ookeanil-liigub-20-000-jalgpallivaljaku-suurune-vulkaanilisest-kivimist-parv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Vaiksel ookeanil liigub 20 000 jalgpalliväljaku suurune vulkaanilisest kivimist «parv» </span></a><a href="https://elu24.postimees.ee/6762234/video-vaiksel-ookeanil-liigub-20-000-jalgpallivaljaku-suurune-vulkaanilisest-kivimist-parv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6761662/tallinna-loomaaias-kadunuks-jaanud-ema-ja-poeg-leiti-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ETqoqCCPR7gFa9nYa-rYtcdlWaU=/335x190/smart/nginx/o/2019/08/02/12427189t1h4f07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>154</span></div></div><a href="https://www.postimees.ee/6761662/tallinna-loomaaias-kadunuks-jaanud-ema-ja-poeg-leiti-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna loomaaias kadunuks jäänud ema ja poeg leiti üles <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6761662/tallinna-loomaaias-kadunuks-jaanud-ema-ja-poeg-leiti-ules/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://www.postimees.ee/6761662/tallinna-loomaaias-kadunuks-jaanud-ema-ja-poeg-leiti-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6761647/blogi-presidendi-kaks-sisutihedat-paeva-kagu-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rrByZgK7jKZgCl9_umPxZSR3r2o=/685x410/smart/nginx/o/2019/08/26/12501802t1h386b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://lounapostimees.postimees.ee/6761647/blogi-presidendi-kaks-sisutihedat-paeva-kagu-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: Presidendi kaks sisutihedat päeva Kagu-Eestis <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6761647/blogi-presidendi-kaks-sisutihedat-paeva-kagu-eestis/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Ülekanne on lõppenud!</div></a><a href="https://lounapostimees.postimees.ee/6761647/blogi-presidendi-kaks-sisutihedat-paeva-kagu-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6762484/nublu-jagas-videot-selle-suve-saavutustest-ja-naitas-ka-prillivabu-5miinuse-rappareid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vFZPFhfQe5RKLtxHIvORwXuHcVE=/335x190/filters:focal(591x306:1135x712)/nginx/o/2019/08/26/12502364t1he304.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6762484/nublu-jagas-videot-selle-suve-saavutustest-ja-naitas-ka-prillivabu-5miinuse-rappareid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">nublu jagas videot selle suve saavutustest ja näitas ka prillivabu 5miinuse räppareid </span></a><a href="https://elu24.postimees.ee/6762484/nublu-jagas-videot-selle-suve-saavutustest-ja-naitas-ka-prillivabu-5miinuse-rappareid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6763058/suurte-kasside-musteerium-jatkub-fotograafi-sonul-jai-ta-kaamera-ette-koerasuurune-kaslane" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3M7nezfRhlJuz01Aq7YJ6DIc7ng=/335x190/filters:focal(196x144:317x253)/nginx/o/2019/08/27/12504105t1hf012.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6763058/suurte-kasside-musteerium-jatkub-fotograafi-sonul-jai-ta-kaamera-ette-koerasuurune-kaslane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Suurte kasside» müsteerium jätkub: fotograafi sõnul jäi ta kaamera ette koerasuurune kaslane </span></a><a href="https://elu24.postimees.ee/6763058/suurte-kasside-musteerium-jatkub-fotograafi-sonul-jai-ta-kaamera-ette-koerasuurune-kaslane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-du5ckw5tdt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4r73gyotw9" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Toimetus: </strong><a href="tel:7 427 520">7 427 520</a></p><div class="spacer"></div><p><strong>Stuudio: </strong><a href="tel:7 427 927">7 427 927</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:elmar@elmar.ee">elmar@elmar.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaami tellimine: </strong><a href="tel:6 307 008">6 307 008</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:raadioreklaam@postimeesgrupp.ee">raadioreklaam@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TURUNDUS</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Tel: </strong><a href="tel:666 2181">666 2181</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:turundus@postimeesgrupp.ee">turundus@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id938622899" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>window.rootSection = {"id":4696,"type":"section","name":"Elmar.ee","description":"Elmar.ee - parim Eesti muusika","keywords":["elmar","raadio elmar","eestimuusika","eesti muusika","laulusõnad","soovisaade","tantsuõhtu","elmari tantsuõhtu"],"slug":"elmar-ee","language":"et","domain":"elmar.postimees.ee","meta":{"poll":"16491","color":"#e37509","enableAudioInArticles":"1","analytics":{"gemius":"nSc1Zrd0nU7me6.0hR8bxsew.s3wluLuyckz9pTKTVf.B7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/elmar"},"facebook":{"appId":"355558204596855","appSecret":"59eaa3cde9f31ed78326bd31eec08aaermSVRVie\/AaAM\/ki8OX\/UisXK5U6iydnAAE2tPwBYK2LI\/dvRWIVhL3YZFHA7v0i"},"apps":{"iOsAppId":"938622899","androidAppId":"ee.elmar.android","showPromotion":true},"highlightColor":"#cecece","titleBar":"Elmar.ee","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":10,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/7b9a14dabc94b2f7518a5b6cc80455d7.png","width":608,"height":297},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/e7c85776a45bfeb5f95e167bedf3481c.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/2d0c3123b7f26c09f37021251ec58199.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/941256feb9a90451a379fdb0653a6085.svg","width":363,"height":177},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/75a93a3e552e26ba06142f8f7070e724.png","width":732,"height":360}},"darkenedColors":{"hex":"#cc6908","rgb":"204, 105, 8"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3514,"sidebar":null,"sub":3495,"super":1,"main":3514,"top":3515,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"f4d0ebb437a09197443d3cfec85b66b8","desktopSectionFeedId":"3b6ba7be38d6acff674e1b64a8c07baa","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.section = {"id":4696,"type":"section","name":"Elmar.ee","description":"Elmar.ee - parim Eesti muusika","keywords":["elmar","raadio elmar","eestimuusika","eesti muusika","laulusõnad","soovisaade","tantsuõhtu","elmari tantsuõhtu"],"slug":"elmar-ee","language":"et","domain":"elmar.postimees.ee","meta":{"poll":"16491","color":"#e37509","enableAudioInArticles":"1","analytics":{"gemius":"nSc1Zrd0nU7me6.0hR8bxsew.s3wluLuyckz9pTKTVf.B7","gtm":"GTM-WX79MG","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false}},"ads":{"dfp":"\/82349501\/elmar"},"facebook":{"appId":"355558204596855","appSecret":"64a3c97df8911f7c74f545826090b139pyxu5FFCzeVTPkimbNHR90XvujLYUG3xACTSFNKJKjn7sBr\/tzZGKYn1VNUL81Z+"},"apps":{"iOsAppId":"938622899","androidAppId":"ee.elmar.android","showPromotion":true},"highlightColor":"#cecece","titleBar":"Elmar.ee","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":10,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/7b9a14dabc94b2f7518a5b6cc80455d7.png","width":608,"height":297},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/e7c85776a45bfeb5f95e167bedf3481c.png","width":1200,"height":630},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/2d0c3123b7f26c09f37021251ec58199.png","width":256,"height":256},"darkBg":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/941256feb9a90451a379fdb0653a6085.svg","width":363,"height":177},"lightBg":{"path":"https:\/\/f.pmo.ee\/logos\/4696\/75a93a3e552e26ba06142f8f7070e724.png","width":732,"height":360}},"darkenedColors":{"hex":"#cc6908","rgb":"204, 105, 8"},"advertisementUrl":"https:\/\/reklaam.eestimeedia.ee","advertiseUrl":"http:\/\/kuulutus.postimees.ee\/","fbPagesMeta":false},"menus":{"mobileSub":3514,"sidebar":null,"sub":3495,"super":1,"main":3514,"top":3515,"footer":15,"search":3279,"mobileSuper":3291,"mobileBurgerFooter":3490},"feedConfigurations":{"desktopArticleBottomFeedId":"f4d0ebb437a09197443d3cfec85b66b8","desktopSectionFeedId":"3b6ba7be38d6acff674e1b64a8c07baa","desktopLatestArticlesFeedId":"bb8a8c272afc2a948ae80d8c1891ef95","desktopCoverageFeedId":"23560"}};
    window.weatherData = {"temperature":"23","forecast":"clear"}</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-202a80f7b0c282aadb3f.js" async></script></body></html>