<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e37509"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZVHRfimx4gG7QUgARnF9MBBl4uw=/16x16/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/w96nZAy3VGmCtcjESgD0_dXSBNs=/32x32/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Xz2vfMP3SZeaTKZ5rlvR1-sX3tw=/192x192/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LHKRkhY0jckTrA6X8Hzca0LmmWw=/256x256/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4BsHuV69GQazNKcevC4k9ZcvUiQ=/180x180/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/8nBOKtRUoaoQtw9DK7IX8Qmg0QI=/1200x630/filters:focal(976x505:2056x2119)/nginx/o/2019/07/02/12319969t1h9f07.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/8nBOKtRUoaoQtw9DK7IX8Qmg0QI=/1200x630/filters:focal(976x505:2056x2119)/nginx/o/2019/07/02/12319969t1h9f07.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Elmari muusikauudised"><meta property="twitter:title" content="Elmari muusikauudised"><meta property="og:url" content="https://elmar.postimees.ee/6784591/elmari-muusikauudised"><meta property="twitter:url" content="https://elmar.postimees.ee/6784591/elmari-muusikauudised"><meta property="og:site_name" content="Elmar.ee"><meta property="og:description" content="Toome teieni raadio Elmar 37. nädala muusikauudised. I Wear* Experiment esines mainekal muusikafestivalil Singapuris, Ansambel Suveniir tähistab 45. sünnipäeva kontserdiga, Liis Lemsalu uus singel ilmus energilise tantsuvideoga, Ansambel Revals avaldas koos Jaan Elgula, Mikk Saare ja Tõnu Timmiga laulu «Pikem sõprus»."><meta property="twitter:description" content="Toome teieni raadio Elmar 37. nädala muusikauudised. I Wear* Experiment esines mainekal muusikafestivalil Singapuris, Ansambel Suveniir tähistab 45. sünnipäeva kontserdiga, Liis Lemsalu uus singel ilmus energilise tantsuvideoga, Ansambel Revals avaldas koos Jaan Elgula, Mikk Saare ja Tõnu Timmiga laulu «Pikem sõprus»."><meta property="og:type" content="article"><meta property="article:section" content="Muusikauudised"><meta property="article:tag" content="ansambel revals"><meta property="article:tag" content="Daniel Levi"><meta property="article:tag" content="daniel levi viinalass"><meta property="article:tag" content="i wear* experiment"><meta property="article:tag" content="Liis Lemsalu"><meta property="article:tag" content="revals"><meta property="article:tag" content="suveniir"><meta name="article:published_time" content="2019-09-23T12:24:39+03:00"><meta name="article:modified_time" content="2019-09-23T12:24:38+03:00"><meta name="description" content="Toome teieni raadio Elmar 37. nädala muusikauudised. I Wear* Experiment esines mainekal muusikafestivalil Singapuris, Ansambel Suveniir tähistab 45. sünnipäeva kontserdiga, Liis Lemsalu uus singel ilmus energilise tantsuvideoga, Ansambel Revals avaldas koos Jaan Elgula, Mikk Saare ja Tõnu Timmiga laulu «Pikem sõprus»."><meta name="keywords" content="ansambel revals, Daniel Levi, daniel levi viinalass, i wear* experiment, Liis Lemsalu, revals, suveniir"><link rel="canonical" href="https://elmar.postimees.ee/6784591/elmari-muusikauudised"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elmar.postimees.ee/rss"><title>Elmari muusikauudised - Muusikauudised - Elmar.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-9211a9ad281fd7b64e21.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #e37509;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #e37509;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e37509;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #e37509;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4696 article-6784591"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elmar.postimees.ee/search">T, 24.09.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Kuuluta Elmaris</a></div><div><a href="http://podcast.elmar.postimees.ee" target="_blank" class="menu-item">Elmar Podcast</a></div><div><a href="/hint" target="_blank" class="menu-item">Tagasiside</a></div><div><a href="https://eestimuusika.postimees.ee/contact" target="_self" class="menu-item">Kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="50" width="102" alt="Postimees"></a><div class="midblock--elmar flex flex--equal-width"><div class="radio-container flex--equal-width"><radio-player :is-popup="false" language="et" environment="desktop" :block-number="1" radios="elmar" play-button-name="play_btn_elmar.svg"></radio-player></div><div class="link-container flex flex--align-items-center"><a class="link link__podcast" href="http://podcast.elmar.postimees.ee/"><img src="/v5/img/icons/elmar/podcast.svg"><div class="link-text">Podcast</div></a><a class="link link__share" href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused"><img src="/v5/img/icons/elmar/kuuluta.svg"><div class="link-text">Kuuluta</div></a><a class="link link__app" href="https://elmar.postimees.ee/app"><img src="/v5/img/icons/elmar/app.svg"><div class="link-text">Elmari äpp</div></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://elmar.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Eesti muusika</a></div><div><a href="https://elmar.postimees.ee/6496993/elmari-saated" target="_self" class="menu-item">Saated</a></div><div><a href="https://elmar.postimees.ee/6500455/elmari-saatekava" target="_self" class="menu-item">Saatekava</a></div><div><a href="https://elmar.postimees.ee/6499680/elmari-tegijad" target="_self" class="menu-item">Tegijad</a></div><div class="menu-item--container"><a href="https://elmar.postimees.ee/section/4709" target="_self" class="menu-item">Mängud</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://elmar.postimees.ee/6497017/raadio-elmar-hommikumang" target="_self" class="section-bg-color-hover-with-opacity">Hommikumäng</a> <a href="https://elmar.postimees.ee/6497088/raadio-elmar-paevamang" target="_self" class="section-bg-color-hover-with-opacity">Päevamäng</a> <a href="https://elmar.postimees.ee/6497078/raadio-elmar-sonumimang-toidukuu" target="_self" class="section-bg-color-hover-with-opacity">Sõnumimäng</a> <a href="https://elmar.postimees.ee/6735539/otsingumang" target="_self" class="section-bg-color-hover-with-opacity">Otsingumäng</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://elmar.postimees.ee/6500528/elmari-top-10" target="_self" class="menu-item">Elmari TOP 10</a></div><div><a href="https://elmar.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Õnnesoovid ja kuulutused</a></div><div><a href="https://elmar.postimees.ee/6528669/liitu-elmari-soprade-klubi-uudiskirjaga" target="_self" class="menu-item">Elmari Sõprade klubi</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elmar.postimees.ee/section/4707" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elmar.postimees.ee/section/4716" target="_self" class="menu-item">Elmar LIVE</a></div><div><a href="https://elmar.postimees.ee/section/4714" target="_self" class="menu-item">Laulusõnad</a></div><div><a href="https://elmar.postimees.ee/section/4708" target="_self" class="menu-item">Muusikute õppevideod</a></div><div><a href="https://elmar.postimees.ee/section/4727" target="_self" class="menu-item section-font-color menu-item--active">Muusikauudised</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4696" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="45" width="92" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6784591"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.postimees.ee">Elmar.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.postimees.ee/section/4727">Muusikauudised</a></li><li class="breadcrumb-item">Elmari muusikauudised</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Elmari muusikauudised<div class="article-headline--additional">Nädal 37</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141917" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/1MvpK4J8Y9P9EzCJzM60EfUp_GA=/40x40/smart/nginx/o/2019/01/24/11737107t1h73eb.jpg" srcset="//f11.pmo.ee/1MvpK4J8Y9P9EzCJzM60EfUp_GA=/40x40/smart/nginx/o/2019/01/24/11737107t1h73eb.jpg, //f11.pmo.ee/oBzv-H5QBe-PNxCU7kPJtjFuP2w=/80x80/smart/nginx/o/2019/01/24/11737107t1h73eb.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Liana Zeigo</span> </span><span class="article-authors__position" itemprop="jobTitle">Raadio Elmar muusikatoimetaja</span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6784591/elmari-muusikauudised%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784591" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Elmari%20muusikauudised&url=https://elmar.postimees.ee/6784591/elmari-muusikauudised%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784591"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Elmari%20muusikauudised&url=https://elmar.postimees.ee/6784591/elmari-muusikauudised%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784591"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Elmari muusikauudised&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6784591/elmari-muusikauudised%3Futm_source%3Demail%26utm_content%3D6784591" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.postimees.ee/6784591/elmari-muusikauudised/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">23. september 2019, 12:24</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12319969" image-url="//f12.pmo.ee/DDZ6ABDAeZtDZkGZmAqFnvAuHZM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/02/12319969t1h9f07.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12319969)" src="//f12.pmo.ee/vnmPYo29SNXIUfwYXD-wV1MY9IA=/685x410/filters:focal(976x505:2056x2119)/nginx/o/2019/07/02/12319969t1h9f07.jpg" srcset="//f12.pmo.ee/vnmPYo29SNXIUfwYXD-wV1MY9IA=/685x410/filters:focal(976x505:2056x2119)/nginx/o/2019/07/02/12319969t1h9f07.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Ansambel Revals.</p><p class="figure__caption--name" itemprop="creator">FOTO: Lilli Tölp</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Toome teieni raadio Elmar 37. nädala muusikauudised. I Wear* Experiment esines mainekal muusikafestivalil Singapuris, Ansambel Suveniir tähistab 45. sünnipäeva kontserdiga, Liis Lemsalu uus singel ilmus energilise tantsuvideoga, Ansambel Revals avaldas koos Jaan Elgula, Mikk Saare ja Tõnu Timmiga laulu «Pikem sõprus».</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-jvr7kgghlz" :preview-length="0" eager video-id="159004" video-stream-type="VOD" video-headline="6784591 Elmari muusikauudised" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/2dd38a26a3a139b0c8cbf26c0efe530b.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-tw8p030nax" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ldx3vgtvlh" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-bbtqn4ru3r" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>Ansambel Revals avaldas koos Jaan Elgula, Mikk Saare ja Tõnu Timmiga laulu «Pikem sõprus»</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Revals on oma lühikese, ent hoogsa eksistentsi vältel laulnud paljudel ühiskonda puudutavatel teemadel, erandiks pole ka uus pala «Pikem sõprus».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laul on valminud seoses ühe toreda ettevõtmisega. Rain Vääna, Taivo Puuoru ning nende sõpruskonna algatatud «Pikema sõpruse päeva» eesmärk on panna mehed iseendast rohkem hoolima ning oma tervist regulaarselt kontrollima. Nii saab elada rohkem aastaid tervena, olla õnnelikum isa, sõber veel pikkadeks aastateks või vanaisa, kes näeb ka lapselapsi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Laulu viisi autor Jaanus Saago kommenteerib, et soov oli luua antud heast ideest muusikapala, millega tänuväärt algatust inimesteni viia.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6784591" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Mõtte valas sõnadesse Aapo Ilves. Aapo kommentaar laulu kohta kõlab nii: «Juurdlesin veidi, kuidas teemale läheneda. Lasin silme eest läbi oma sõbrad, nende tervise, viimased kohtumised ja jutud ning käsi haaras klaviatuuri järgi nii, et polnud mahti töö kõrvale mõeldud väikest õlutki puutuda.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>Revals on oma tegemistesse sageli kaasanud toredaid inimesi, nii ka sel korral. Laulus teevad kaasa bändi suured poolehoidjad Jaan Elgula, Tõnu Timm ja Mikk Saar.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Revals jätkab uue muusika kirjutamist, esinemist ja lubab ka kogu bändiga käia igal aastal tervisekontrollis, et ei lõppeks hea muusika ega sõprus.<br><br><br><strong>I Wear* Experiment esines mainekal muusikafestivalil Singapuris</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>I Wear* Experiment andis kolm kontserti Singapuris, mainekal showcase festivalil Music Matters, mis on osa All That Matters konverentsist. Samal festivalil astusid üles veel näiteks Alan Walker, Billy Davis &amp; The Good Lords, Dear Kiss ja Oh Wonder.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Bändiliikme Hando Jaksi sõnul on korraldajad ansamblit juba kolm aastat sinna kutsunud, kuid alati on bänd sel ajal mujal tuuril olnud või tuuri ette valmistanud. Singapuris pole I Wear* Experiment varem esinenud, kuid mõned aastad tagasi andsid nad kontserte Malaisias.<br><br><br><strong>Ansambel Suveniir tähistab 45. sünnipäeva kontserdiga</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Aastakümneid kuulajaid rõõmustanud ansambel Suveniir annab üle pika aja täiskoosseisus kontserdi. Kontsert toimub 10. oktoobril algusega kell 19.00 Salme Kultuurikeskuses ning sellega tähistatakse ansambli 45. sünnipäeva.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Üles astuvad läbi aegade ansambli tegevuses osalenud pillimehed ja loomulikult Sirje ja Rein Kurg. Esitusele tulevad kõik Suveniiri läbi aegade parimad laulud. Vahepaladega vürtsitab armastatud naljamees Kaarel Tuvike. Kontsert on vaheajaga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ansambli Suveniir koosseisus astuvad lavale:</p></div><div class="article-body__item article-body__item--htmlElement"><p>Peeter Jaska, Raivo Kull, Ülar Tikk, Viktor Loiku, Sirje Kurg ning Rein Kurg.<br><br><br><strong>Daniel Levi ja Sander Mölder andsid üheskoos välja kaks uut lugu</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Daniel Levi ja Sander Mölderi koostööst on sündinud kaks uut laulu «High Roads» ja «Hazelnut», mis anti kodumaise plaadifirma TIKS alt duubelsinglina välja. Lugusid on laivis võimalik kuulda esmakordselt 4. oktoobril sündmusel Red Bull Presents Fresh Picks, mis toimub Salme Kultuurikeskuses.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-bkrmf7k0ao" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lmtc97m12v" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Artistid on juba pikalt koostööd plaaninud, kuid viimaks on see jõudnud esimeste viljadeni. Laulu «High Roads» näol on autorite sõnul tegemist võimsa mõtlemapaneva palaga.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pikkade stuudiotundide jooksul sündis lisaks «High Roadsile» veel üks suvine lugu «Hazelnut", mis on vastukaaluks esimesele pigem kerge ja tantsuline.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Danil Levi sõnul on «Hazelnut» on pigem armumise lugu ja kirjeldab just seda erilist tunnet, kui su sammudes on nagu mingi hüpe sees. Selline kergejalgsus!».<br><br><br><strong>Liis Lemsalu uus singel ilmus energilise tantsuvideoga </strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Liis Lemsalu värske lugu «Kehakeel» pakatab positiivsest energiast ja seda kiirgab ka loo hoogne tantsuvideo. Tegemist on Soome artisti Anna Puu lauluga, millele tegid eestikeelsed sõnad Liis Lemsalu ja Maian Kärmas.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Tänu sellele laulule avanes Liisil võimalus teha koostööd Soome produtsendi Jukka Immoneniga, kelle Helsinki stuudios Liis juunikuu alguses eestikeelse vokaali sisse laulis.  </p></div><div class="article-body__item article-body__item--htmlElement"><p>Laulu tekst räägib sellest, kuidas kehakeel ütleb rohkem, kui ükski sõna või lause. Liis seob sõnad muusikavideoga: ««Kehakeele» video on otseses mõttes sõnade visuaalne pilt. Seepärast oli algusest peale selge, et siin videos on vaja tantsu tantsu ja veelkord tantsu ja mitte ainult niisama muusika rütmis kaasaliigutamist, vaid tasemel head koreograafiat ning punti tipptasemel tantsijaid. Värvilised joonistused, mis täiendavad videot, on peegelduseks sellest, kuidas kehakeel tegelikkuses meist välja kiirgab ja kuidas inimesed ilma rääkimata süttivad.», ütleb Liis.<br><br><br><strong>PööLoY GLääNZ tähistab kolmekümnendat sünnipäeva</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Ansambel PööLoY GLääNZ on 2019 a. oktoobris-novembris koos luuletaja Contraga tähistamas oma 30. sünnipäeva tuuriga «Kord me olime noored». Tuuri jooksul annab ansambel kümme kontserti üle Eestimaa. Valmimas on ka kogumikalbum, mis hõlmab audio- ja videosalvestusi ajavahemikust 1991-2019. Samuti ilmus ansamblil singel pealkirjaga «Piisab-piisab»,  mille sõnad on kirjutanud Aavo Kuldsaar ning muusika autoriks on Meelis Sarv.</p></div><div class="article-body__item article-body__item--htmlElement"><p>PööLoY GLääNZi koosseisu kuuluvad:</p></div><div class="article-body__item article-body__item--htmlElement"><p>Erik Nisu - akordion,</p></div><div class="article-body__item article-body__item--htmlElement"><p>Indrek Palu - viiul ja laul,</p></div><div class="article-body__item article-body__item--htmlElement"><p>Raer Saar -  bass/kontrabass ja laul,</p></div><div class="article-body__item article-body__item--htmlElement"><p>Veiko Merisalu - soolokitarr ja laul,</p></div><div class="article-body__item article-body__item--htmlElement"><p>Meelis Sarv - akustiline kitarr ja laul,</p></div><div class="article-body__item article-body__item--htmlElement"><p>Toomas Hindrichson - trummid ja laul.<br><br><br><strong>Raili Lilleorg avaldas laulu, mis räägib oma mõtete tuulutamisest mere ääres</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Noor muusik Raili on sel suvel avaldanud juba kaks laulu,  «Elades» ja  «Be Kind». Neiu kolmas lugu on pühendatud merele, mis on justkui hea sõber, kellele oma mõtteid jagada. Raili kasvas üles Tallinnas, kus meri oli tema igapäeva elu loomulik osa. Ülikooli minnes kolis neiu aga mere äärest ära Viljandisse, kus ta märkas, kui oluline oli tema jaoks tegelikult olnud mere lähedus.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Raili sõnul on just mereäärsed jalutuskäigud olnud suureks abiks mõtete korrastamise protsessis. Ta ütleb, et lai horisont aitab meeles pidada, kui pisikesed on tegelikult tema probleemid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Just Waves» sõnade ja muusika autoriks on laulja Raili ise. Loos teevad kaasa veel Marek Talts elektrikitarril, Oskar Ilves basskitarril ning Johannes Eriste trummidel. Salvestuse, kokkumängu ja lõppviimistluse eest hoolitses Johannes Ahun.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6784591/elmari-muusikauudised%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784591" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Elmari%20muusikauudised&url=https://elmar.postimees.ee/6784591/elmari-muusikauudised%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784591"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Elmari%20muusikauudised&url=https://elmar.postimees.ee/6784591/elmari-muusikauudised%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6784591"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Elmari muusikauudised&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6784591/elmari-muusikauudised%3Futm_source%3Demail%26utm_content%3D6784591" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.postimees.ee/6784591/elmari-muusikauudised/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6784591" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6784591" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e37509" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/573158/ansambel-revals">ansambel revals</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/439292/daniel-levi">Daniel Levi</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/219758/daniel-levi-viinalass">daniel levi viinalass</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/415584/i-wear-experiment">i wear* experiment</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/149029/liis-lemsalu">Liis Lemsalu</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/526435/revals">revals</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/14370/suveniir">suveniir</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-2o7wfixb1p" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-um3fu8txlk" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4727" data-section="4727" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee/section/4727">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6777062/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4jAN7T3vkAfST4cLUe-hC1Tdte0=/1000x435/smart/nginx/o/2019/09/13/12554353t1hf5b8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elmar.postimees.ee/6777062/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 36</div></a><a href="https://elmar.postimees.ee/6777062/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6771624/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nWDbOsfSTbV1MKc0d5TRh_7K31M=/324x185/filters:focal(394x336:880x710)/nginx/o/2019/08/29/12510255t1ha60f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6771624/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 35</div></a><a href="https://elmar.postimees.ee/6771624/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6765633/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/I6XCQgXOMf0jcjvSU2P65eb1Yd0=/324x185/smart/nginx/o/2019/08/30/12512612t1h3841.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6765633/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 34</div></a><a href="https://elmar.postimees.ee/6765633/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6758706/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3_a8rm_RnXLUCnHaHHBVvfp3HY0=/324x185/smart/nginx/o/2019/08/21/12487348t1hc361.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6758706/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 33</div></a><a href="https://elmar.postimees.ee/6758706/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jey1q512vv" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6753239/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hzV3_ays0rPWwZm4Ihte9-D7tIQ=/1000x435/smart/nginx/o/2019/07/23/12398482t1h486f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6753239/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 32</div></a><a href="https://elmar.postimees.ee/6753239/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6750715/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/w5-p8KoylpYZXTjTzAvFbUonqdc=/335x190/smart/nginx/o/2019/08/11/12457689t1h1d36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6750715/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 31</div></a><a href="https://elmar.postimees.ee/6750715/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6740732/muusika-voib-operatsioonieelset-arevust-leevendada-sarnaselt-rahustitele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZXn5zzVbVFxOUwj0a_xMolqQu90=/335x190/smart/nginx/o/2019/07/29/12417957t1h28fc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elmar.postimees.ee/6740732/muusika-voib-operatsioonieelset-arevust-leevendada-sarnaselt-rahustitele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Muusika võib operatsioonieelset ärevust leevendada sarnaselt rahustitele </span></a><a href="https://elmar.postimees.ee/6740732/muusika-voib-operatsioonieelset-arevust-leevendada-sarnaselt-rahustitele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6732767/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/IlZwt3IXjufItGlUPMrPEry1h-c=/685x410/filters:focal(459x230:3842x2264)/nginx/o/2019/07/18/12377085t1h46c2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6732767/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 28</div></a><a href="https://elmar.postimees.ee/6732767/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6725242/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/n4x7q-qjf3foMl_AKqbmMsxQsrM=/335x190/smart/nginx/o/2019/07/08/12345186t1hf76e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6725242/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 27</div></a><a href="https://elmar.postimees.ee/6725242/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6709080/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YUMQy10vtGVOlwo1_n4RBgkkxUc=/335x190/smart/nginx/o/2019/06/17/12271945t1h57f2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://elmar.postimees.ee/6709080/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 24</div></a><a href="https://elmar.postimees.ee/6709080/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6707414/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-QtkA9-bYEbcHtWspbwMJd4cWfs=/685x410/filters:focal(141x62:1870x1066)/nginx/o/2019/06/14/12261720t1h22fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6707414/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 23</div></a><a href="https://elmar.postimees.ee/6707414/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-idh3xthgbq" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-nvicfjesn3" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#e37509" :show-article-publish-time="false"></coma-block><div id="section-4696" data-section="4696" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6782804/pilguheit-otse-stuudiosse-kuidas-sunnib-elmari-lastesaade" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/I04MoZHrCg0spnU-lNxLNBGfWrU=/1000x435/smart/nginx/o/2019/09/20/12578019t1h4a25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:23</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6782804/pilguheit-otse-stuudiosse-kuidas-sunnib-elmari-lastesaade" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pilguheit otse-stuudiosse: kuidas sünnib «Elmari lastesaade»? </span></a><a href="https://elmar.postimees.ee/6782804/pilguheit-otse-stuudiosse-kuidas-sunnib-elmari-lastesaade" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://elmar.postimees.ee/6782804/pilguheit-otse-stuudiosse-kuidas-sunnib-elmari-lastesaade" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/q7DW9abqKXxZs6eSqaGqbZNHX2k=/230x130/smart/nginx/o/2019/09/20/12578019t1h4a25.jpg" srcset="//f7.pmo.ee/q7DW9abqKXxZs6eSqaGqbZNHX2k=/230x130/smart/nginx/o/2019/09/20/12578019t1h4a25.jpg, //f7.pmo.ee/xgjNZlvsG59cSL7OizV9VqTjvvY=/460x260/smart/nginx/o/2019/09/20/12578019t1h4a25.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">07:23</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6782767/kolm-noort-meest-ansamblist-mandotrio-tahame-inimesi-nakatada-mandoliinihullusesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4uAItF0Rub8KevgzlP9cOJ_lKFg=/335x190/smart/nginx/o/2019/09/20/12577870t1h6265.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:05</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab">Elmar LIVE</a></div><a href="https://elmar.postimees.ee/6782767/kolm-noort-meest-ansamblist-mandotrio-tahame-inimesi-nakatada-mandoliinihullusesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm noort meest ansamblist «MandoTrio»: tahame inimesi nakatada mandoliinihullusesse! </span></a><a href="https://elmar.postimees.ee/6782767/kolm-noort-meest-ansamblist-mandotrio-tahame-inimesi-nakatada-mandoliinihullusesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6782145/riffarrica-mehed-naitasid-et-ka-torupilliga-annab-rokkida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yYcWIle5zBjLkJWzz93JRKcSa30=/335x190/smart/nginx/o/2019/09/12/12552444t1hc497.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab">Elmar LIVE</a></div><a href="https://elmar.postimees.ee/6782145/riffarrica-mehed-naitasid-et-ka-torupilliga-annab-rokkida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Riffarrica» mehed näitasid, et ka torupilliga annab rokkida! </span></a><a href="https://elmar.postimees.ee/6782145/riffarrica-mehed-naitasid-et-ka-torupilliga-annab-rokkida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6781725/jalmar-vabarna-selgitas-raadio-elmar-lastesaates-mis-asi-on-plogging" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ipFd20riS8t7EQ6f6hRPvW-TZSc=/685x410/smart/nginx/o/2019/09/19/12573837t1he258.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elmar.postimees.ee/6781725/jalmar-vabarna-selgitas-raadio-elmar-lastesaates-mis-asi-on-plogging" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalmar Vabarna selgitas raadio Elmar lastesaates, mis asi on «plogging» </span></a><a href="https://elmar.postimees.ee/6781725/jalmar-vabarna-selgitas-raadio-elmar-lastesaates-mis-asi-on-plogging" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6780922/piret-aus-kultuur-ja-haridus-peavad-olema-kattesaadavad-ka-erivajadustega-inimestele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TfWRQ2XBvOx6rJ1FSqe9rWrNNn8=/335x190/smart/nginx/o/2019/09/18/12570812t1h92ce.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>197</span></div></div><a href="https://elmar.postimees.ee/6780922/piret-aus-kultuur-ja-haridus-peavad-olema-kattesaadavad-ka-erivajadustega-inimestele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piret Aus: kultuur ja haridus peavad olema kättesaadavad ka erivajadustega inimestele </span></a><a href="https://elmar.postimees.ee/6780922/piret-aus-kultuur-ja-haridus-peavad-olema-kattesaadavad-ka-erivajadustega-inimestele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6780200/noorte-jalgpallitreener-murekoht-on-see-kui-lapsevanem-hakkab-valjaku-aares-opetama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aF5FXnp8gkYSBWtCmKqI8A1z1e4=/335x190/smart/nginx/o/2019/09/18/12569655t1h4ad6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6780200/noorte-jalgpallitreener-murekoht-on-see-kui-lapsevanem-hakkab-valjaku-aares-opetama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorte jalgpallitreener: murekoht on see, kui lapsevanem hakkab väljaku ääres õpetama </span></a><a href="https://elmar.postimees.ee/6780200/noorte-jalgpallitreener-murekoht-on-see-kui-lapsevanem-hakkab-valjaku-aares-opetama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6779936/aga-miks-oeldakse-et-sooge-palju-kuuslauku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/t6JHLBvogNFA4FWGiVNJ_9TWLHw=/685x410/smart/nginx/o/2019/09/17/12566722t1hb08b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elmar.postimees.ee/6779936/aga-miks-oeldakse-et-sooge-palju-kuuslauku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aga miks öeldakse, et «sööge palju küüslauku»? </span></a><a href="https://elmar.postimees.ee/6779936/aga-miks-oeldakse-et-sooge-palju-kuuslauku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6n0r6cpa18" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-81fflg421m" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784918/fotod-politsei-jatkab-kadunuks-jaanud-aivar-rehe-otsingutega-hommikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/p90wkkqTFBy-lam40NDELy9nQsA=/1000x435/filters:focal(624x961:4983x3367)/nginx/o/2019/09/23/12587811t1h96f0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elmar.postimees.ee/6784918/fotod-politsei-jatkab-kadunuks-jaanud-aivar-rehe-otsingutega-hommikul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: politsei jätkab kadunuks jäänud Danske panga eksjuhi Aivar Rehe otsinguid hommikul</span><div class="list-article__additional-headline">Mehe elu võib olla ohus!</div></a><a href="https://elmar.postimees.ee/6784918/fotod-politsei-jatkab-kadunuks-jaanud-aivar-rehe-otsingutega-hommikul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://elmar.postimees.ee/6784918/fotod-politsei-jatkab-kadunuks-jaanud-aivar-rehe-otsingutega-hommikul" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280854"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6785199/valitsuse-eelnou-ei-pruugi-enamikule-lastele-kodanikuks-saamist-lihtsamaks-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wQ6xi7zFQKLSptGNInE5ox2PwsY=/335x190/smart/nginx/o/2019/09/23/12588668t1h6dcb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://elmar.postimees.ee/6785199/valitsuse-eelnou-ei-pruugi-enamikule-lastele-kodanikuks-saamist-lihtsamaks-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsuse eelnõu ei pruugi enamikule lastele kodanikuks saamist lihtsamaks teha </span></a><a href="https://elmar.postimees.ee/6785199/valitsuse-eelnou-ei-pruugi-enamikule-lastele-kodanikuks-saamist-lihtsamaks-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6785217/kingo-tootelefon-on-huawei-ja-ta-ei-kasuta-kaheastmelist-autentimist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9vBoEl7fxoBKFHr4aEkkHmmNSsg=/335x190/filters:focal(1133x178:2321x2325)/nginx/o/2019/06/07/12238412t1hce20.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://elmar.postimees.ee/6785217/kingo-tootelefon-on-huawei-ja-ta-ei-kasuta-kaheastmelist-autentimist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kingo töötelefon on Huawei ja ta ei kasuta kaheastmelist autentimist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6785217/kingo-tootelefon-on-huawei-ja-ta-ei-kasuta-kaheastmelist-autentimist/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elmar.postimees.ee/6785217/kingo-tootelefon-on-huawei-ja-ta-ei-kasuta-kaheastmelist-autentimist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6785190/riigiduuma-venemaa-ei-kavatse-tunnistada-eesti-okupeerimist-noukogude-liidu-poolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tyA9sOFAymfNhBj2yIEKnbuXdWA=/685x410/smart/nginx/o/2012/01/05/903010t1h7aa7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://elmar.postimees.ee/6785190/riigiduuma-venemaa-ei-kavatse-tunnistada-eesti-okupeerimist-noukogude-liidu-poolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigiduuma: Venemaa ei kavatse tunnistada Eesti okupeerimist Nõukogude Liidu poolt <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6785190/riigiduuma-venemaa-ei-kavatse-tunnistada-eesti-okupeerimist-noukogude-liidu-poolt/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://elmar.postimees.ee/6785190/riigiduuma-venemaa-ei-kavatse-tunnistada-eesti-okupeerimist-noukogude-liidu-poolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784810/videograafika-parnu-sudalinna-suurpolengu-kronoloogia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qDW6hSZUyLZ4mDfdJvKi0IH8rxY=/335x190/smart/nginx/o/2019/09/23/12586702t1hbc7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">64 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:12</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elmar.postimees.ee/6784810/videograafika-parnu-sudalinna-suurpolengu-kronoloogia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Videograafika: Pärnu südalinna suurpõlengu kronoloogia </span></a><a href="https://elmar.postimees.ee/6784810/videograafika-parnu-sudalinna-suurpolengu-kronoloogia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6785201/trumpi-vaitel-vaariks-ta-nobeli-rahupreemiat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Jcgk6zJF5MyrThmRXJ9swm-rwd8=/335x190/filters:focal(1175x374:1655x877)/nginx/o/2019/09/22/12584330t1h2b32.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://elmar.postimees.ee/6785201/trumpi-vaitel-vaariks-ta-nobeli-rahupreemiat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trumpi väitel vääriks ta Nobeli rahupreemiat <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6785201/trumpi-vaitel-vaariks-ta-nobeli-rahupreemiat/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elmar.postimees.ee/6785201/trumpi-vaitel-vaariks-ta-nobeli-rahupreemiat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6785214/venelased-dohas-oma-lipu-all-ei-voistle" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bxiTdzcrMLtAa7741fjrgbHZyX4=/685x410/smart/nginx/o/2019/09/23/12588803t1h6245.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elmar.postimees.ee/6785214/venelased-dohas-oma-lipu-all-ei-voistle" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venelased Dohas oma lipu all ei võistle </span></a><a href="https://elmar.postimees.ee/6785214/venelased-dohas-oma-lipu-all-ei-voistle" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6785140/video-thunberg-pragas-tippkohtumisel-maailma-liidreid-kuidas-te-julgete" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oQylDIFv9UCuYwg5aJ-1If5ouZo=/335x190/smart/nginx/o/2019/09/23/12588029t1hef7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>706</span></div></div><a href="https://elmar.postimees.ee/6785140/video-thunberg-pragas-tippkohtumisel-maailma-liidreid-kuidas-te-julgete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">VIDEO Thunberg pragas tippkohtumisel maailma liidritega: kuidas te julgete? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6785140/video-thunberg-pragas-tippkohtumisel-maailma-liidreid-kuidas-te-julgete/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://elmar.postimees.ee/6785140/video-thunberg-pragas-tippkohtumisel-maailma-liidreid-kuidas-te-julgete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6785150/station-narva-varskendas-meeli-ja-murdis-murdeea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/V5Uwx94Uv57zTstQnzfGpBBr3tg=/335x190/filters:focal(471x447:1010x960)/nginx/o/2019/09/23/12588056t1hb7ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:26</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://elmar.postimees.ee/6785150/station-narva-varskendas-meeli-ja-murdis-murdeea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Station Narva värskendas meeli ja murdis murdeea </span></a><a href="https://elmar.postimees.ee/6785150/station-narva-varskendas-meeli-ja-murdis-murdeea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6785198/on-surra-kui-oled-veel-noor" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IGemy5ZpgMt5wzS1_P4ERha8vlE=/685x410/smart/nginx/o/2019/09/23/12588741t1h0b33.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://elmar.postimees.ee/6785198/on-surra-kui-oled-veel-noor" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahvusooperis esietendunud «Romeo ja Julia» arvustus: ... on surra, kui oled veel noor </span></a><a href="https://elmar.postimees.ee/6785198/on-surra-kui-oled-veel-noor" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6785101/macron-kodumaa-kliimaaktivistidele-minge-protestige-poolas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e5GILXUHMvjCt1HjEVjT24LAA7E=/335x190/filters:focal(2186x1225:2520x1580)/nginx/o/2019/09/23/12587956t1h14e2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elmar.postimees.ee/6785101/macron-kodumaa-kliimaaktivistidele-minge-protestige-poolas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Macron kodumaa kliimaaktivistidele: minge protestige Poolas <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6785101/macron-kodumaa-kliimaaktivistidele-minge-protestige-poolas/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://elmar.postimees.ee/6785101/macron-kodumaa-kliimaaktivistidele-minge-protestige-poolas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784830/riigikohus-ei-votnud-lapse-kaotanud-vanemate-kaebust-arutlusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5Y5eNm7vW9j2TIIDRlT2GonCUCg=/335x190/smart/nginx/o/2019/09/23/12587418t1h40bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://elmar.postimees.ee/6784830/riigikohus-ei-votnud-lapse-kaotanud-vanemate-kaebust-arutlusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikohus ei võtnud lapse kaotanud vanemate kaebust arutlusele </span></a><a href="https://elmar.postimees.ee/6784830/riigikohus-ei-votnud-lapse-kaotanud-vanemate-kaebust-arutlusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zv2wlnzjnq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xba0sex6e8" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784918/fotod-politsei-jatkab-kadunuks-jaanud-aivar-rehe-otsingutega-hommikul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TsK065m6Js09Tj3ua5sHMj0ztew=/1000x435/smart/nginx/o/2016/10/26/6006523t1h79bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elmar.postimees.ee/6784918/fotod-politsei-jatkab-kadunuks-jaanud-aivar-rehe-otsingutega-hommikul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: politsei jätkab kadunuks jäänud Aivar Rehe otsingutega hommikul</span><div class="list-article__additional-headline">Mehe elu võib olla ohus!</div></a><a href="https://elmar.postimees.ee/6784918/fotod-politsei-jatkab-kadunuks-jaanud-aivar-rehe-otsingutega-hommikul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://elmar.postimees.ee/6784918/fotod-politsei-jatkab-kadunuks-jaanud-aivar-rehe-otsingutega-hommikul" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="280854"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784312/maailma-vanim-reisifirma-kukkus-kokku-ule-poole-miljoni-reisija-on-loksus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1XLcKqvxh7fRpr24ZC2VUDKNRg0=/335x190/smart/nginx/o/2019/09/23/12585430t1h3dad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>201</span></div></div><a href="https://elmar.postimees.ee/6784312/maailma-vanim-reisifirma-kukkus-kokku-ule-poole-miljoni-reisija-on-loksus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailma vanim reisifirma kukkus kokku, üle poole miljoni reisija on lõksus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6784312/maailma-vanim-reisifirma-kukkus-kokku-ule-poole-miljoni-reisija-on-loksus/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Eestlane, kes oled Thomas Cookiga reisides lõksu jäänud, kirjuta meile</div></a><a href="https://elmar.postimees.ee/6784312/maailma-vanim-reisifirma-kukkus-kokku-ule-poole-miljoni-reisija-on-loksus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-politsei-pidas-kinni-arvatava-suutaja" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BXiwQvFJwcx9VdsO7MIsXealbIo=/335x190/smart/nginx/o/2019/09/23/12586627t1h21e3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://elmar.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-politsei-pidas-kinni-arvatava-suutaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Pärnu südalinnas põles neli maja. Politsei pidas kinni arvatava süütaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-politsei-pidas-kinni-arvatava-suutaja/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elmar.postimees.ee/6784265/galerii-ja-video-parnu-sudalinnas-poles-neli-maja-politsei-pidas-kinni-arvatava-suutaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784704/keskerakond-saab-erakorraliselt-pensionit-tosta-seitse-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/knZv7rLYzdigJmB2T0RpHItdL54=/685x410/smart/nginx/o/2019/04/08/11933486t1h85a8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>640</span></div></div><a href="https://elmar.postimees.ee/6784704/keskerakond-saab-erakorraliselt-pensionit-tosta-seitse-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakond saab erakorraliselt pensionit tõsta seitse eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6784704/keskerakond-saab-erakorraliselt-pensionit-tosta-seitse-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(43)</span></span><div class="list-article__additional-headline">Lisatud pensionitõusu graafik ja Ratase kommentaar</div></a><a href="https://elmar.postimees.ee/6784704/keskerakond-saab-erakorraliselt-pensionit-tosta-seitse-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UhNUgQY4gXXpxELubWGZ8X9KTM8=/335x190/smart/nginx/o/2019/09/22/12585100t1ha922.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://elmar.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikesepalgalised maksaksid II samba rahaga laenu tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi/comments" class="list-article__comment section-font-color" itemprop="url">(60) </span></span></a><a href="https://elmar.postimees.ee/6784276/vaikesepalgalised-maksaksid-ii-samba-rahaga-laenu-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784132/issand-kas-fitnessikaunitar-endla-vaher-vottis-avalikus-kohas-taitsa-paljaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jJfI2YNAd4ONbhFkZqrM7h-Byhg=/335x190/filters:focal(251x253:641x609)/nginx/o/2019/09/22/12584596t1h374a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://elmar.postimees.ee/6784132/issand-kas-fitnessikaunitar-endla-vaher-vottis-avalikus-kohas-taitsa-paljaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Issand! Kas fitnessikaunitar Endla Vaher võttis avalikus kohas täitsa paljaks?! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6784132/issand-kas-fitnessikaunitar-endla-vaher-vottis-avalikus-kohas-taitsa-paljaks/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://elmar.postimees.ee/6784132/issand-kas-fitnessikaunitar-endla-vaher-vottis-avalikus-kohas-taitsa-paljaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DZLCpLdsiU6z8fzDwnBqeKBb18o=/685x410/smart/nginx/o/2019/09/22/12584692t1haa4d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elmar.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigi päitsed võivad hoiu-laenuühistutele lõpu teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elmar.postimees.ee/6784183/riigi-paitsed-voivad-hoiu-laenuuhistutele-lopu-teha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784271/trump-jattis-ukrainale-vaid-halvad-valikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wv_Mv24tbfHmgmAQTBSl0-9ke5U=/335x190/smart/nginx/o/2019/09/22/12585085t1h8079.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://elmar.postimees.ee/6784271/trump-jattis-ukrainale-vaid-halvad-valikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump jättis Ukrainale vaid halvad valikud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784271/trump-jattis-ukrainale-vaid-halvad-valikud/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://elmar.postimees.ee/6784271/trump-jattis-ukrainale-vaid-halvad-valikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6785140/video-thunberg-pragas-tippkohtumisel-maailma-liidreid-kuidas-te-julgete" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oQylDIFv9UCuYwg5aJ-1If5ouZo=/335x190/smart/nginx/o/2019/09/23/12588029t1hef7d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>695</span></div></div><a href="https://elmar.postimees.ee/6785140/video-thunberg-pragas-tippkohtumisel-maailma-liidreid-kuidas-te-julgete" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Thunberg pragas tippkohtumisel maailma liidreid: kuidas te julgete? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6785140/video-thunberg-pragas-tippkohtumisel-maailma-liidreid-kuidas-te-julgete/comments" class="list-article__comment section-font-color" itemprop="url">(44) </span></span></a><a href="https://elmar.postimees.ee/6785140/video-thunberg-pragas-tippkohtumisel-maailma-liidreid-kuidas-te-julgete" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784761/eesti-tosielustaar-seidi-avaldas-endast-vaga-suhkruse-pildi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jNwnWRacBHa5_8zWI5rd_USkGH0=/685x410/filters:focal(63x223:2185x1583)/nginx/o/2019/09/05/12532881t1h8a59.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://elmar.postimees.ee/6784761/eesti-tosielustaar-seidi-avaldas-endast-vaga-suhkruse-pildi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tõsielustaar Seidi avaldas endast väga suhkruse pildi </span></a><a href="https://elmar.postimees.ee/6784761/eesti-tosielustaar-seidi-avaldas-endast-vaga-suhkruse-pildi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784788/tallinna-ulikool-alandas-vaheri-magistritoo-hinnet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bNvFi80m7s0T3aL6l82BXpEp50Y=/335x190/filters:focal(1047x283:1978x1507)/nginx/o/2019/08/23/12494052t1h00d1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>304</span></div></div><a href="https://elmar.postimees.ee/6784788/tallinna-ulikool-alandas-vaheri-magistritoo-hinnet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Ülikool alandas Vaheri magistritöö hinnet <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6784788/tallinna-ulikool-alandas-vaheri-magistritoo-hinnet/comments" class="list-article__comment section-font-color" itemprop="url">(7)</span></span><div class="list-article__additional-headline">Lisatud Elmar Vaheri kommentaar</div></a><a href="https://elmar.postimees.ee/6784788/tallinna-ulikool-alandas-vaheri-magistritoo-hinnet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784395/pildid-ja-video-munchenis-algas-ollepidu-oktoberfest-kohalikke-norritavad-naiskulaliste-liiga-avarad-dekolteed" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FIgGfydhPWMhMJyjjL2-12bIegE=/335x190/filters:focal(571x227:1089x723)/nginx/o/2019/09/23/12585734t1h6aff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elmar.postimees.ee/6784395/pildid-ja-video-munchenis-algas-ollepidu-oktoberfest-kohalikke-norritavad-naiskulaliste-liiga-avarad-dekolteed" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Münchenis algas õllepidu Oktoberfest, kohalikke nörritavad naiskülaliste liiga avarad dekolteed </span></a><a href="https://elmar.postimees.ee/6784395/pildid-ja-video-munchenis-algas-ollepidu-oktoberfest-kohalikke-norritavad-naiskulaliste-liiga-avarad-dekolteed" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-466xohkfeb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hi2am8rrkq" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784480/tartu-ulikool-tuhistas-oma-uhhuu-koolituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EGnINpYxeN4UVVbK-P083aPeho4=/335x190/filters:focal(28x14:404x187)/nginx/o/2019/09/23/12586201t1hc725.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>148</span></div></div><a href="https://elmar.postimees.ee/6784480/tartu-ulikool-tuhistas-oma-uhhuu-koolituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu ülikool tühistas oma uhhuu-koolituse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6784480/tartu-ulikool-tuhistas-oma-uhhuu-koolituse/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Täiendatud!</div></a><a href="https://elmar.postimees.ee/6784480/tartu-ulikool-tuhistas-oma-uhhuu-koolituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6785097/elukaaslane-surus-naise-auto-pagasiruumi-ja-soitis-siis-autoga-pool-tundi-ringi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xUTMd9GBaaqEaqGgaBM4SA750Ko=/335x190/smart/nginx/o/2019/09/23/12587953t1hc5f4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://elmar.postimees.ee/6785097/elukaaslane-surus-naise-auto-pagasiruumi-ja-soitis-siis-autoga-pool-tundi-ringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elukaaslane surus naise auto pagasiruumi ja sõitis siis autoga pool tundi ringi </span></a><a href="https://elmar.postimees.ee/6785097/elukaaslane-surus-naise-auto-pagasiruumi-ja-soitis-siis-autoga-pool-tundi-ringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784080/piltuudis-hendrik-sal-salleri-poeg-on-nagu-isa-koopia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JXki2XPgN6OIiz1TvTEv71EkM1o=/685x410/filters:focal(2065x997:2885x1810)/nginx/o/2018/10/04/11468817t1ha239.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://elmar.postimees.ee/6784080/piltuudis-hendrik-sal-salleri-poeg-on-nagu-isa-koopia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Hendrik Sal-Salleri poeg on nagu isa koopia! </span></a><a href="https://elmar.postimees.ee/6784080/piltuudis-hendrik-sal-salleri-poeg-on-nagu-isa-koopia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784570/maanteeliiklus-muutus-hetkega-rahulikust-hullumeelseks-bmwga-seltskond-kihutas-politseinike-eest-ara-kiirusega-kuni-200km-h" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7wR93HZfzCMpOY42iELN658xLuA=/335x190/smart/nginx/o/2019/09/23/12587011t1h788e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:09</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://elmar.postimees.ee/6784570/maanteeliiklus-muutus-hetkega-rahulikust-hullumeelseks-bmwga-seltskond-kihutas-politseinike-eest-ara-kiirusega-kuni-200km-h" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maanteeliiklus muutus hetkega rahulikust hullumeelseks: BMWga seltskond kihutas politseinike eest ära kiirusega kuni 200km/h</span><div class="list-article__additional-headline">Juht pages metsa!</div></a><a href="https://elmar.postimees.ee/6784570/maanteeliiklus-muutus-hetkega-rahulikust-hullumeelseks-bmwga-seltskond-kihutas-politseinike-eest-ara-kiirusega-kuni-200km-h" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6783922/see-riik-on-parim-koht-maailmas-pensionile-minekuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZXVm0AyMf1inlOaHuhppvz6jGN8=/335x190/smart/nginx/o/2018/07/27/11039665t1h18b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://elmar.postimees.ee/6783922/see-riik-on-parim-koht-maailmas-pensionile-minekuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See riik on parim koht maailmas pensionile minekuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6783922/see-riik-on-parim-koht-maailmas-pensionile-minekuks/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://elmar.postimees.ee/6783922/see-riik-on-parim-koht-maailmas-pensionile-minekuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/No82RR7RC83Ea7dPwUR0HsTZlYQ=/685x410/smart/nginx/o/2019/09/22/12585008t1h08fb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elmar.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Libaparkla piirab pääsu koduhoovi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elmar.postimees.ee/6784264/libaparkla-piirab-paasu-koduhoovi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784474/video-kim-kardashian-ja-kendall-jenner-tegid-end-emmyde-jagamisel-rumalaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ACAEKHN4NRRARMIY43KFEzTjAtw=/335x190/filters:focal(1045x315:2297x1207)/nginx/o/2019/09/23/12586102t1h2702.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elmar.postimees.ee/6784474/video-kim-kardashian-ja-kendall-jenner-tegid-end-emmyde-jagamisel-rumalaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Kim Kardashian ja Kendall Jenner tegid end Emmyde jagamisel rumalaks </span></a><a href="https://elmar.postimees.ee/6784474/video-kim-kardashian-ja-kendall-jenner-tegid-end-emmyde-jagamisel-rumalaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/waaGaxLMXydjzdkKFbQpca6e_Ko=/335x190/filters:focal(423x518:1989x1480)/nginx/o/2017/12/05/7379443t1hc275.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>214</span></div></div><a href="https://elmar.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseinikud kasutasid agressiivse mehe kinnipidamisel gaasi, elektrišokirelva ja kummikuule <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule/comments" class="list-article__comment section-font-color" itemprop="url">(27)</span></span><div class="list-article__additional-headline">Mees on haiglas, tema seisund on raske</div></a><a href="https://elmar.postimees.ee/6784262/politseinikud-kasutasid-agressiivse-mehe-kinnipidamisel-gaasi-elektrisokirelva-ja-kummikuule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784273/25-aastane-kaunitar-jaeti-absurdsel-pohjusel-ooklubi-ukse-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vvjvfNxoX5-gywZwt3zGe3U2aFs=/685x410/filters:focal(1524x1105:2286x1791)/nginx/o/2019/09/22/12585104t1h93ec.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elmar.postimees.ee/6784273/25-aastane-kaunitar-jaeti-absurdsel-pohjusel-ooklubi-ukse-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">25-aastane kaunitar jäeti absurdsel põhjusel ööklubi ukse taha </span></a><a href="https://elmar.postimees.ee/6784273/25-aastane-kaunitar-jaeti-absurdsel-pohjusel-ooklubi-ukse-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784623/viljandi-publik-nagi-tavalisest-karmimaid-jalgpallimangu-vaatamise-reegleid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8x2Ml_OIsIWEhVbf7w9Dub4K_ZI=/335x190/smart/nginx/o/2019/09/23/12586537t1h892c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>370</span></div></div><a href="https://elmar.postimees.ee/6784623/viljandi-publik-nagi-tavalisest-karmimaid-jalgpallimangu-vaatamise-reegleid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandi publik nägi tavalisest karmimaid jalgpallimängu vaatamise reegleid <span onclick="window.location = this.dataset.href; return false;" data-href="https://sakala.postimees.ee/6784623/viljandi-publik-nagi-tavalisest-karmimaid-jalgpallimangu-vaatamise-reegleid/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kell 19.50 lisatud turvafirma kommentaar</div></a><a href="https://elmar.postimees.ee/6784623/viljandi-publik-nagi-tavalisest-karmimaid-jalgpallimangu-vaatamise-reegleid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Y-5FfIv8PlhVc35DDQGEsgyaddA=/335x190/smart/nginx/o/2019/09/20/12578884t1hbdfe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1204</span></div></div><a href="https://elmar.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">24-aastane idumiljonär Kaarel Kotkas: kogu aeg ei saa tippvormis olla <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Arteri suur intervjuu!</div></a><a href="https://elmar.postimees.ee/6782873/24-aastane-idumiljonar-kaarel-kotkas-kogu-aeg-ei-saa-tippvormis-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6socvu7rnr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-73vy55ivgh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784817/video-vene-lahingumasinad-kukkusid-taevast-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LnvIAtPtTS57vNEZ0IsuwIzVSwY=/335x190/filters:focal(344x268:511x479)/nginx/o/2019/09/23/12587330t1h90af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>70</span></div></div><a href="https://elmar.postimees.ee/6784817/video-vene-lahingumasinad-kukkusid-taevast-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Vene lahingumasinad kukkusid taevast alla <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6784817/video-vene-lahingumasinad-kukkusid-taevast-alla/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elmar.postimees.ee/6784817/video-vene-lahingumasinad-kukkusid-taevast-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6783995/pildid-kaire-vilgatsi-auto-poles-suure-leegiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W9kY2MXp9cWfFWshecvg1PQuRJE=/335x190/filters:focal(138x8:326x183)/nginx/o/2019/09/22/12583814t1h5ebd.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elmar.postimees.ee/6783995/pildid-kaire-vilgatsi-auto-poles-suure-leegiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Kaire Vilgatsi auto põles suure leegiga</span><div class="list-article__additional-headline">Lisatud laulja kommentaar!</div></a><a href="https://elmar.postimees.ee/6783995/pildid-kaire-vilgatsi-auto-poles-suure-leegiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784279/ratas-raakis-maksususteemi-muutmisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iCGbj3QXEAMKgGRjRna3O9tt1gM=/685x410/filters:focal(902x332:917x347)/nginx/o/2019/09/22/12585107t1h6a14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elmar.postimees.ee/6784279/ratas-raakis-maksususteemi-muutmisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas rääkis maksusüsteemi muutmisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784279/ratas-raakis-maksususteemi-muutmisest/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elmar.postimees.ee/6784279/ratas-raakis-maksususteemi-muutmisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784355/kuum-galerii-punase-vaiba-telekaunitarid-tegid-oktoberfesti-naistele-silmad-ette" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qMHgw8SCrtUAS5QtNmIlczpvHvY=/335x190/filters:focal(46x100:2098x1124)/nginx/o/2019/09/23/12585748t1h228e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">41 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elmar.postimees.ee/6784355/kuum-galerii-punase-vaiba-telekaunitarid-tegid-oktoberfesti-naistele-silmad-ette" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuum galerii: punase vaiba telekaunitarid tegid Oktoberfesti naistele silmad ette </span></a><a href="https://elmar.postimees.ee/6784355/kuum-galerii-punase-vaiba-telekaunitarid-tegid-oktoberfesti-naistele-silmad-ette" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784653/arsti-kodust-leiti-2246-loote-jaanused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PWKktOQVC3aHmxTkvqHZX4SvVYU=/335x190/filters:focal(1056x468:4130x3308)/nginx/o/2019/09/23/12586575t1h96ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elmar.postimees.ee/6784653/arsti-kodust-leiti-2246-loote-jaanused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arsti kodust leiti 2246 loote jäänused <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6784653/arsti-kodust-leiti-2246-loote-jaanused/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elmar.postimees.ee/6784653/arsti-kodust-leiti-2246-loote-jaanused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6782490/kumme-minutit-merel-mis-otsustasid-kes-elab-ja-kes-sureb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KcsiAeJvh93ranVAtua6CUkZcxA=/685x410/smart/nginx/o/2019/09/19/12576513t1haaff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elmar.postimees.ee/6782490/kumme-minutit-merel-mis-otsustasid-kes-elab-ja-kes-sureb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kümme minutit merel, mis otsustasid, kes elab ja kes sureb <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6782490/kumme-minutit-merel-mis-otsustasid-kes-elab-ja-kes-sureb/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elmar.postimees.ee/6782490/kumme-minutit-merel-mis-otsustasid-kes-elab-ja-kes-sureb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784169/kadri-kuulpak-veel-kord-boltidest-ja-woltidest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yvtLDod6wL5fhWLtEszlcJbBec0=/335x190/filters:focal(455x368:470x383)/nginx/o/2019/09/22/12584675t1h1858.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>109</span></div></div><a href="https://elmar.postimees.ee/6784169/kadri-kuulpak-veel-kord-boltidest-ja-woltidest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri Kuulpak: veel kord «boltidest ja woltidest» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784169/kadri-kuulpak-veel-kord-boltidest-ja-woltidest/comments" class="list-article__comment section-font-color" itemprop="url">(18) </span></span></a><a href="https://elmar.postimees.ee/6784169/kadri-kuulpak-veel-kord-boltidest-ja-woltidest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784526/lekkinud-video-naitab-hiina-politsei-julmust-kinnipeetavate-vastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pNTQ6rA3rYHoJHm-vWaUdCMOcEM=/335x190/filters:focal(263x181:402x372)/nginx/o/2019/09/23/12586386t1h089f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elmar.postimees.ee/6784526/lekkinud-video-naitab-hiina-politsei-julmust-kinnipeetavate-vastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lekkinud video näitab Hiina politsei julmust kinnipeetavate vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6784526/lekkinud-video-naitab-hiina-politsei-julmust-kinnipeetavate-vastu/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elmar.postimees.ee/6784526/lekkinud-video-naitab-hiina-politsei-julmust-kinnipeetavate-vastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6783307/enne-ja-nuud-fotod-vaatame-mis-on-telesarja-sobrad-staaridest-nuudseks-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R0Idi1DUXZ-Pfv5eAwO4HLZQxoc=/685x410/smart/nginx/o/2019/09/20/12579823t1ha16b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://elmar.postimees.ee/6783307/enne-ja-nuud-fotod-vaatame-mis-on-telesarja-sobrad-staaridest-nuudseks-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ENNE JA NÜÜD FOTOD: vaatame, mis on telesarja «Sõbrad» staaridest nüüdseks saanud </span></a><a href="https://elmar.postimees.ee/6783307/enne-ja-nuud-fotod-vaatame-mis-on-telesarja-sobrad-staaridest-nuudseks-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784208/elu24-video-vaata-kuidas-narvakad-nublu-venekeelsele-hitile-reageerivad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TxMPXKYzYEeCEsff-NvXYP4p2Z0=/335x190/filters:focal(522x308:1249x897)/nginx/o/2019/09/22/12584687t1h12ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://elmar.postimees.ee/6784208/elu24-video-vaata-kuidas-narvakad-nublu-venekeelsele-hitile-reageerivad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 VIDEO: vaata, kuidas narvakad nublu venekeelsele hitile reageerivad! </span></a><a href="https://elmar.postimees.ee/6784208/elu24-video-vaata-kuidas-narvakad-nublu-venekeelsele-hitile-reageerivad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784366/erikomisjon-votab-helme-ppp-idee-pihtide-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YB0G-5YeCZyoalQKgYnPjgWTvi8=/335x190/smart/nginx/o/2019/08/07/12444416t1hd7ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://elmar.postimees.ee/6784366/erikomisjon-votab-helme-ppp-idee-pihtide-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erikomisjon võtab Helme PPP idee pihtide vahele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6784366/erikomisjon-votab-helme-ppp-idee-pihtide-vahele/comments" class="list-article__comment section-font-color" itemprop="url">(35) </span></span></a><a href="https://elmar.postimees.ee/6784366/erikomisjon-votab-helme-ppp-idee-pihtide-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-sy8545lbei" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hxeyjeerpu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784252/vaga-paljas-galerii-sajad-kulmakartmatud-suplejad-tahistasid-sugisest-pooripaeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/W0qXJl1JhKxjSDX9tjaUYedSVGw=/335x190/filters:focal(321x382:1634x1137)/nginx/o/2019/09/22/12584937t1h4bad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://elmar.postimees.ee/6784252/vaga-paljas-galerii-sajad-kulmakartmatud-suplejad-tahistasid-sugisest-pooripaeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väga paljas galerii: sajad külmakartmatud suplejad tähistasid sügisest pööripäeva</span><div class="list-article__additional-headline">Alla 18-aastastele keelatud!</div></a><a href="https://elmar.postimees.ee/6784252/vaga-paljas-galerii-sajad-kulmakartmatud-suplejad-tahistasid-sugisest-pooripaeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784867/latis-moisteti-suudi-orjapidaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aEcaNMcl7Xiir9ENzSuTV7dmV_A=/335x190/smart/nginx/o/2019/09/23/12587457t1h1fdb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://elmar.postimees.ee/6784867/latis-moisteti-suudi-orjapidaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätis mõisteti süüdi orjapidaja <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6784867/latis-moisteti-suudi-orjapidaja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elmar.postimees.ee/6784867/latis-moisteti-suudi-orjapidaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784819/eesti-reisifirmad-thomas-cooki-having-polnud-ullatus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/AXPTp0Yi2w5eVNdmVv-g4oE0ZXk=/685x410/smart/nginx/o/2019/09/23/12587191t1hc5fa.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://elmar.postimees.ee/6784819/eesti-reisifirmad-thomas-cooki-having-polnud-ullatus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti reisifirmad: Thomas Cooki häving polnud üllatus </span></a><a href="https://elmar.postimees.ee/6784819/eesti-reisifirmad-thomas-cooki-having-polnud-ullatus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6783444/teolt-tabatud-need-staarid-on-koik-kord-tervele-maailmale-oma-kehavolusid-valgutanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZfKZqxoX0w1OCJNmpHxE4_4nwGU=/335x190/filters:focal(1167x1043:1229x1172)/nginx/o/2019/09/20/12580389t1h5c57.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elmar.postimees.ee/6783444/teolt-tabatud-need-staarid-on-koik-kord-tervele-maailmale-oma-kehavolusid-valgutanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TEOLT TABATUD: need staarid on kõik kord tervele maailmale oma kehavõlusid välgutanud!</span><div class="list-article__additional-headline">Alla 18-aastastele keelatud!</div></a><a href="https://elmar.postimees.ee/6783444/teolt-tabatud-need-staarid-on-koik-kord-tervele-maailmale-oma-kehavolusid-valgutanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784550/onnelikud-vanemad-taivo-piller-ja-mart-haber-naitavad-pisiperet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/bCnR9ru9TmZMcwn36-Bl1Rxy8H4=/335x190/smart/nginx/o/2016/03/26/5196989t1h4704.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>273</span></div></div><a href="https://elmar.postimees.ee/6784550/onnelikud-vanemad-taivo-piller-ja-mart-haber-naitavad-pisiperet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õnnelikud vanemad Taivo Piller ja Mart Haber näitavad pisiperet </span></a><a href="https://elmar.postimees.ee/6784550/onnelikud-vanemad-taivo-piller-ja-mart-haber-naitavad-pisiperet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784692/video-indias-sundis-kolme-kae-ja-nelja-jalaga-tudruk" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/IObATBOyK9IheLNBMO8QF6vUR8g=/685x410/filters:focal(1062x414:2408x1749)/nginx/o/2019/09/23/12586712t1h0758.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>175</span></div></div><a href="https://elmar.postimees.ee/6784692/video-indias-sundis-kolme-kae-ja-nelja-jalaga-tudruk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: Indias sündis kolme käe ja nelja jalaga tüdruk </span></a><a href="https://elmar.postimees.ee/6784692/video-indias-sundis-kolme-kae-ja-nelja-jalaga-tudruk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784961/politseimajor-ullar-somera-tais-marjakorv-ei-tohi-ules-kaaluda-inimelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qGkxwUOs2hK3ffCd5HQFfYmmv5Q=/335x190/filters:focal(204x179:204x179)/nginx/o/2019/09/23/12587634t1h78cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://elmar.postimees.ee/6784961/politseimajor-ullar-somera-tais-marjakorv-ei-tohi-ules-kaaluda-inimelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseimajor Üllar Sõmera: täis marjakorv ei tohi üles kaaluda inimelu </span></a><a href="https://elmar.postimees.ee/6784961/politseimajor-ullar-somera-tais-marjakorv-ei-tohi-ules-kaaluda-inimelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6785190/riigiduuma-venemaa-ei-kavatse-tunnistada-eesti-okupeerimist-noukogude-liidu-poolt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RdLY3TBzbu1_LfAutuYxteXGvB4=/335x190/smart/nginx/o/2012/01/05/903010t1h7aa7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://elmar.postimees.ee/6785190/riigiduuma-venemaa-ei-kavatse-tunnistada-eesti-okupeerimist-noukogude-liidu-poolt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigiduuma: Venemaa ei kavatse tunnistada Eesti okupeerimist Nõukogude Liidu poolt <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6785190/riigiduuma-venemaa-ei-kavatse-tunnistada-eesti-okupeerimist-noukogude-liidu-poolt/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://elmar.postimees.ee/6785190/riigiduuma-venemaa-ei-kavatse-tunnistada-eesti-okupeerimist-noukogude-liidu-poolt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784281/saaremaalt-leiti-kuninglik-kuldehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7RrGgyDurQOgqHyqVWL1MRq1R1s=/685x410/smart/nginx/o/2019/09/22/12585111t1h08a4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://elmar.postimees.ee/6784281/saaremaalt-leiti-kuninglik-kuldehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saaremaalt leiti kuninglik kuldehe <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784281/saaremaalt-leiti-kuninglik-kuldehe/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elmar.postimees.ee/6784281/saaremaalt-leiti-kuninglik-kuldehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784159/tele2-tegi-lopu-postimehe-avastatud-sms-pettusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dHq2_7F1b28k42fHr0veQtlPifs=/335x190/smart/nginx/o/2019/09/22/12584635t1h4c66.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://elmar.postimees.ee/6784159/tele2-tegi-lopu-postimehe-avastatud-sms-pettusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tele2 tegi lõpu Postimehe avastatud SMS-pettusele </span></a><a href="https://elmar.postimees.ee/6784159/tele2-tegi-lopu-postimehe-avastatud-sms-pettusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784079/martin-ehala-raevuka-allumatuse-sundroom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/n1pcoI8PY86_fBA8CAG6mgt62j4=/335x190/filters:focal(979x1069:994x1084)/nginx/o/2019/09/22/12584345t1hbe14.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://elmar.postimees.ee/6784079/martin-ehala-raevuka-allumatuse-sundroom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Ehala: raevuka allumatuse sündroom <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6784079/martin-ehala-raevuka-allumatuse-sundroom/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://elmar.postimees.ee/6784079/martin-ehala-raevuka-allumatuse-sundroom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n6k7i8u3g7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lhpan0ub73" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Toimetus: </strong><a href="tel:7 427 520">7 427 520</a></p><div class="spacer"></div><p><strong>Stuudio: </strong><a href="tel:7 427 927">7 427 927</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:elmar@elmar.ee">elmar@elmar.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaami tellimine: </strong><a href="tel:6 307 008">6 307 008</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:raadioreklaam@postimeesgrupp.ee">raadioreklaam@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TURUNDUS</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Tel: </strong><a href="tel:666 2181">666 2181</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:turundus@postimeesgrupp.ee">turundus@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id938622899" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-2e6d148f1a050721102a.js" async></script></body></html>