<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e37509"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZVHRfimx4gG7QUgARnF9MBBl4uw=/16x16/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/w96nZAy3VGmCtcjESgD0_dXSBNs=/32x32/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Xz2vfMP3SZeaTKZ5rlvR1-sX3tw=/192x192/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LHKRkhY0jckTrA6X8Hzca0LmmWw=/256x256/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4BsHuV69GQazNKcevC4k9ZcvUiQ=/180x180/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/TUYRZZ1Ojqikn6I4J4miLzePiVU=/1200x630/smart/nginx/o/2019/09/28/12603379t1hd760.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/TUYRZZ1Ojqikn6I4J4miLzePiVU=/1200x630/smart/nginx/o/2019/09/28/12603379t1hd760.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Elmari lastesaate juhid esinesid Kanal 2 telesaates «Õhtu!»"><meta property="twitter:title" content="Elmari lastesaate juhid esinesid Kanal 2 telesaates «Õhtu!»"><meta property="og:url" content="https://elmar.postimees.ee/6789927/elmari-lastesaate-juhid-esinesid-kanal-2-telesaates-ohtu"><meta property="twitter:url" content="https://elmar.postimees.ee/6789927/elmari-lastesaate-juhid-esinesid-kanal-2-telesaates-ohtu"><meta property="og:site_name" content="Elmar.ee"><meta property="og:description" content="Raadio Elmar lastesaate juhid Gustav ja Emili Pirk käisid külas Kanal 2 otsesaates «Õhtu!» ja katsetasid saatejuhi ametit ka telestuudios."><meta property="twitter:description" content="Raadio Elmar lastesaate juhid Gustav ja Emili Pirk käisid külas Kanal 2 otsesaates «Õhtu!» ja katsetasid saatejuhi ametit ka telestuudios."><meta property="og:type" content="article"><meta property="article:section" content="Elmar.ee"><meta property="article:tag" content="elmari lastesaade"><meta property="article:tag" content="lastesaade"><meta property="article:tag" content="raadio elmar"><meta property="article:tag" content="õhtu!"><meta name="article:published_time" content="2019-10-01T12:30:13+03:00"><meta name="article:modified_time" content="2019-10-01T14:32:54+03:00"><meta name="description" content="Raadio Elmar lastesaate juhid Gustav ja Emili Pirk käisid külas Kanal 2 otsesaates «Õhtu!» ja katsetasid saatejuhi ametit ka telestuudios."><meta name="keywords" content="elmari lastesaade, lastesaade, raadio elmar, õhtu!"><link rel="canonical" href="https://elmar.postimees.ee/6789927/elmari-lastesaate-juhid-esinesid-kanal-2-telesaates-ohtu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elmar.postimees.ee/rss"><title>Elmari lastesaate juhid esinesid Kanal 2 telesaates «Õhtu!» - Elmar.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-7e688cdcf810046ebda7.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #e37509;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #e37509;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e37509;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #e37509;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4696 article-6789927"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elmar.postimees.ee/search">K, 2.10.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Kuuluta Elmaris</a></div><div><a href="http://podcast.elmar.postimees.ee" target="_blank" class="menu-item">Elmar Podcast</a></div><div><a href="/hint" target="_blank" class="menu-item">Tagasiside</a></div><div><a href="https://eestimuusika.postimees.ee/contact" target="_self" class="menu-item">Kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="50" width="102" alt="Postimees"></a><div class="midblock--elmar flex flex--equal-width"><div class="radio-container flex--equal-width"><radio-player :is-popup="false" language="et" environment="desktop" :block-number="1" radios="elmar" play-button-name="play_btn_elmar.svg"></radio-player></div><div class="link-container flex flex--align-items-center"><a class="link link__podcast" href="http://podcast.elmar.postimees.ee/"><img src="/v5/img/icons/elmar/podcast.svg"><div class="link-text">Podcast</div></a><a class="link link__share" href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused"><img src="/v5/img/icons/elmar/kuuluta.svg"><div class="link-text">Kuuluta</div></a><a class="link link__app" href="https://elmar.postimees.ee/app"><img src="/v5/img/icons/elmar/app.svg"><div class="link-text">Elmari äpp</div></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://elmar.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Eesti muusika</a></div><div><a href="https://elmar.postimees.ee/6496993/elmari-saated" target="_self" class="menu-item">Saated</a></div><div><a href="https://elmar.postimees.ee/6500455/elmari-saatekava" target="_self" class="menu-item">Saatekava</a></div><div><a href="https://elmar.postimees.ee/6499680/elmari-tegijad" target="_self" class="menu-item">Tegijad</a></div><div class="menu-item--container"><a href="https://elmar.postimees.ee/section/4709" target="_self" class="menu-item">Mängud</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://elmar.postimees.ee/6497017/raadio-elmar-hommikumang" target="_self" class="section-bg-color-hover-with-opacity">Hommikumäng</a> <a href="https://elmar.postimees.ee/6497088/raadio-elmar-paevamang" target="_self" class="section-bg-color-hover-with-opacity">Päevamäng</a> <a href="https://elmar.postimees.ee/6497078/raadio-elmar-sonumimang-toidukuu" target="_self" class="section-bg-color-hover-with-opacity">Sõnumimäng</a> <a href="https://elmar.postimees.ee/6735539/otsingumang" target="_self" class="section-bg-color-hover-with-opacity">Otsingumäng</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://elmar.postimees.ee/6500528/elmari-top-10" target="_self" class="menu-item">Elmari TOP 10</a></div><div><a href="https://elmar.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Õnnesoovid ja kuulutused</a></div><div><a href="https://elmar.postimees.ee/6528669/liitu-elmari-soprade-klubi-uudiskirjaga" target="_self" class="menu-item">Elmari Sõprade klubi</a></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elmar.postimees.ee/section/4707" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elmar.postimees.ee/section/4716" target="_self" class="menu-item">Elmar LIVE</a></div><div><a href="https://elmar.postimees.ee/section/4714" target="_self" class="menu-item">Laulusõnad</a></div><div><a href="https://elmar.postimees.ee/section/4708" target="_self" class="menu-item">Muusikute õppevideod</a></div><div><a href="https://elmar.postimees.ee/section/4727" target="_self" class="menu-item">Muusikauudised</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4696" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="45" width="92" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6789927"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.postimees.ee">Elmar.ee</a></li><li class="breadcrumb-item">Elmari lastesaate juhid esinesid Kanal 2 telesaates «Õhtu!»</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Elmari lastesaate juhid esinesid Kanal 2 telesaates «Õhtu!»</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141240" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png" srcset="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png, //f12.pmo.ee/j9zApWlp7PKTEbrZjRhqp2CJKXw=/80x80/smart/nginx/o/2018/10/19/11509823t1hd378.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raadio Elmar</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6789927/elmari-lastesaate-juhid-esinesid-kanal-2-telesaates-ohtu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6789927" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Elmari%20lastesaate%20juhid%20esinesid%20Kanal%202%20telesaates%20%C2%AB%C3%95htu!%C2%BB&url=https://elmar.postimees.ee/6789927/elmari-lastesaate-juhid-esinesid-kanal-2-telesaates-ohtu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6789927"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Elmari%20lastesaate%20juhid%20esinesid%20Kanal%202%20telesaates%20%C2%AB%C3%95htu!%C2%BB&url=https://elmar.postimees.ee/6789927/elmari-lastesaate-juhid-esinesid-kanal-2-telesaates-ohtu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6789927"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Elmari lastesaate juhid esinesid Kanal 2 telesaates «Õhtu!»&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6789927/elmari-lastesaate-juhid-esinesid-kanal-2-telesaates-ohtu%3Futm_source%3Demail%26utm_content%3D6789927" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.postimees.ee/6789927/elmari-lastesaate-juhid-esinesid-kanal-2-telesaates-ohtu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">1. oktoober 2019, 12:30</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--video"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6518415&quot;}, {&quot;term&quot;: &quot;elmari lastesaade,lastesaade,raadio elmar,õhtu!&quot;}]" data-sizes="[685, 50]"></div></div><div class="article-video" itemprop="video"><video-with-mini-player element-id="v-peh2dcsf9t" :preview-length="5" eager video-id="6518415" video-stream-type="VOD" video-headline="Õhtu: Elmari lastesaate juhid" media-type="video" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/09/28/eveliis_ohtu_elmari_lastesaate_juhid_4xqoHYt/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/09/28/eveliis_ohtu_elmari_lastesaate_juhid_4xqoHYt/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/09/28/eveliis_ohtu_elmari_lastesaate_juhid_4xqoHYt/play_hd.smil/jwplayer.smil?t=pmonline," video-terms="õhtu" video-image="https://f7.pmo.ee/qjNz5xXkjF3V0M5h6Mkq-AoB6ek=/1920x1080/smart/nginx/o/2019/09/28/12603379t1hd760.jpg" :video-geoblock="true" :video-duration="516907" :recommendations="{section: 4696, exclude: [6789927]}" progress-color="#e37509" title="Elmari lastesaate juhid esinesid Kanal 2 telesaates «Õhtu!»" :view-count="13" publish-time="2019-10-01T12:30:13+03:00"><div class="article-share article-share--miniplayer" slot="contentBottom"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6789927/elmari-lastesaate-juhid-esinesid-kanal-2-telesaates-ohtu%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item article-share__item--facebook"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span></a></div></video-with-mini-player></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Raadio Elmar lastesaate juhid Gustav ja Emili Pirk käisid külas Kanal 2 otsesaates «Õhtu!» ja katsetasid saatejuhi ametit ka telestuudios. </p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><div class="audio-player"><video-player element-id="v-72ejp0zin2" :preview-length="0" eager video-id="164378" video-stream-type="VOD" video-headline="6789927 Elmari lastesaate juhid esinesid Kanal 2 telesaates «Õhtu!»" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/1ec3f53fddb88df601dc3d82adfcfb2e.mp3," audio-controls-text="Kuula artiklit"></video-player></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-7nwgg589wa" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jhfkt76ikf" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Elmari lastesaate juhid Emili ja Gustav Pirk võtsid mõneks minutiks Kanal 2 telesaate «Õhtu!» juhtimise üle ja esitasid sedapuhku küsimusi hoopis kogenud saatejuhtidele Robert Roolile ning Jüri Butšakovile.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Üheksa aastane Emili uuris Robertilt ja Jürilt, kuidas neile meeldib istuda seekord saatekülaliste diivanil ja samal ajal vastata uurivatele küsimustele. «Väga veider on, kuid kuna teie olete siin, siis ma nii palju ei karda,» sõnas Butšakov humoorikalt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Lapsed esitasid saate jooksul ka Jürile ning Roberile väljakutse, ehk panid mehed mängima noorte seas populaarset Jaapanist pärit mänguasja «kendamat».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Emili ja Gustav rääkisid muuhulgas oma eesolevatest plaanidest ja unistustest. «Mina sooviksin, et saatesse tuleks külla Kelly Sildaru. Tahan rääkida saates nii suurte kui väikeste inimestega,» sõnas Emili.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Minu isiklik soov oleks praegu seda saate juhtimist jätkata. Kuid suureks saades soovin ma käia oma isa jälgedes. Nimelt, ta tegeleb puutööga ja see ala huvitab ka mind,» lisas Gustav oma tulevikuplaanide kohta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Mina tahan tulevikus jällegi oma ema jälgedes käia. Meie pere on seotud lillepoega. Minu vanaema töötas seal ja nüüd töötab seal minu ema. Ka mina tahan kunagi samas poes töötada,» avaldas Emili Pirk.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Elmari lastesaade» on otse-eetris igal kolmapäeval kell 17.00-18.00.</p></div></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6789927/elmari-lastesaate-juhid-esinesid-kanal-2-telesaates-ohtu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6789927" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Elmari%20lastesaate%20juhid%20esinesid%20Kanal%202%20telesaates%20%C2%AB%C3%95htu!%C2%BB&url=https://elmar.postimees.ee/6789927/elmari-lastesaate-juhid-esinesid-kanal-2-telesaates-ohtu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6789927"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Elmari%20lastesaate%20juhid%20esinesid%20Kanal%202%20telesaates%20%C2%AB%C3%95htu!%C2%BB&url=https://elmar.postimees.ee/6789927/elmari-lastesaate-juhid-esinesid-kanal-2-telesaates-ohtu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6789927"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Elmari lastesaate juhid esinesid Kanal 2 telesaates «Õhtu!»&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6789927/elmari-lastesaate-juhid-esinesid-kanal-2-telesaates-ohtu%3Futm_source%3Demail%26utm_content%3D6789927" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.postimees.ee/6789927/elmari-lastesaate-juhid-esinesid-kanal-2-telesaates-ohtu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6789927" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6789927" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e37509" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/601369/elmari-lastesaade">elmari lastesaade</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/7650/lastesaade">lastesaade</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/8503/raadio-elmar">raadio elmar</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/575719/ohtu">õhtu!</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-cvhb1w1sxt" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4usry6jaae" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4696" data-section="4696" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791011/viktor-vassiljev-arstiks-olemine-pole-ainult-amet-see-on-diagnoos-elu-lopuni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iZN18LD9YtLM3V1y2YusmbJs8jA=/1000x435/filters:focal(801x232:4164x1913)/nginx/o/2019/10/01/12613186t1h04a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6791011/viktor-vassiljev-arstiks-olemine-pole-ainult-amet-see-on-diagnoos-elu-lopuni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viktor Vassiljev: arstiks olemine pole ainult amet, see on diagnoos elu lõpuni </span></a><a href="https://elmar.postimees.ee/6791011/viktor-vassiljev-arstiks-olemine-pole-ainult-amet-see-on-diagnoos-elu-lopuni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790355/villu-talsi-elavat-muusikat-voiks-alati-rohkem-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DP9vJFaSCoDuULtZ-BhvWAOo9tY=/324x185/smart/nginx/o/2019/09/30/12611243t1he0e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab">Elmar LIVE</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elmar.postimees.ee/6790355/villu-talsi-elavat-muusikat-voiks-alati-rohkem-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villu Talsi: elavat muusikat võiks alati rohkem olla</span><div class="list-article__additional-headline">1. oktoobril on rahvusvaheline muusikapäev</div></a><a href="https://elmar.postimees.ee/6790355/villu-talsi-elavat-muusikat-voiks-alati-rohkem-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790177/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aoHUQ98om-4Obj3bQzJY6neKD9o=/324x185/smart/nginx/o/2019/09/30/12610493t1hfb35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6790177/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 38</div></a><a href="https://elmar.postimees.ee/6790177/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6788214/legendaarne-spordiarst-gunnar-mannik-liikumine-on-ulitahtis-inimtegevus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/f-wMIz1kw8tteylSORKWVfwadZM=/324x185/filters:focal(723x157:3911x1974)/nginx/o/2019/09/27/12600905t1h4f54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>176</span></div></div><a href="https://elmar.postimees.ee/6788214/legendaarne-spordiarst-gunnar-mannik-liikumine-on-ulitahtis-inimtegevus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne spordiarst Gunnar Männik: liikumine on ülitähtis inimtegevus </span></a><a href="https://elmar.postimees.ee/6788214/legendaarne-spordiarst-gunnar-mannik-liikumine-on-ulitahtis-inimtegevus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-umeae2e5ks" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6787258/kuidas-on-korrektne-kas-tuleb-oelda-tere-hommikust-voi-tere-hommikut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZzmdxamkyKAcM3FjQEQulrJo-jw=/1000x435/smart/nginx/o/2019/09/26/12596726t1h0ab8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://elmar.postimees.ee/6787258/kuidas-on-korrektne-kas-tuleb-oelda-tere-hommikust-voi-tere-hommikut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas on korrektne, kas tuleb öelda: «Tere hommikust!» või «Tere hommikut!»? </span></a><a href="https://elmar.postimees.ee/6787258/kuidas-on-korrektne-kas-tuleb-oelda-tere-hommikust-voi-tere-hommikut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6787332/elmari-lastesaade-keskendus-sel-nadalal-heategevusele-ehk-raakisime-maalides-head-projektist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Xrz7BzxQB87UNUUPq6pZ1tB0Dl8=/335x190/smart/nginx/o/2019/09/26/12597121t1h3c34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://elmar.postimees.ee/6787332/elmari-lastesaade-keskendus-sel-nadalal-heategevusele-ehk-raakisime-maalides-head-projektist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari lastesaade keskendus sel nädalal heategevusele ehk rääkisime «Maalides head» projektist </span></a><a href="https://elmar.postimees.ee/6787332/elmari-lastesaade-keskendus-sel-nadalal-heategevusele-ehk-raakisime-maalides-head-projektist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6786422/suurfilmid-kinolinadel-just-need-on-lauri-kaare-hinnangul-parimatest-parimad-hitid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gYQd7AKD6-tbzClnJ8444JraDz0=/335x190/smart/nginx/o/2019/09/25/12592775t1h7f2b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6786422/suurfilmid-kinolinadel-just-need-on-lauri-kaare-hinnangul-parimatest-parimad-hitid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurfilmid kinolinadel: just need on Lauri Kaare hinnangul parimatest parimad hitid </span></a><a href="https://elmar.postimees.ee/6786422/suurfilmid-kinolinadel-just-need-on-lauri-kaare-hinnangul-parimatest-parimad-hitid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784965/hupnoteraapia-mis-asi-see-ikkagi-on-ja-kuidas-see-sind-aidata-saab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s8RfrUFyjhegZN2yYDi33_omNIU=/685x410/filters:focal(54x103:767x527)/nginx/o/2019/09/25/12595896t1h750b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elmar.postimees.ee/6784965/hupnoteraapia-mis-asi-see-ikkagi-on-ja-kuidas-see-sind-aidata-saab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hüpnoteraapia: mis asi see ikkagi on ja kuidas see sind aidata saab? </span></a><a href="https://elmar.postimees.ee/6784965/hupnoteraapia-mis-asi-see-ikkagi-on-ja-kuidas-see-sind-aidata-saab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6785038/eestlase-muusika-kolas-suurejoonelisel-new-yorgi-moenadalal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jFgudbT5hi7bZGDoiiTepS3kuPI=/335x190/smart/nginx/o/2019/09/23/12587962t1h6f36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>103</span></div></div><a href="https://elmar.postimees.ee/6785038/eestlase-muusika-kolas-suurejoonelisel-new-yorgi-moenadalal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlase muusika kõlas suurejoonelisel New Yorgi moenädalal </span></a><a href="https://elmar.postimees.ee/6785038/eestlase-muusika-kolas-suurejoonelisel-new-yorgi-moenadalal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784632/triin-lellep-pariisi-ooperilavadel-positiivsus-ja-usk-iseendasse-viivad-elus-edasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3lOi3VfiPwWAq2GdjOIIuyNejjo=/335x190/smart/nginx/o/2019/09/23/12586769t1h94e4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab">Elmar LIVE</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>383</span></div></div><a href="https://elmar.postimees.ee/6784632/triin-lellep-pariisi-ooperilavadel-positiivsus-ja-usk-iseendasse-viivad-elus-edasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Triin Lellep Pariisi ooperilavadel: positiivsus ja usk iseendasse viivad elus edasi! </span></a><a href="https://elmar.postimees.ee/6784632/triin-lellep-pariisi-ooperilavadel-positiivsus-ja-usk-iseendasse-viivad-elus-edasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6784591/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vnmPYo29SNXIUfwYXD-wV1MY9IA=/685x410/filters:focal(976x505:2056x2119)/nginx/o/2019/07/02/12319969t1h9f07.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6784591/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 37</div></a><a href="https://elmar.postimees.ee/6784591/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-fzo30pyhte" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-yyjy8mr7wk" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#e37509" :show-article-publish-time="false"></coma-block><div id="section-4696" data-section="4696" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791011/viktor-vassiljev-arstiks-olemine-pole-ainult-amet-see-on-diagnoos-elu-lopuni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iZN18LD9YtLM3V1y2YusmbJs8jA=/1000x435/filters:focal(801x232:4164x1913)/nginx/o/2019/10/01/12613186t1h04a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6791011/viktor-vassiljev-arstiks-olemine-pole-ainult-amet-see-on-diagnoos-elu-lopuni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viktor Vassiljev: arstiks olemine pole ainult amet, see on diagnoos elu lõpuni </span></a><a href="https://elmar.postimees.ee/6791011/viktor-vassiljev-arstiks-olemine-pole-ainult-amet-see-on-diagnoos-elu-lopuni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790355/villu-talsi-elavat-muusikat-voiks-alati-rohkem-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Ppdduvjq8cdgYX4H7TwftjlugPE=/335x190/smart/nginx/o/2019/09/30/12611243t1he0e1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab">Elmar LIVE</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elmar.postimees.ee/6790355/villu-talsi-elavat-muusikat-voiks-alati-rohkem-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Villu Talsi: elavat muusikat võiks alati rohkem olla</span><div class="list-article__additional-headline">1. oktoobril on rahvusvaheline muusikapäev</div></a><a href="https://elmar.postimees.ee/6790355/villu-talsi-elavat-muusikat-voiks-alati-rohkem-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790177/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/u29FuKHcE5LU2_85ay6BieuUYHQ=/335x190/smart/nginx/o/2019/09/30/12610493t1hfb35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6790177/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 38</div></a><a href="https://elmar.postimees.ee/6790177/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6788214/legendaarne-spordiarst-gunnar-mannik-liikumine-on-ulitahtis-inimtegevus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tz1TYqTxNd3f2I97lp1_i5Ff3vM=/685x410/filters:focal(723x157:3911x1974)/nginx/o/2019/09/27/12600905t1h4f54.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>176</span></div></div><a href="https://elmar.postimees.ee/6788214/legendaarne-spordiarst-gunnar-mannik-liikumine-on-ulitahtis-inimtegevus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Legendaarne spordiarst Gunnar Männik: liikumine on ülitähtis inimtegevus </span></a><a href="https://elmar.postimees.ee/6788214/legendaarne-spordiarst-gunnar-mannik-liikumine-on-ulitahtis-inimtegevus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6787258/kuidas-on-korrektne-kas-tuleb-oelda-tere-hommikust-voi-tere-hommikut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LV6bi29OCIWCvFDvy6mabVGD71A=/335x190/smart/nginx/o/2019/09/26/12596726t1h0ab8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>158</span></div></div><a href="https://elmar.postimees.ee/6787258/kuidas-on-korrektne-kas-tuleb-oelda-tere-hommikust-voi-tere-hommikut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas on korrektne, kas tuleb öelda: «Tere hommikust!» või «Tere hommikut!»? </span></a><a href="https://elmar.postimees.ee/6787258/kuidas-on-korrektne-kas-tuleb-oelda-tere-hommikust-voi-tere-hommikut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6787332/elmari-lastesaade-keskendus-sel-nadalal-heategevusele-ehk-raakisime-maalides-head-projektist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Xrz7BzxQB87UNUUPq6pZ1tB0Dl8=/335x190/smart/nginx/o/2019/09/26/12597121t1h3c34.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://elmar.postimees.ee/6787332/elmari-lastesaade-keskendus-sel-nadalal-heategevusele-ehk-raakisime-maalides-head-projektist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari lastesaade keskendus sel nädalal heategevusele ehk rääkisime «Maalides head» projektist </span></a><a href="https://elmar.postimees.ee/6787332/elmari-lastesaade-keskendus-sel-nadalal-heategevusele-ehk-raakisime-maalides-head-projektist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6786422/suurfilmid-kinolinadel-just-need-on-lauri-kaare-hinnangul-parimatest-parimad-hitid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/u7vBVfARXorfNKMM7vCBRvvBZyM=/685x410/smart/nginx/o/2019/09/25/12592775t1h7f2b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6786422/suurfilmid-kinolinadel-just-need-on-lauri-kaare-hinnangul-parimatest-parimad-hitid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurfilmid kinolinadel: just need on Lauri Kaare hinnangul parimatest parimad hitid </span></a><a href="https://elmar.postimees.ee/6786422/suurfilmid-kinolinadel-just-need-on-lauri-kaare-hinnangul-parimatest-parimad-hitid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-lkgu66q3wb" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8mdbhzwq0o" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791638/urve-palo-kasiinoarist-eetiline-pool-vottis-kohklema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CZmJwALtIOjzIeACXaS-4qFP5Vk=/1000x435/filters:focal(296x222:1159x1009)/nginx/o/2019/10/01/12615256t1hd115.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://elmar.postimees.ee/6791638/urve-palo-kasiinoarist-eetiline-pool-vottis-kohklema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urve Palo kasiinoärist: eetiline pool võttis kõhklema </span></a><a href="https://elmar.postimees.ee/6791638/urve-palo-kasiinoarist-eetiline-pool-vottis-kohklema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791600/armukelm-pettis-suhteportaalides-leitud-naistelt-valja-ule-miljoni-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qAgrXPSjRQR375rSLBvVvtw7gF8=/335x190/smart/nginx/o/2019/10/01/12615020t1hcb9c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://elmar.postimees.ee/6791600/armukelm-pettis-suhteportaalides-leitud-naistelt-valja-ule-miljoni-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armukelm pettis suhteportaalides leitud naistelt välja üle miljoni euro <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6791600/armukelm-pettis-suhteportaalides-leitud-naistelt-valja-ule-miljoni-euro/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://elmar.postimees.ee/6791600/armukelm-pettis-suhteportaalides-leitud-naistelt-valja-ule-miljoni-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791626/suudistus-marti-kuusik-rikkus-naise-tervise-vahemalt-neljaks-nadalaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xX0kBWjHMmJd7So2u6z-PZF2Ip8=/335x190/smart/nginx/o/2019/08/07/12443234t1hb34e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://elmar.postimees.ee/6791626/suudistus-marti-kuusik-rikkus-naise-tervise-vahemalt-neljaks-nadalaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Süüdistus: Marti Kuusik rikkus naise tervise vähemalt neljaks nädalaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6791626/suudistus-marti-kuusik-rikkus-naise-tervise-vahemalt-neljaks-nadalaks/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://elmar.postimees.ee/6791626/suudistus-marti-kuusik-rikkus-naise-tervise-vahemalt-neljaks-nadalaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791657/perearst-saates-suud-puhtaks-muutkem-motteviisi-et-ule-60-aastane-inimene-on-vana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/OuO8AXgV5nVBWaZOMGqvlOIseeA=/685x410/smart/nginx/o/2015/11/01/4651981t1h9d3a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>83</span></div></div><a href="https://elmar.postimees.ee/6791657/perearst-saates-suud-puhtaks-muutkem-motteviisi-et-ule-60-aastane-inimene-on-vana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearst saates «Suud puhtaks»: muutkem mõtteviisi, et üle 60-aastane inimene on vana <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6791657/perearst-saates-suud-puhtaks-muutkem-motteviisi-et-ule-60-aastane-inimene-on-vana/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elmar.postimees.ee/6791657/perearst-saates-suud-puhtaks-muutkem-motteviisi-et-ule-60-aastane-inimene-on-vana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791637/fotod-tormituul-meelitas-inimesed-merivalja-muulile-laineid-vaatama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WydIbQtQrFOwhdse8E5fkluyjdY=/335x190/smart/nginx/o/2019/10/01/12615213t1h49c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://elmar.postimees.ee/6791637/fotod-tormituul-meelitas-inimesed-merivalja-muulile-laineid-vaatama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: tormituul meelitas inimesed Merivälja muulile laineid vaatama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6791637/fotod-tormituul-meelitas-inimesed-merivalja-muulile-laineid-vaatama/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elmar.postimees.ee/6791637/fotod-tormituul-meelitas-inimesed-merivalja-muulile-laineid-vaatama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6788219/blogi-200-meetri-jooksu-kuldmedal-laks-usasse-hobe-kanadasse-ja-pronks-ecuadori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LtjdvQB36XfMEGFWdcIFbI3pHXM=/335x190/smart/nginx/o/2019/10/01/12615397t1h3aa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://elmar.postimees.ee/6788219/blogi-200-meetri-jooksu-kuldmedal-laks-usasse-hobe-kanadasse-ja-pronks-ecuadori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: 200 meetri jooksu kuldmedal läks USAsse, hõbe Kanadasse ja pronks Ecuadori <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6788219/blogi-200-meetri-jooksu-kuldmedal-laks-usasse-hobe-kanadasse-ja-pronks-ecuadori/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elmar.postimees.ee/6788219/blogi-200-meetri-jooksu-kuldmedal-laks-usasse-hobe-kanadasse-ja-pronks-ecuadori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791690/parvlaev-piret-laks-umberehitusele-asendab-regula" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bfRZDTu0BfVVXaKzqwRHhX4moFA=/685x410/smart/nginx/o/2019/03/20/11879722t1hd0c0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elmar.postimees.ee/6791690/parvlaev-piret-laks-umberehitusele-asendab-regula" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parvlaev Piret läks ümberehitusele, asendab Regula </span></a><a href="https://elmar.postimees.ee/6791690/parvlaev-piret-laks-umberehitusele-asendab-regula" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6789447/fotod-valkas-segab-nahaalne-karuott-tee-ehitust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rRyTzkt2xbQ_BwHEjjMxDv0bza0=/335x190/filters:focal(79x1261:5212x3298)/nginx/o/2019/09/30/12609925t1h7c8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://elmar.postimees.ee/6789447/fotod-valkas-segab-nahaalne-karuott-tee-ehitust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Valkas segab nahaalne karuott tee-ehitust </span></a><a href="https://elmar.postimees.ee/6789447/fotod-valkas-segab-nahaalne-karuott-tee-ehitust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791478/eesti-modell-kuidas-anoreksia-mind-peaegu-tappis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hAeQp_shTdfrqBCRWMcmbvvHNec=/335x190/smart/nginx/o/2019/10/01/12614800t1h2b55.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a></div><a href="https://elmar.postimees.ee/6791478/eesti-modell-kuidas-anoreksia-mind-peaegu-tappis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti modell: kuidas anoreksia mind peaegu tappis </span></a><a href="https://elmar.postimees.ee/6791478/eesti-modell-kuidas-anoreksia-mind-peaegu-tappis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791628/uksed-murgeldavasse-elusegadikku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SwV_-IH_2h_wW-SSQY2opoztu9c=/685x410/smart/nginx/o/2019/10/01/12615207t1hec56.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elmar.postimees.ee/6791628/uksed-murgeldavasse-elusegadikku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvustus: uksed mürgeldavasse elusegadikku </span></a><a href="https://elmar.postimees.ee/6791628/uksed-murgeldavasse-elusegadikku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791487/lounanaabritele-ei-sobi-lati-politseijuht-ei-pea-eestis-juurutatud-rahunemispeatust-isegi-katse-korras-voimalikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dko4I2FbdZH9kFORibQm_Il2yHg=/335x190/smart/nginx/o/2019/09/26/12597465t1h562e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://elmar.postimees.ee/6791487/lounanaabritele-ei-sobi-lati-politseijuht-ei-pea-eestis-juurutatud-rahunemispeatust-isegi-katse-korras-voimalikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõunanaabritele ei sobi: Läti politseijuht ei pea Eestis juurutatud rahunemispeatust isegi katse korras võimalikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6791487/lounanaabritele-ei-sobi-lati-politseijuht-ei-pea-eestis-juurutatud-rahunemispeatust-isegi-katse-korras-voimalikuks/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://elmar.postimees.ee/6791487/lounanaabritele-ei-sobi-lati-politseijuht-ei-pea-eestis-juurutatud-rahunemispeatust-isegi-katse-korras-voimalikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791431/saksa-meedia-berliinis-tsetseeni-morvamiseks-kasutatud-pustol-muudi-omal-ajal-eestisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Cs0k5QywfO0sOxOGnjJEaGcFTd4=/335x190/filters:focal(573x677:1736x2106)/nginx/o/2019/10/01/12614729t1h4ad2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elmar.postimees.ee/6791431/saksa-meedia-berliinis-tsetseeni-morvamiseks-kasutatud-pustol-muudi-omal-ajal-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa meedia: Berliinis tšetšeeni mõrvamiseks kasutatud püstol müüdi omal ajal Eestisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6791431/saksa-meedia-berliinis-tsetseeni-morvamiseks-kasutatud-pustol-muudi-omal-ajal-eestisse/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elmar.postimees.ee/6791431/saksa-meedia-berliinis-tsetseeni-morvamiseks-kasutatud-pustol-muudi-omal-ajal-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n9w05d1a2l" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qx1i5047ky" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790874/kadunud-naine-leiti-sona-otseses-mottes-maa-alt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KPZ7uIfl18bZXswBiDXTTQhy8r0=/1000x435/smart/nginx/o/2019/10/01/12612986t1h8385.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>270</span></div></div><a href="https://elmar.postimees.ee/6790874/kadunud-naine-leiti-sona-otseses-mottes-maa-alt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadunud naine leiti sõna otseses mõttes maa alt <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6790874/kadunud-naine-leiti-sona-otseses-mottes-maa-alt/comments" class="list-article__comment section-font-color" itemprop="url">(2)</span></span><div class="list-article__additional-headline">Lisatud pildid punkrist, kuhu naine oli peitu pugenud.</div></a><a href="https://elmar.postimees.ee/6790874/kadunud-naine-leiti-sona-otseses-mottes-maa-alt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://elmar.postimees.ee/6790874/kadunud-naine-leiti-sona-otseses-mottes-maa-alt" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="281234"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791600/armukelm-pettis-suhteportaalides-leitud-naistelt-valja-ule-miljoni-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qAgrXPSjRQR375rSLBvVvtw7gF8=/335x190/smart/nginx/o/2019/10/01/12615020t1hcb9c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://elmar.postimees.ee/6791600/armukelm-pettis-suhteportaalides-leitud-naistelt-valja-ule-miljoni-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armukelm pettis suhteportaalides leitud naistelt välja üle miljoni euro <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6791600/armukelm-pettis-suhteportaalides-leitud-naistelt-valja-ule-miljoni-euro/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://elmar.postimees.ee/6791600/armukelm-pettis-suhteportaalides-leitud-naistelt-valja-ule-miljoni-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790645/politseileitnandist-sai-lastekaitsetootaja-arvasin-et-mul-on-kova-pohi-all-aga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NH1kEhipIHFSEVfB96c2o10RSFo=/335x190/filters:focal(768x742:783x757)/nginx/o/2019/09/30/12611990t1h3328.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>253</span></div></div><a href="https://elmar.postimees.ee/6790645/politseileitnandist-sai-lastekaitsetootaja-arvasin-et-mul-on-kova-pohi-all-aga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politseileitnandist sai lastekaitsetöötaja: arvasin, et mul on kõva põhi all, aga… <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6790645/politseileitnandist-sai-lastekaitsetootaja-arvasin-et-mul-on-kova-pohi-all-aga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elmar.postimees.ee/6790645/politseileitnandist-sai-lastekaitsetootaja-arvasin-et-mul-on-kova-pohi-all-aga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791158/kuopio-ametikoolis-toimunud-runnakus-sai-surma-inimene" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4KUuH5xmjbjTPNL2cE3L5HypnjI=/685x410/smart/nginx/o/2019/10/01/12614024t1h7b06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>199</span></div></div><a href="https://elmar.postimees.ee/6791158/kuopio-ametikoolis-toimunud-runnakus-sai-surma-inimene" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuopio ametikoolis toimunud rünnakus sai surma inimene <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6791158/kuopio-ametikoolis-toimunud-runnakus-sai-surma-inimene/comments" class="list-article__comment section-font-color" itemprop="url">(19)</span></span><div class="list-article__additional-headline">Täiendatud kell 22.55!</div></a><a href="https://elmar.postimees.ee/6791158/kuopio-ametikoolis-toimunud-runnakus-sai-surma-inimene" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790649/eesti-riik-aitas-oma-kodaniku-firma-venemaal-suudi-moista" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vhZxE9PVH8ffMs1Mk9CC2VCx_p8=/335x190/filters:focal(864x883:879x898)/nginx/o/2019/09/30/12612002t1hdd43.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elmar.postimees.ee/6790649/eesti-riik-aitas-oma-kodaniku-firma-venemaal-suudi-moista" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti riik aitas oma kodaniku firma Venemaal süüdi mõista <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6790649/eesti-riik-aitas-oma-kodaniku-firma-venemaal-suudi-moista/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elmar.postimees.ee/6790649/eesti-riik-aitas-oma-kodaniku-firma-venemaal-suudi-moista" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790650/saudi-araabiat-reklaamivad-suunamudijad-maharaiutud-peadest-ei-raagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y1WVFvSHoQKMafocSMT2Dgyz57I=/335x190/smart/nginx/o/2019/10/01/12613147t1h46df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://elmar.postimees.ee/6790650/saudi-araabiat-reklaamivad-suunamudijad-maharaiutud-peadest-ei-raagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saudi Araabiat reklaamivad suunamudijad maharaiutud peadest ei räägi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6790650/saudi-araabiat-reklaamivad-suunamudijad-maharaiutud-peadest-ei-raagi/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://elmar.postimees.ee/6790650/saudi-araabiat-reklaamivad-suunamudijad-maharaiutud-peadest-ei-raagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790147/politsei-ja-prokuratuur-lukkavad-umber-helme-kahtlused-rehe-surma-asjaolude-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/X0UFwrI-KPTk-xBCVVdu91VDPDU=/685x410/smart/nginx/o/2019/09/30/12610487t1hb5c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elmar.postimees.ee/6790147/politsei-ja-prokuratuur-lukkavad-umber-helme-kahtlused-rehe-surma-asjaolude-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei ja prokuratuur lükkavad ümber Helme kahtlused Rehe surma asjaolude kohta</span><div class="list-article__additional-headline">Täiendatud kell 14.54</div></a><a href="https://elmar.postimees.ee/6790147/politsei-ja-prokuratuur-lukkavad-umber-helme-kahtlused-rehe-surma-asjaolude-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791065/soome-esimene-seksinukkude-bordell-sulges-uksed-nukud-muuakse-oksjonil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5rDTZdQHhOCdPWggdlmJK4_5ze0=/335x190/filters:focal(1394x300:1793x811)/nginx/o/2019/10/01/12613609t1h1e03.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elmar.postimees.ee/6791065/soome-esimene-seksinukkude-bordell-sulges-uksed-nukud-muuakse-oksjonil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome esimene seksinukkude bordell sulges uksed, nukud müüakse oksjonil <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6791065/soome-esimene-seksinukkude-bordell-sulges-uksed-nukud-muuakse-oksjonil/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elmar.postimees.ee/6791065/soome-esimene-seksinukkude-bordell-sulges-uksed-nukud-muuakse-oksjonil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791626/suudistus-marti-kuusik-rikkus-naise-tervise-vahemalt-neljaks-nadalaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xX0kBWjHMmJd7So2u6z-PZF2Ip8=/335x190/smart/nginx/o/2019/08/07/12443234t1hb34e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://elmar.postimees.ee/6791626/suudistus-marti-kuusik-rikkus-naise-tervise-vahemalt-neljaks-nadalaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Süüdistus: Marti Kuusik rikkus naise tervise vähemalt neljaks nädalaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6791626/suudistus-marti-kuusik-rikkus-naise-tervise-vahemalt-neljaks-nadalaks/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://elmar.postimees.ee/6791626/suudistus-marti-kuusik-rikkus-naise-tervise-vahemalt-neljaks-nadalaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791196/margit-harma-kohvikukett-paneb-uksed-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Ot3kY8BxM-WONFklvZPQitEQYag=/685x410/filters:focal(749x1245:1289x1765)/nginx/o/2014/03/29/2924686t1h8d7c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://elmar.postimees.ee/6791196/margit-harma-kohvikukett-paneb-uksed-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Margit Härma kohvikukett paneb uksed kinni </span></a><a href="https://elmar.postimees.ee/6791196/margit-harma-kohvikukett-paneb-uksed-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790814/galerii-tallinnasse-kerkib-veel-uks-kaubanduskeskus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/X4XtzPP_yMJY-CaOLHMxgrDbvS0=/335x190/filters:focal(240x13:1902x1301)/nginx/o/2019/10/01/12612617t1hf4a9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elmar.postimees.ee/6790814/galerii-tallinnasse-kerkib-veel-uks-kaubanduskeskus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Tallinnasse kerkib veel üks kaubanduskeskus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6790814/galerii-tallinnasse-kerkib-veel-uks-kaubanduskeskus/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elmar.postimees.ee/6790814/galerii-tallinnasse-kerkib-veel-uks-kaubanduskeskus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790785/tormigalerii-ule-500-majapidamise-on-tormi-tottu-elektrita" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Iaw3BoLOaoN4Mgaj5-sgFJ_hk0k=/335x190/smart/nginx/o/2019/10/01/12612567t1hf485.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elmar.postimees.ee/6790785/tormigalerii-ule-500-majapidamise-on-tormi-tottu-elektrita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tormigalerii: üle 500 majapidamise on tormi tõttu elektrita </span></a><a href="https://elmar.postimees.ee/6790785/tormigalerii-ule-500-majapidamise-on-tormi-tottu-elektrita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-q2t3nqp3do" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v8pde6a1px" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790991/galerii-sind-ei-kutsutudki-brigitte-susanne-hundi-sunnipaevale-pole-hullu-vaata-galeriist-mis-toimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hN21NIw3mW-I7oHoWNSbDPgYlT4=/335x190/filters:focal(682x328:1688x1124)/nginx/o/2019/10/01/12613355t1hdf9f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">36 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elmar.postimees.ee/6790991/galerii-sind-ei-kutsutudki-brigitte-susanne-hundi-sunnipaevale-pole-hullu-vaata-galeriist-mis-toimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: sind ei kutsutudki Brigitte Susanne Hundi sünnipäevale! Pole hullu, vaata galeriist, mis toimus </span></a><a href="https://elmar.postimees.ee/6790991/galerii-sind-ei-kutsutudki-brigitte-susanne-hundi-sunnipaevale-pole-hullu-vaata-galeriist-mis-toimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790050/test-teravsilmadele-kas-leiad-pildilt-ules-leopardi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KC6tIQE_cZTee-yQSJzngPwl1oA=/335x190/smart/nginx/o/2019/09/30/12610241t1h9495.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elmar.postimees.ee/6790050/test-teravsilmadele-kas-leiad-pildilt-ules-leopardi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Test teravsilmadele: kas leiad pildilt üles leopardi? </span></a><a href="https://elmar.postimees.ee/6790050/test-teravsilmadele-kas-leiad-pildilt-ules-leopardi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790851/galerii-tormituul-kergitas-parnus-merevett-elektrita-majapidamiste-arv-on-ohtuks-marksa-kahanenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PrhvXT1_qelHGg6J-mHCv8lLfds=/685x410/smart/nginx/o/2019/10/01/12614166t1he372.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">18 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://elmar.postimees.ee/6790851/galerii-tormituul-kergitas-parnus-merevett-elektrita-majapidamiste-arv-on-ohtuks-marksa-kahanenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: tormituul kergitas Pärnus merevett, elektrita majapidamiste arv on õhtuks märksa kahanenud </span></a><a href="https://elmar.postimees.ee/6790851/galerii-tormituul-kergitas-parnus-merevett-elektrita-majapidamiste-arv-on-ohtuks-marksa-kahanenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790618/seksikad-pildid-brigitte-susanne-hunt-jagab-kuumi-hetki-rajust-sunnipaevapeost" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NiKM9hgG3_nlw_P8ADIGG-LRYeU=/335x190/filters:focal(1300x63:3755x2569)/nginx/o/2019/09/30/12611945t1h22c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elmar.postimees.ee/6790618/seksikad-pildid-brigitte-susanne-hunt-jagab-kuumi-hetki-rajust-sunnipaevapeost" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seksikad pildid: Brigitte Susanne Hunt jagab kuumi hetki rajust sünnipäevapeost </span></a><a href="https://elmar.postimees.ee/6790618/seksikad-pildid-brigitte-susanne-hunt-jagab-kuumi-hetki-rajust-sunnipaevapeost" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790882/galerii-esimene-rahvusvaheline-miss-bumbum-on-valitud-vaata-millega-see-kaunitar-zuriid-pimestas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eyKage9VPLGdLUExFDCqw1uWAnY=/335x190/filters:focal(2019x1285:3555x2470)/nginx/o/2019/10/01/12612839t1hd4ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elmar.postimees.ee/6790882/galerii-esimene-rahvusvaheline-miss-bumbum-on-valitud-vaata-millega-see-kaunitar-zuriid-pimestas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: esimene rahvusvaheline miss BumBum on valitud! Vaata, millega see kaunitar žüriid pimestas </span></a><a href="https://elmar.postimees.ee/6790882/galerii-esimene-rahvusvaheline-miss-bumbum-on-valitud-vaata-millega-see-kaunitar-zuriid-pimestas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790674/oppemaksuluba-tekitab-ulikoolide-vahel-paksu-verd" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rzQJH0YdRFlCNt7pSH69_Ns4TAk=/685x410/smart/nginx/o/2019/09/30/12612093t1h1332.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>65</span></div></div><a href="https://elmar.postimees.ee/6790674/oppemaksuluba-tekitab-ulikoolide-vahel-paksu-verd" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õppemaksuluba tekitab ülikoolide vahel paksu verd</span><div class="list-article__additional-headline">Tartu Ülikoolil on mitmel erialal varuks õppe eest tasu küsimise luba</div></a><a href="https://elmar.postimees.ee/6790674/oppemaksuluba-tekitab-ulikoolide-vahel-paksu-verd" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790409/norra-julgeolekuportaal-pohja-norras-tegutsevad-vene-erivaelased" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Cw4WOSbUCKsOwOlxrlQzuKdR_xo=/335x190/smart/nginx/o/2019/09/30/12611246t1hdd7f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://elmar.postimees.ee/6790409/norra-julgeolekuportaal-pohja-norras-tegutsevad-vene-erivaelased" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Norra julgeolekuportaal: Põhja-Norras tegutsevad Vene eriväelased <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6790409/norra-julgeolekuportaal-pohja-norras-tegutsevad-vene-erivaelased/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://elmar.postimees.ee/6790409/norra-julgeolekuportaal-pohja-norras-tegutsevad-vene-erivaelased" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790422/martin-laine-verine-ja-emotsioonitu-mm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w3HlEY9zZq806CRnmF2Gp3Z4C8I=/335x190/smart/nginx/o/2019/09/30/12611400t1hfa58.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://elmar.postimees.ee/6790422/martin-laine-verine-ja-emotsioonitu-mm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Laine: verine ja emotsioonitu MM <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6790422/martin-laine-verine-ja-emotsioonitu-mm/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elmar.postimees.ee/6790422/martin-laine-verine-ja-emotsioonitu-mm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790089/astroloog-tamara-globa-nimetas-3-tahemarki-kes-saavad-oktoobris-2019-rikkaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/psrdHa1sovBW7hbWj3K_aiSEFF4=/685x410/smart/nginx/o/2019/09/30/12610314t1ha264.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elmar.postimees.ee/6790089/astroloog-tamara-globa-nimetas-3-tahemarki-kes-saavad-oktoobris-2019-rikkaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloog Tamara Globa nimetas 3 tähemärki, kes saavad oktoobris 2019 rikkaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/6790089/astroloog-tamara-globa-nimetas-3-tahemarki-kes-saavad-oktoobris-2019-rikkaks/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elmar.postimees.ee/6790089/astroloog-tamara-globa-nimetas-3-tahemarki-kes-saavad-oktoobris-2019-rikkaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790983/michael-schumacherit-ravinud-arst-ma-ei-suuda-teha-imesid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0GlP56srUH45Ro1Ltf-bVsR06BI=/335x190/filters:focal(292x297:1187x1194)/nginx/o/2019/10/01/12613216t1hc6ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elmar.postimees.ee/6790983/michael-schumacherit-ravinud-arst-ma-ei-suuda-teha-imesid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Michael Schumacherit ravinud arst: ma ei suuda teha imesid </span></a><a href="https://elmar.postimees.ee/6790983/michael-schumacherit-ravinud-arst-ma-ei-suuda-teha-imesid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6789961/t1s-restorani-pidanud-firma-laks-pankrotti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cszCk8hgkiMUvOrGTANtRODxmZ8=/335x190/smart/nginx/o/2019/09/06/12535501t1hbef4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>576</span></div></div><a href="https://elmar.postimees.ee/6789961/t1s-restorani-pidanud-firma-laks-pankrotti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">T1s restorani pidanud firma läks pankrotti <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6789961/t1s-restorani-pidanud-firma-laks-pankrotti/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Oluliselt täiendatud!</div></a><a href="https://elmar.postimees.ee/6789961/t1s-restorani-pidanud-firma-laks-pankrotti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mv3w0nlzfs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vveofelwyg" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790979/annelinna-massilises-elektrikatkestuses-polnudki-suudi-torm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b41iHFEtesgZWNZ1ewESDBeoDKM=/335x190/smart/nginx/o/2019/10/01/12613250t1hc209.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elmar.postimees.ee/6790979/annelinna-massilises-elektrikatkestuses-polnudki-suudi-torm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Annelinna massilises elektrikatkestuses polnudki süüdi torm </span></a><a href="https://elmar.postimees.ee/6790979/annelinna-massilises-elektrikatkestuses-polnudki-suudi-torm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6789941/tallinki-laevalt-ule-parda-hupanud-mees-oma-paastjatele-ma-ei-mangi-enam-oma-eluga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hroh1h6At2D58TgI2qupJyu_Iag=/335x190/filters:focal(922x380:3227x3266)/nginx/o/2019/09/30/12610286t1hc758.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>517</span></div></div><a href="https://elmar.postimees.ee/6789941/tallinki-laevalt-ule-parda-hupanud-mees-oma-paastjatele-ma-ei-mangi-enam-oma-eluga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinki laevalt üle parda hüpanud mees oma päästjatele: «Ma ei mängi enam oma eluga» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6789941/tallinki-laevalt-ule-parda-hupanud-mees-oma-paastjatele-ma-ei-mangi-enam-oma-eluga/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Täiendatud kell 12.45</div></a><a href="https://elmar.postimees.ee/6789941/tallinki-laevalt-ule-parda-hupanud-mees-oma-paastjatele-ma-ei-mangi-enam-oma-eluga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791613/briti-neiu-muus-oma-suutuse-maha-summa-eest-mida-ei-teeni-paljud-eestlased-terve-elu-jooksul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nUOKYHT9fhzKabM3V941OcJaLl4=/685x410/filters:focal(283x199:698x527)/nginx/o/2019/10/01/12615077t1h9761.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elmar.postimees.ee/6791613/briti-neiu-muus-oma-suutuse-maha-summa-eest-mida-ei-teeni-paljud-eestlased-terve-elu-jooksul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti neiu müüs oma süütuse maha summa eest, mida ei teeni paljud eestlased terve elu jooksul! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6791613/briti-neiu-muus-oma-suutuse-maha-summa-eest-mida-ei-teeni-paljud-eestlased-terve-elu-jooksul/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elmar.postimees.ee/6791613/briti-neiu-muus-oma-suutuse-maha-summa-eest-mida-ei-teeni-paljud-eestlased-terve-elu-jooksul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791487/lounanaabritele-ei-sobi-lati-politseijuht-ei-pea-eestis-juurutatud-rahunemispeatust-isegi-katse-korras-voimalikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dko4I2FbdZH9kFORibQm_Il2yHg=/335x190/smart/nginx/o/2019/09/26/12597465t1h562e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>31</span></div></div><a href="https://elmar.postimees.ee/6791487/lounanaabritele-ei-sobi-lati-politseijuht-ei-pea-eestis-juurutatud-rahunemispeatust-isegi-katse-korras-voimalikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõunanaabritele ei sobi: Läti politseijuht ei pea Eestis juurutatud rahunemispeatust isegi katse korras võimalikuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6791487/lounanaabritele-ei-sobi-lati-politseijuht-ei-pea-eestis-juurutatud-rahunemispeatust-isegi-katse-korras-voimalikuks/comments" class="list-article__comment section-font-color" itemprop="url">(11) </span></span></a><a href="https://elmar.postimees.ee/6791487/lounanaabritele-ei-sobi-lati-politseijuht-ei-pea-eestis-juurutatud-rahunemispeatust-isegi-katse-korras-voimalikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791473/hanna-liina-vosa-ema-kaotusest-endiselt-pariselt-ei-usu-et-sind-pole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4bF9E5bG7egeYJHNTCOu0chdl04=/335x190/filters:focal(345x36:710x534)/nginx/o/2019/07/11/12353213t1h96d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://elmar.postimees.ee/6791473/hanna-liina-vosa-ema-kaotusest-endiselt-pariselt-ei-usu-et-sind-pole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hanna-Liina Võsa ema kaotusest: endiselt päriselt ei usu, et sind pole </span></a><a href="https://elmar.postimees.ee/6791473/hanna-liina-vosa-ema-kaotusest-endiselt-pariselt-ei-usu-et-sind-pole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790976/tartu-kesklinna-kerkiva-burootorni-ankurrentnikuks-saab-uleilmse-arieduga-tarkvaraettevote" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gE9Juu1ffkfid2t5QFB4__oNihg=/685x410/smart/nginx/o/2019/10/01/12613317t1hfc53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>126</span></div></div><a href="https://elmar.postimees.ee/6790976/tartu-kesklinna-kerkiva-burootorni-ankurrentnikuks-saab-uleilmse-arieduga-tarkvaraettevote" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu kesklinna kerkiva bürootorni ankurrentnikuks saab üleilmse ärieduga tarkvaraettevõte </span></a><a href="https://elmar.postimees.ee/6790976/tartu-kesklinna-kerkiva-burootorni-ankurrentnikuks-saab-uleilmse-arieduga-tarkvaraettevote" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791481/ekre-liige-kusis-erri-uue-maja-kavandi-autoritelt-10-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/sbWUnv4k85DkjZCTQqYISzoc180=/335x190/smart/nginx/o/2019/04/01/11914758t1ha0ba.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elmar.postimees.ee/6791481/ekre-liige-kusis-erri-uue-maja-kavandi-autoritelt-10-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE liige küsis ERRi uue maja kavandi autoritelt 10 000 eurot <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6791481/ekre-liige-kusis-erri-uue-maja-kavandi-autoritelt-10-000-eurot/comments" class="list-article__comment section-font-color" itemprop="url">(15)</span></span><div class="list-article__additional-headline">Erakonna juhatus kutsus Endel Oja välja, Oja lahkus EKREst</div></a><a href="https://elmar.postimees.ee/6791481/ekre-liige-kusis-erri-uue-maja-kavandi-autoritelt-10-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790641/t1s-tegutsenud-restoran-lopetas-pankrotiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVJc3zKEbNlt5Eg7qMG5AYC6mCk=/335x190/filters:focal(902x627:917x642)/nginx/o/2019/09/30/12611980t1h67f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://elmar.postimees.ee/6790641/t1s-tegutsenud-restoran-lopetas-pankrotiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">T1s tegutsenud restoran lõpetas pankrotiga </span></a><a href="https://elmar.postimees.ee/6790641/t1s-tegutsenud-restoran-lopetas-pankrotiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790002/pildid-jommid-rammisid-grete-paia-auto-matkaraja-parkla-vopsikusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pmtY4_zG505WYJqmexiXgM9Q36w=/685x410/filters:focal(23x830:1839x1889)/nginx/o/2019/09/30/12610203t1hd1bd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>93</span></div></div><a href="https://elmar.postimees.ee/6790002/pildid-jommid-rammisid-grete-paia-auto-matkaraja-parkla-vopsikusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: jõmmid rammisid Grete Paia auto matkaraja parkla võpsikusse</span><div class="list-article__additional-headline">Lisatud politsei kommentaar!</div></a><a href="https://elmar.postimees.ee/6790002/pildid-jommid-rammisid-grete-paia-auto-matkaraja-parkla-vopsikusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790656/juhtkiri-varjatud-reklaam-koriloikajatele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/io4DI7aQo2Ko5BGku4j6PxopBFk=/335x190/smart/nginx/o/2019/09/30/12612045t1h9e97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://elmar.postimees.ee/6790656/juhtkiri-varjatud-reklaam-koriloikajatele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: varjatud reklaam kõrilõikajatele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6790656/juhtkiri-varjatud-reklaam-koriloikajatele/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://elmar.postimees.ee/6790656/juhtkiri-varjatud-reklaam-koriloikajatele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6787881/loputu-mure-viis-kadunud-kapteni-kaasa-hauda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8du5-ItrenNuL4tKM50UzOnG4uM=/335x190/filters:focal(590x882:648x928)/nginx/o/2019/09/28/12604057t1h520d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>264</span></div></div><a href="https://elmar.postimees.ee/6787881/loputu-mure-viis-kadunud-kapteni-kaasa-hauda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lõputu mure viis kadunud kapteni kaasa hauda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6787881/loputu-mure-viis-kadunud-kapteni-kaasa-hauda/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elmar.postimees.ee/6787881/loputu-mure-viis-kadunud-kapteni-kaasa-hauda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tq8l8l7h5f" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-hnjywho0pk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790569/swedbank-lopetas-toosuhte-robert-kitiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Klk9wcVRoQyIwyrYvvOD0NTOllY=/335x190/smart/nginx/o/2019/03/28/11904372t1ha956.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>174</span></div></div><a href="https://elmar.postimees.ee/6790569/swedbank-lopetas-toosuhte-robert-kitiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Swedbank lõpetas töösuhte Robert Kitiga</span><div class="list-article__additional-headline">Täiendatud kell 20.30!</div></a><a href="https://elmar.postimees.ee/6790569/swedbank-lopetas-toosuhte-robert-kitiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791431/saksa-meedia-berliinis-tsetseeni-morvamiseks-kasutatud-pustol-muudi-omal-ajal-eestisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Cs0k5QywfO0sOxOGnjJEaGcFTd4=/335x190/filters:focal(573x677:1736x2106)/nginx/o/2019/10/01/12614729t1h4ad2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elmar.postimees.ee/6791431/saksa-meedia-berliinis-tsetseeni-morvamiseks-kasutatud-pustol-muudi-omal-ajal-eestisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saksa meedia: Berliinis tšetšeeni mõrvamiseks kasutatud püstol müüdi omal ajal Eestisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6791431/saksa-meedia-berliinis-tsetseeni-morvamiseks-kasutatud-pustol-muudi-omal-ajal-eestisse/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elmar.postimees.ee/6791431/saksa-meedia-berliinis-tsetseeni-morvamiseks-kasutatud-pustol-muudi-omal-ajal-eestisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790861/video-ja-galerii-hiina-naitas-pekingis-toimunud-hiiglasliku-sojavaeparaadiga-voimu" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FogxTBU7xiCvtediLz3TXlVG8LM=/685x410/smart/nginx/o/2019/10/01/12612997t1h94b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elmar.postimees.ee/6790861/video-ja-galerii-hiina-naitas-pekingis-toimunud-hiiglasliku-sojavaeparaadiga-voimu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja galerii: Hiina näitas Pekingis toimunud hiiglasliku sõjaväeparaadiga võimu <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6790861/video-ja-galerii-hiina-naitas-pekingis-toimunud-hiiglasliku-sojavaeparaadiga-voimu/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://elmar.postimees.ee/6790861/video-ja-galerii-hiina-naitas-pekingis-toimunud-hiiglasliku-sojavaeparaadiga-voimu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790740/jaapan-tostis-kaibemaksu-kuidas-on-see-vorreldav-eestiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LrMW7JGF4Is7kmQebQAhVNnxXmM=/335x190/smart/nginx/o/2019/10/01/12612436t1h906b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elmar.postimees.ee/6790740/jaapan-tostis-kaibemaksu-kuidas-on-see-vorreldav-eestiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaapan tõstis käibemaksu, kuidas on see võrreldav Eestiga? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6790740/jaapan-tostis-kaibemaksu-kuidas-on-see-vorreldav-eestiga/comments" class="list-article__comment section-font-color" itemprop="url">(10)</span></span><div class="list-article__additional-headline">Mida kujutab endast mitmeastmeline käibemaks?</div></a><a href="https://elmar.postimees.ee/6790740/jaapan-tostis-kaibemaksu-kuidas-on-see-vorreldav-eestiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791308/teadlane-teeb-puust-ja-punaseks-kas-kliima-soojenemine-toob-eestisse-lovid-kangurud-ja-loputu-rannailma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sM-2pljLclQC__7qya9e--DEVps=/335x190/filters:focal(992x537:1798x1182)/nginx/o/2019/05/18/12177977t1hc066.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://elmar.postimees.ee/6791308/teadlane-teeb-puust-ja-punaseks-kas-kliima-soojenemine-toob-eestisse-lovid-kangurud-ja-loputu-rannailma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlane teeb puust ja punaseks: kas kliima soojenemine toob Eestisse lõvid, kängurud ja lõputu rannailma? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6791308/teadlane-teeb-puust-ja-punaseks-kas-kliima-soojenemine-toob-eestisse-lovid-kangurud-ja-loputu-rannailma/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elmar.postimees.ee/6791308/teadlane-teeb-puust-ja-punaseks-kas-kliima-soojenemine-toob-eestisse-lovid-kangurud-ja-loputu-rannailma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790488/jessica-simpsoni-kaalulanguse-pohjus-on-nuud-teada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BDPvA4cAYvfaoOxydaj2yP_LGQY=/685x410/smart/nginx/o/2018/04/19/7797298t1hb79e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elmar.postimees.ee/6790488/jessica-simpsoni-kaalulanguse-pohjus-on-nuud-teada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jessica Simpsoni kaalulanguse põhjus on nüüd teada! </span></a><a href="https://elmar.postimees.ee/6790488/jessica-simpsoni-kaalulanguse-pohjus-on-nuud-teada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791332/elektrita-on-jaanud-ule-3500-majapidamise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ccOP2YCApBJ_oAEen4VHdCQWplg=/335x190/filters:focal(1138x914:2663x1894)/nginx/o/2009/06/04/189745t1h18af.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elmar.postimees.ee/6791332/elektrita-on-jaanud-ule-3500-majapidamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elektrita on jäänud üle 3500 majapidamise</span><div class="list-article__additional-headline">Täiendatud kell 18.21</div></a><a href="https://elmar.postimees.ee/6791332/elektrita-on-jaanud-ule-3500-majapidamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6789447/fotod-valkas-segab-nahaalne-karuott-tee-ehitust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rRyTzkt2xbQ_BwHEjjMxDv0bza0=/335x190/filters:focal(79x1261:5212x3298)/nginx/o/2019/09/30/12609925t1h7c8d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://elmar.postimees.ee/6789447/fotod-valkas-segab-nahaalne-karuott-tee-ehitust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Valkas segab nahaalne karuott tee-ehitust </span></a><a href="https://elmar.postimees.ee/6789447/fotod-valkas-segab-nahaalne-karuott-tee-ehitust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6791240/galerii-musid-kallistused-ja-lehvitused-saatsid-kaks-bussitait-noormehi-aega-teenima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/19S4NKdZkeXBxnySZ-v_tjOfzCs=/685x410/filters:focal(288x178:1665x1880)/nginx/o/2019/10/01/12614177t1hb581.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">37 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>127</span></div></div><a href="https://elmar.postimees.ee/6791240/galerii-musid-kallistused-ja-lehvitused-saatsid-kaks-bussitait-noormehi-aega-teenima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: musid, kallistused ja lehvitused saatsid kaks bussitäit noormehi aega teenima </span></a><a href="https://elmar.postimees.ee/6791240/galerii-musid-kallistused-ja-lehvitused-saatsid-kaks-bussitait-noormehi-aega-teenima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6790742/iaaf-selgitas-miks-staadionil-piinlikult-vahe-publikut-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1c7ZZxQ0DCCBpzvGey9a78c6JrU=/335x190/smart/nginx/o/2019/10/01/12612433t1hc660.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elmar.postimees.ee/6790742/iaaf-selgitas-miks-staadionil-piinlikult-vahe-publikut-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">IAAF selgitas, miks staadionil piinlikult vähe publikut on <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6790742/iaaf-selgitas-miks-staadionil-piinlikult-vahe-publikut-on/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elmar.postimees.ee/6790742/iaaf-selgitas-miks-staadionil-piinlikult-vahe-publikut-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elmar.postimees.ee/6788219/blogi-200-meetri-jooksu-kuldmedal-laks-usasse-hobe-kanadasse-ja-pronks-ecuadori" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LtjdvQB36XfMEGFWdcIFbI3pHXM=/335x190/smart/nginx/o/2019/10/01/12615397t1h3aa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://elmar.postimees.ee/6788219/blogi-200-meetri-jooksu-kuldmedal-laks-usasse-hobe-kanadasse-ja-pronks-ecuadori" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: 200 meetri jooksu kuldmedal läks USAsse, hõbe Kanadasse ja pronks Ecuadori <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6788219/blogi-200-meetri-jooksu-kuldmedal-laks-usasse-hobe-kanadasse-ja-pronks-ecuadori/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elmar.postimees.ee/6788219/blogi-200-meetri-jooksu-kuldmedal-laks-usasse-hobe-kanadasse-ja-pronks-ecuadori" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-x43shdrggv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1vnjtfvguo" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Toimetus: </strong><a href="tel:7 427 520">7 427 520</a></p><div class="spacer"></div><p><strong>Stuudio: </strong><a href="tel:7 427 927">7 427 927</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:elmar@elmar.ee">elmar@elmar.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaami tellimine: </strong><a href="tel:6 307 008">6 307 008</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:raadioreklaam@postimeesgrupp.ee">raadioreklaam@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TURUNDUS</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Tel: </strong><a href="tel:666 2181">666 2181</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:turundus@postimeesgrupp.ee">turundus@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id938622899" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-182db7082bccc916660d.js" async></script></body></html>