<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e37509"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZVHRfimx4gG7QUgARnF9MBBl4uw=/16x16/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/w96nZAy3VGmCtcjESgD0_dXSBNs=/32x32/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Xz2vfMP3SZeaTKZ5rlvR1-sX3tw=/192x192/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LHKRkhY0jckTrA6X8Hzca0LmmWw=/256x256/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4BsHuV69GQazNKcevC4k9ZcvUiQ=/180x180/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/pp0v4YUWe7erPJrGijMAtoPPHYE=/1200x630/smart/nginx/o/2019/11/28/12771760t1he586.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/pp0v4YUWe7erPJrGijMAtoPPHYE=/1200x630/smart/nginx/o/2019/11/28/12771760t1he586.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Jõulud pole enam kaugel, aita täide viia vähekindlustatud laste jõulusoov"><meta property="twitter:title" content="Jõulud pole enam kaugel, aita täide viia vähekindlustatud laste jõulusoov"><meta property="og:url" content="https://elmar.postimees.ee/6837017/joulud-pole-enam-kaugel-aita-taide-viia-vahekindlustatud-laste-joulusoov"><meta property="twitter:url" content="https://elmar.postimees.ee/6837017/joulud-pole-enam-kaugel-aita-taide-viia-vahekindlustatud-laste-joulusoov"><meta property="og:site_name" content="Elmar.ee"><meta property="og:description" content="Raadio Elmar saates «Päevapüüdja» käis külas Maiki Linder, kes on heategevusliku «Jõulupuu» projekti koordinaator."><meta property="twitter:description" content="Raadio Elmar saates «Päevapüüdja» käis külas Maiki Linder, kes on heategevusliku «Jõulupuu» projekti koordinaator."><meta property="og:type" content="article"><meta property="article:section" content="Elmar.ee"><meta property="article:tag" content="jci"><meta property="article:tag" content="jci jõulupuu"><meta property="article:tag" content="maiki linder"><meta name="article:published_time" content="2019-11-28T12:55:34+02:00"><meta name="article:modified_time" content="2019-11-28T12:55:34+02:00"><meta name="description" content="Raadio Elmar saates «Päevapüüdja» käis külas Maiki Linder, kes on heategevusliku «Jõulupuu» projekti koordinaator."><meta name="keywords" content="jci, jci jõulupuu, maiki linder"><link rel="canonical" href="https://elmar.postimees.ee/6837017/joulud-pole-enam-kaugel-aita-taide-viia-vahekindlustatud-laste-joulusoov"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elmar.postimees.ee/rss"><title>Jõulud pole enam kaugel, aita täide viia vähekindlustatud laste jõulusoov - Elmar.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1e2ecf3e73cdba5e6ed8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #e37509;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #e37509;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e37509;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #e37509;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4696 article-6837017"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elmar.postimees.ee/search">N, 28.11.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Kuuluta Elmaris</a></div><div><a href="http://podcast.elmar.postimees.ee" target="_blank" class="menu-item">Elmar Podcast</a></div><div><a href="/hint" target="_blank" class="menu-item">Tagasiside</a></div><div><a href="https://eestimuusika.postimees.ee/contact" target="_self" class="menu-item">Kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="50" width="102" alt="Postimees"></a><div class="midblock--elmar flex flex--equal-width"><div class="radio-container flex--equal-width"><radio-player :is-popup="false" language="et" environment="desktop" :block-number="1" radios="elmar" play-button-name="play_btn_elmar.svg"></radio-player></div><div class="link-container flex flex--align-items-center"><a class="link link__podcast" href="http://podcast.elmar.postimees.ee/"><img src="/v5/img/icons/elmar/podcast.svg"><div class="link-text">Podcast</div></a><a class="link link__share" href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused"><img src="/v5/img/icons/elmar/kuuluta.svg"><div class="link-text">Kuuluta</div></a><a class="link link__app" href="https://elmar.postimees.ee/app"><img src="/v5/img/icons/elmar/app.svg"><div class="link-text">Elmari äpp</div></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4696" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="45" width="92" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://elmar.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Eesti muusika</a></div><div><a href="https://elmar.postimees.ee/6496993/elmari-saated" target="_self" class="menu-item">Saated</a></div><div><a href="https://elmar.postimees.ee/6500455/elmari-saatekava" target="_self" class="menu-item">Saatekava</a></div><div><a href="https://elmar.postimees.ee/6499680/elmari-tegijad" target="_self" class="menu-item">Tegijad</a></div><div class="menu-item--container"><a href="https://elmar.postimees.ee/section/4709" target="_self" class="menu-item">Mängud</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://elmar.postimees.ee/6497017/raadio-elmar-hommikumang" target="_self" class="section-bg-color-hover-with-opacity">Hommikumäng</a> <a href="https://elmar.postimees.ee/6497088/raadio-elmar-ummikumang" target="_self" class="section-bg-color-hover-with-opacity">Päevamäng</a> <a href="https://elmar.postimees.ee/6497078/raadio-elmar-sunnipaevamang" target="_self" class="section-bg-color-hover-with-opacity">Sõnumimäng</a> <a href="https://elmar.postimees.ee/6817475/raadio-elmar-kampaania-jouluks-koju" target="_self" class="section-bg-color-hover-with-opacity">Jõuluks koju</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://elmar.postimees.ee/6500528/elmari-top-10" target="_self" class="menu-item">Elmari TOP 10</a></div><div><a href="https://elmar.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Õnnesoovid ja kuulutused</a></div><div><a href="https://elmar.postimees.ee/6528669/liitu-elmari-soprade-klubi-uudiskirjaga" target="_self" class="menu-item">Elmari Sõprade klubi</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elmar.postimees.ee/section/4707" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elmar.postimees.ee/section/5099" target="_self" class="menu-item">Lastesaated</a></div><div><a href="https://elmar.postimees.ee/section/4716" target="_self" class="menu-item">Elmar LIVE</a></div><div><a href="https://elmar.postimees.ee/section/4714" target="_self" class="menu-item">Laulusõnad</a></div><div><a href="https://elmar.postimees.ee/section/4708" target="_self" class="menu-item">Muusikute õppevideod</a></div><div><a href="https://elmar.postimees.ee/section/4727" target="_self" class="menu-item">Muusikauudised</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6837017"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.postimees.ee">Elmar.ee</a></li><li class="breadcrumb-item">Jõulud pole enam kaugel, aita täide viia vähekindlustatud laste jõulusoov</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6837017/joulud-pole-enam-kaugel-aita-taide-viia-vahekindlustatud-laste-joulusoov%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837017" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%B5ulud%20pole%20enam%20kaugel%2C%20aita%20t%C3%A4ide%20viia%20v%C3%A4hekindlustatud%20laste%20j%C3%B5ulusoov&url=https://elmar.postimees.ee/6837017/joulud-pole-enam-kaugel-aita-taide-viia-vahekindlustatud-laste-joulusoov%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837017"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%B5ulud%20pole%20enam%20kaugel%2C%20aita%20t%C3%A4ide%20viia%20v%C3%A4hekindlustatud%20laste%20j%C3%B5ulusoov&url=https://elmar.postimees.ee/6837017/joulud-pole-enam-kaugel-aita-taide-viia-vahekindlustatud-laste-joulusoov%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837017"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Jõulud pole enam kaugel, aita täide viia vähekindlustatud laste jõulusoov&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6837017/joulud-pole-enam-kaugel-aita-taide-viia-vahekindlustatud-laste-joulusoov%3Futm_source%3Demail%26utm_content%3D6837017" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.postimees.ee/6837017/joulud-pole-enam-kaugel-aita-taide-viia-vahekindlustatud-laste-joulusoov/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-11-28T12:55:34+02:00">28. november 2019, 12:55</span></div><h1 class="article-headline" itemprop="headline name">Jõulud pole enam kaugel, aita täide viia vähekindlustatud laste jõulusoov</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141240" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png" srcset="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png, //f12.pmo.ee/j9zApWlp7PKTEbrZjRhqp2CJKXw=/80x80/smart/nginx/o/2018/10/19/11509823t1hd378.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raadio Elmar</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/odYkqaFS3TTGN1AT8oWbWdzAVJo=/685x410/smart/nginx/o/2019/11/28/12771760t1he586.jpg"><figure-fullscreen eager :image-id="12771760" image-url="//f10.pmo.ee/wmHEW8RtnxnnKCfC_N2eWySWHUY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/11/28/12771760t1he586.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12771760)" src="//f10.pmo.ee/odYkqaFS3TTGN1AT8oWbWdzAVJo=/685x410/smart/nginx/o/2019/11/28/12771760t1he586.jpg" srcset="//f10.pmo.ee/odYkqaFS3TTGN1AT8oWbWdzAVJo=/685x410/smart/nginx/o/2019/11/28/12771760t1he586.jpg"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Scanpix / PantherMedia</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Raadio Elmar saates «Päevapüüdja» käis külas Maiki Linder, kes on heategevusliku «Jõulupuu» projekti koordinaator. </p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-vh7enu0apn" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n33490rjou" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5iov7gdn1e" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Heategevuslik «Jõulupuu» projekt toimub tänavu juba 12. korda ning algatust viib läbi Eesti ettevõtlike noorte koda JCI.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Projekti mõte on see, et kogume kinke vähekindlustatud perede lastele. Kohalikud sotsiaaltöötajad või linnavalitsuse sotsiaalosakond võtavad ühendust oma piirkonnas olevate vähekindlustatud peredega, kus on lapsed. Neilt küsitakse, milline võiks olla nende laste jõulusoov. Seejärel tuleb vastav kingiinfo meile ja paneme selle üles <a href="https://jci.ee/joulupuu/" target="_blank">enda organisatsiooni kodulehele</a>. Lehel on kuvatud erinevad piirkonnad, sealt saab valida lapse ja märkida, et «soovin täita just tema jõulusoovi». Seejärel tuleb kink osta, pakkida ja märkida konkreetse lapse nimega. Kingitused tuleb toimetada kogumispunktidesse, mis asuvad JUKU mänguasjakeskustes üle Eesti. Meie korjame need pakid kokku ja aitame toimetada lasteni,» sõnas projekti esindaja Linder.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Linder lisas, et heategevusaktsiooni puhul kehtivad teatud vanuselised kriteeriumid. «Mõnes piirkonnas saab teha kingitusi lastele, kes on vanuses kuni kaheksateist. Teises piirkonnas oleme aga vanusepiiri veidi alla poole toonud, näiteks Tartus on see vanus kolm kuni üksteist,» rääkis ta.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6837017" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>«Laste soovid on täiesti seinast seina. Igal aastal on muidugi kingisoovid, mis kõige levinumad, näiteks legod, autod ja nukud. Kuid kumavad läbi ka teatud trendid, tänavu on nendeks jaapani mänguasjad <em>kendamad</em>. Heategijad valivad kõige rohkem kingisoove, mis on veidike isiklikumat laadi. Näiteks sellised soovid, kus laps soovib oma isiklikku tekki ja patja või lauamängu, mida koos oma perega mängida. Paljud lapsed on soovinud ka lihtsalt üllatust,» lisas Linder erinevate kingisoovide kohta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Need heategijad, kellel ei õnnestu ise kinki osta ja pakkida, saavad teha ülekande. «Meil on sihtasutus, JCI heategevusfond. Kui ise ei jõua poodi minna, saab teha ülekande heategevusfondi arveldusarvele. Selgitusse tuleks panna lapse nimi, kelle te olete kodulehelt välja valinud. Meie vabatahtlikud lähevad poodi ja ostavad selle kingituse teie eest,» rääkis JCI esindaja.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Naine lisas, et kaheteistkümne tegevusaasta jooksul pole siiani mitte kordagi ette tulnud olukorda, kus mõne lapse soovi ei täideta. «Iga laps on alati saanud oma kingituse, mida ta on soovinud,» rääkis ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kingisoove saab täita veel kaks nädalat. «Me soovime, et kingid jõuaksid JUKU kogumispunktidesse hiljemalt 8. detsembriks. Kinke viiakse lastele nii kodudesse, kuid mõnes piirkonnas korraldatakse ka ühiseid jõulupidusid. Paide ja Türi piirkonnas on veidike rohkem aega, seal on kinkide kogumise tähtajaks pandud 18. detsember,» sõnas projekti koordinaator.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-i2azyv7msf" :preview-length="0" eager video-id="200186" video-stream-type="VOD" video-headline="Mõni minut muusikata: Maiki Linder JCI Jõulupuu" media-type="audio" video-sources="https://media.elmar.ee/moniminutmuusikata/moniminutmuusikata2019112702.mp3," theme="pegasus" audio-controls-text="Kuula" :playlist="[{&quot;id&quot;:200186,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;moni-minut-muusikata-maiki-linder-jci-joulupuu&quot;,&quot;headline&quot;:&quot;Mõni minut muusikata: Maiki Linder JCI Jõulupuu&quot;,&quot;description&quot;:&quot;Maiki Linder JCI Jõulupuu&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-11-27T12:40:03+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-11-27T12:40:03+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.elmar.ee\/moniminutmuusikata\/moniminutmuusikata2019112702.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/moni-minut-muusikata\/feed\/&quot;,&quot;spotify_link&quot;:&quot;&quot;,&quot;itunes_link&quot;:&quot;&quot;,&quot;google_music_link&quot;:&quot;&quot;,&quot;category&quot;:&quot;Mõni minut muusikata&quot;,&quot;category_id&quot;:&quot;115&quot;,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true},&quot;image&quot;:{&quot;id&quot;:12770434,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-11-27T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/z-NfxAQgCWLKx192WJrN5Hi8xIM=\/50x50\/smart\/nginx\/o\/2019\/11\/27\/12770434t1hf00e.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/xkttdYoVs-fBoSlqO6iIkYFFjZo=\/155x155\/smart\/nginx\/o\/2019\/11\/27\/12770434t1hf00e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/PTUvVqNyRvc3Mbt7qPDXPK2Oteg=\/650x650\/smart\/nginx\/o\/2019\/11\/27\/12770434t1hf00e.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/lwrdKpU9RM8dJE59IEETHCXuXlY=\/1080x1080\/smart\/nginx\/o\/2019\/11\/27\/12770434t1hf00e.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/2LYD9Fxf9NsS_-w6BjGfAKzrdfo=\/270x480\/smart\/nginx\/o\/2019\/11\/27\/12770434t1hf00e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/tfnOPZ5385yw5ZWvy_nCSTWtoOA=\/540x960\/smart\/nginx\/o\/2019\/11\/27\/12770434t1hf00e.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/IEObPKIBKk49xzjVVsZUfOaqqEg=\/1080x1920\/smart\/nginx\/o\/2019\/11\/27\/12770434t1hf00e.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/QNh3ZdIoGqAYFxhoTrOe6GxkQ2M=\/1080x0\/smart\/nginx\/o\/2019\/11\/27\/12770434t1hf00e.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/0zcAjJshXwHx1rTEL93GL8SB-G8=\/0x50\/smart\/nginx\/o\/2019\/11\/27\/12770434t1hf00e.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/subFqwL-6Q1uH7_9uzTXZltvctk=\/0x155\/smart\/nginx\/o\/2019\/11\/27\/12770434t1hf00e.png&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/eeLtmlTBp1fkSebfQXyyyGMgmUI=\/480x270\/smart\/nginx\/o\/2019\/11\/27\/12770434t1hf00e.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/TcX4jEe_reI3V1fp_0GzjEwE1AI=\/960x540\/smart\/nginx\/o\/2019\/11\/27\/12770434t1hf00e.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/hhkzeoIWK_LCMlOcuBG2aHGvyB8=\/1920x1080\/smart\/nginx\/o\/2019\/11\/27\/12770434t1hf00e.png&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/Y6j4AB_6h2PEU3b45EpsGWoX5Jg=\/0x60\/smart\/nginx\/o\/2019\/11\/27\/12770434t1hf00e.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/NkplphTk8MZMAq64Ho0AqX1CuuA=\/140x93\/smart\/nginx\/o\/2019\/11\/27\/12770434t1hf00e.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Mõni minut muusikata: Maiki Linder JCI Jõulupuu&quot;,&quot;ru&quot;:&quot;Mõni minut muusikata: Maiki Linder JCI Jõulupuu&quot;,&quot;en&quot;:&quot;Mõni minut muusikata: Maiki Linder JCI Jõulupuu&quot;,&quot;lv&quot;:&quot;Mõni minut muusikata: Maiki Linder JCI Jõulupuu&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/11\/27\/12770434t1hf00e.png&quot;}}},{&quot;id&quot;:199641,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;moni-minut-muusikata-elar-sarik-helkurkond-2019&quot;,&quot;headline&quot;:&quot;Mõni minut muusikata: Elar Sarik Helkurkõnd 2019&quot;,&quot;description&quot;:&quot;Elar Sarik Helkurkõnd 2019&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-11-26T13:10:03+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-11-26T13:10:03+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.elmar.ee\/moniminutmuusikata\/moniminutmuusikata2019112601.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/moni-minut-muusikata\/feed\/&quot;,&quot;spotify_link&quot;:&quot;&quot;,&quot;itunes_link&quot;:&quot;&quot;,&quot;google_music_link&quot;:&quot;&quot;,&quot;category&quot;:&quot;Mõni minut muusikata&quot;,&quot;category_id&quot;:&quot;115&quot;},&quot;image&quot;:{&quot;id&quot;:12767844,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-11-26T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/vNqL6YTBpHlgUo9VUI-ci6WnhXk=\/50x50\/smart\/nginx\/o\/2019\/11\/26\/12767844t1hae42.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/DTs_dR6OV12rJUDxuBMMGJm6DBI=\/155x155\/smart\/nginx\/o\/2019\/11\/26\/12767844t1hae42.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/QutZVONggdjWH7nQ6ijGMvKsNho=\/650x650\/smart\/nginx\/o\/2019\/11\/26\/12767844t1hae42.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/sIjgd6MC6u87KhNYKEiS67rJAQk=\/1080x1080\/smart\/nginx\/o\/2019\/11\/26\/12767844t1hae42.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/q0zYSQWKvjbQPtffbfyVdg97Ot0=\/270x480\/smart\/nginx\/o\/2019\/11\/26\/12767844t1hae42.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/W2rMPTRLHiP2rvbRDD_ShKo0rC0=\/540x960\/smart\/nginx\/o\/2019\/11\/26\/12767844t1hae42.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/jfmA9UOheFXxWuUmFxE_VyZScIA=\/1080x1920\/smart\/nginx\/o\/2019\/11\/26\/12767844t1hae42.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/okpGz-8WxvoSt_Wb6MCF8WiO5Fs=\/1080x0\/smart\/nginx\/o\/2019\/11\/26\/12767844t1hae42.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/7TWB1MqXaSRr5yRyeYfhGlX7guE=\/0x50\/smart\/nginx\/o\/2019\/11\/26\/12767844t1hae42.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/5sVvfRFRnrwdrOpAnMfO--N4dHA=\/0x155\/smart\/nginx\/o\/2019\/11\/26\/12767844t1hae42.png&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/PJkguPaMc0SpuA-uu0n7ntV9lBo=\/480x270\/smart\/nginx\/o\/2019\/11\/26\/12767844t1hae42.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/vJca38boSasxOsNCHv81xfLuOhQ=\/960x540\/smart\/nginx\/o\/2019\/11\/26\/12767844t1hae42.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/uF9RQz3FwKO7ahZ-JEBdfMl1G70=\/1920x1080\/smart\/nginx\/o\/2019\/11\/26\/12767844t1hae42.png&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/tDxWdA80G-gdZZXevAXMqdinlRU=\/0x60\/smart\/nginx\/o\/2019\/11\/26\/12767844t1hae42.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/G1iDoeN4n3apOsxRPkfDCAH-9LQ=\/140x93\/smart\/nginx\/o\/2019\/11\/26\/12767844t1hae42.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Mõni minut muusikata: Elar Sarik Helkurkõnd 2019&quot;,&quot;ru&quot;:&quot;Mõni minut muusikata: Elar Sarik Helkurkõnd 2019&quot;,&quot;en&quot;:&quot;Mõni minut muusikata: Elar Sarik Helkurkõnd 2019&quot;,&quot;lv&quot;:&quot;Mõni minut muusikata: Elar Sarik Helkurkõnd 2019&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/11\/26\/12767844t1hae42.png&quot;}}},{&quot;id&quot;:200159,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;moni-minut-muusikata-elar-sarik-helkurkond-2019&quot;,&quot;headline&quot;:&quot;Mõni minut muusikata: Elar Sarik Helkurkõnd 2019&quot;,&quot;description&quot;:&quot;Elar Sarik Helkurkõnd 2019&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-11-26T12:40:50+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-11-26T12:40:50+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.elmar.ee\/moniminutmuusikata\/moniminutmuusikata2019112701.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/moni-minut-muusikata\/feed\/&quot;,&quot;spotify_link&quot;:&quot;&quot;,&quot;itunes_link&quot;:&quot;&quot;,&quot;google_music_link&quot;:&quot;&quot;,&quot;category&quot;:&quot;Mõni minut muusikata&quot;,&quot;category_id&quot;:&quot;115&quot;},&quot;image&quot;:{&quot;id&quot;:12770344,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-11-27T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/wqh1vwnr21DC4WPNzXIid7diSYc=\/50x50\/smart\/nginx\/o\/2019\/11\/27\/12770344t1h99b5.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/ODauV99pnbaayjvPBHiW3iNw8Gc=\/155x155\/smart\/nginx\/o\/2019\/11\/27\/12770344t1h99b5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/FvEXP4lCiFnsL4mYV4gVJhj73jk=\/650x650\/smart\/nginx\/o\/2019\/11\/27\/12770344t1h99b5.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/3mWetjdMsqa38q0Y9D5aIsHE-FY=\/1080x1080\/smart\/nginx\/o\/2019\/11\/27\/12770344t1h99b5.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/Wghk0Z20vo90dx3jJvc-fheBRmk=\/270x480\/smart\/nginx\/o\/2019\/11\/27\/12770344t1h99b5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/l_uYIDu30phJ6q3JdN7MndJal5Q=\/540x960\/smart\/nginx\/o\/2019\/11\/27\/12770344t1h99b5.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/PjVNw8I9mRWvOLuM0ICU1ZcyWcU=\/1080x1920\/smart\/nginx\/o\/2019\/11\/27\/12770344t1h99b5.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f10.pmo.ee\/Z0hPG4EQnNeuq2sswlYHYmL1F0E=\/1080x0\/smart\/nginx\/o\/2019\/11\/27\/12770344t1h99b5.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f10.pmo.ee\/YZqoD0Ja6YtwSMkdg2J2HLNpCDA=\/0x50\/smart\/nginx\/o\/2019\/11\/27\/12770344t1h99b5.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f10.pmo.ee\/10OsJRfw4vhOS_w47lBqzbcEqto=\/0x155\/smart\/nginx\/o\/2019\/11\/27\/12770344t1h99b5.png&quot;,&quot;small&quot;:&quot;https:\/\/f10.pmo.ee\/CPIz9WJxZhX2BRHeg6KpTtGtqAo=\/480x270\/smart\/nginx\/o\/2019\/11\/27\/12770344t1h99b5.png&quot;,&quot;medium&quot;:&quot;https:\/\/f10.pmo.ee\/l9NFbKFvP-ABfBFFzeYF8MELu_Q=\/960x540\/smart\/nginx\/o\/2019\/11\/27\/12770344t1h99b5.png&quot;,&quot;large&quot;:&quot;https:\/\/f10.pmo.ee\/LYA_KpZdbAcG3XQLbG3g4BYJPD8=\/1920x1080\/smart\/nginx\/o\/2019\/11\/27\/12770344t1h99b5.png&quot;,&quot;branding&quot;:&quot;https:\/\/f10.pmo.ee\/OC332DnjvRjV15nbHmRv4IEGszc=\/0x60\/smart\/nginx\/o\/2019\/11\/27\/12770344t1h99b5.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f10.pmo.ee\/Pjkm-RRlzQj15BlEjW8U9uemH34=\/140x93\/smart\/nginx\/o\/2019\/11\/27\/12770344t1h99b5.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Mõni minut muusikata: Elar Sarik Helkurkõnd 2019&quot;,&quot;ru&quot;:&quot;Mõni minut muusikata: Elar Sarik Helkurkõnd 2019&quot;,&quot;en&quot;:&quot;Mõni minut muusikata: Elar Sarik Helkurkõnd 2019&quot;,&quot;lv&quot;:&quot;Mõni minut muusikata: Elar Sarik Helkurkõnd 2019&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/11\/27\/12770344t1h99b5.png&quot;}}},{&quot;id&quot;:199024,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;moni-minut-muusikata-kati-taal-kadripaev&quot;,&quot;headline&quot;:&quot;Mõni minut muusikata: Kati Taal Kadripäev&quot;,&quot;description&quot;:&quot;Kati Taal Kadripäev&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-11-25T12:55:02+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-11-25T12:55:02+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.elmar.ee\/moniminutmuusikata\/moniminutmuusikata2019112502.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/moni-minut-muusikata\/feed\/&quot;,&quot;spotify_link&quot;:&quot;&quot;,&quot;itunes_link&quot;:&quot;&quot;,&quot;google_music_link&quot;:&quot;&quot;,&quot;category&quot;:&quot;Mõni minut muusikata&quot;,&quot;category_id&quot;:&quot;115&quot;},&quot;image&quot;:{&quot;id&quot;:12764346,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-11-25T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/lOfx11tCa4e6XgzxdI-ty9YCckU=\/50x50\/smart\/nginx\/o\/2019\/11\/25\/12764346t1h44ff.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/M_oG2hiu3sUQWpBPCMZEXLnGN38=\/155x155\/smart\/nginx\/o\/2019\/11\/25\/12764346t1h44ff.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/YrMnqkKCpFsW0SVXy9jiFTNmxNc=\/650x650\/smart\/nginx\/o\/2019\/11\/25\/12764346t1h44ff.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/td_7ZxOfoCpkiLdWdRqjk9LdbBA=\/1080x1080\/smart\/nginx\/o\/2019\/11\/25\/12764346t1h44ff.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/4pgeiVi8_u6nA9d8FlzlZ-yzM40=\/270x480\/smart\/nginx\/o\/2019\/11\/25\/12764346t1h44ff.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/UjDYCNtY-Zn0MW_3skCdwkH71P0=\/540x960\/smart\/nginx\/o\/2019\/11\/25\/12764346t1h44ff.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/VSfB8oZyvVq3YkpITQZpeJro_2Y=\/1080x1920\/smart\/nginx\/o\/2019\/11\/25\/12764346t1h44ff.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/nF0RlG5I-Nn45WW8P_Yq6bX7uiU=\/1080x0\/smart\/nginx\/o\/2019\/11\/25\/12764346t1h44ff.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/kvKC_0hlTDcXr7mJ5tuZPUy9xuQ=\/0x50\/smart\/nginx\/o\/2019\/11\/25\/12764346t1h44ff.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/U9iUQqiuxcuRkDSFG5UD8prNxmE=\/0x155\/smart\/nginx\/o\/2019\/11\/25\/12764346t1h44ff.png&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/s5Eok6yxt_D1GzMVzWH1KhVFU5Q=\/480x270\/smart\/nginx\/o\/2019\/11\/25\/12764346t1h44ff.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/9XJJN25kTQR3NIl2mfzAFMtV7UE=\/960x540\/smart\/nginx\/o\/2019\/11\/25\/12764346t1h44ff.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/hsgug6ub-shbFLphs37lxRh6qDs=\/1920x1080\/smart\/nginx\/o\/2019\/11\/25\/12764346t1h44ff.png&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/QctWx4xwEXjy_qlw7YFqeBqowVM=\/0x60\/smart\/nginx\/o\/2019\/11\/25\/12764346t1h44ff.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/KDmrQQ-Hb9BqlUmPJjJPzuStuos=\/140x93\/smart\/nginx\/o\/2019\/11\/25\/12764346t1h44ff.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Mõni minut muusikata: Kati Taal Kadripäev&quot;,&quot;ru&quot;:&quot;Mõni minut muusikata: Kati Taal Kadripäev&quot;,&quot;en&quot;:&quot;Mõni minut muusikata: Kati Taal Kadripäev&quot;,&quot;lv&quot;:&quot;Mõni minut muusikata: Kati Taal Kadripäev&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/11\/25\/12764346t1h44ff.png&quot;}}}]"></video-player></div></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6837017/joulud-pole-enam-kaugel-aita-taide-viia-vahekindlustatud-laste-joulusoov%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837017" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%B5ulud%20pole%20enam%20kaugel%2C%20aita%20t%C3%A4ide%20viia%20v%C3%A4hekindlustatud%20laste%20j%C3%B5ulusoov&url=https://elmar.postimees.ee/6837017/joulud-pole-enam-kaugel-aita-taide-viia-vahekindlustatud-laste-joulusoov%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837017"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%B5ulud%20pole%20enam%20kaugel%2C%20aita%20t%C3%A4ide%20viia%20v%C3%A4hekindlustatud%20laste%20j%C3%B5ulusoov&url=https://elmar.postimees.ee/6837017/joulud-pole-enam-kaugel-aita-taide-viia-vahekindlustatud-laste-joulusoov%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6837017"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Jõulud pole enam kaugel, aita täide viia vähekindlustatud laste jõulusoov&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6837017/joulud-pole-enam-kaugel-aita-taide-viia-vahekindlustatud-laste-joulusoov%3Futm_source%3Demail%26utm_content%3D6837017" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.postimees.ee/6837017/joulud-pole-enam-kaugel-aita-taide-viia-vahekindlustatud-laste-joulusoov/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6837017" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6837017" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e37509" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/89416/jci">jci</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/576208/jci-joulupuu">jci jõulupuu</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/610049/maiki-linder">maiki linder</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-hdspbb2vf6" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-u1qq1najh0" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-4696" data-section="4696" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T12:12:53+02:00"><meta itemprop="dateModified" content="2019-11-28T12:13:11+02:00"><meta itemprop="author" content="Kristiina Kraus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837120/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vgc_KHF5dVeJobgQjpEr00-vvDM=/1000x435/filters:focal(327x255:1325x821)/nginx/o/2019/11/28/12772044t1hc64d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vgc_KHF5dVeJobgQjpEr00-vvDM=/1000x435/filters:focal(327x255:1325x821)/nginx/o/2019/11/28/12772044t1hc64d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elmar.postimees.ee/6837120/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 47</div></a><a href="https://elmar.postimees.ee/6837120/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T15:48:04+02:00"><meta itemprop="dateModified" content="2019-11-27T15:48:04+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6835373/miks-valida-reisisihtpunktiks-koht-kus-varem-pole-kainud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kvWd6xaDffyHXMivqeYjjOvBP1I=/324x185/filters:focal(901x214:3685x1663)/nginx/o/2019/11/26/12767637t1hab3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kvWd6xaDffyHXMivqeYjjOvBP1I=/324x185/filters:focal(901x214:3685x1663)/nginx/o/2019/11/26/12767637t1hab3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elmar.postimees.ee/6835373/miks-valida-reisisihtpunktiks-koht-kus-varem-pole-kainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks valida reisisihtpunktiks koht, kus varem pole käinud? </span></a><a href="https://elmar.postimees.ee/6835373/miks-valida-reisisihtpunktiks-koht-kus-varem-pole-kainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T15:42:17+02:00"><meta itemprop="dateModified" content="2019-11-27T15:59:15+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836123/eleryn-tiit-raakis-vajalikest-unetundidest-ja-peagi-algavast-joulutuurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EGXUL3r9AlV_5AcPjVwUIe3h6Aw=/324x185/smart/nginx/o/2019/11/27/12769803t1h9398.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EGXUL3r9AlV_5AcPjVwUIe3h6Aw=/324x185/smart/nginx/o/2019/11/27/12769803t1h9398.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab">Elmar LIVE</a></div><a href="https://elmar.postimees.ee/6836123/eleryn-tiit-raakis-vajalikest-unetundidest-ja-peagi-algavast-joulutuurist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eleryn Tiit rääkis vajalikest unetundidest ja peagi algavast jõulutuurist </span></a><a href="https://elmar.postimees.ee/6836123/eleryn-tiit-raakis-vajalikest-unetundidest-ja-peagi-algavast-joulutuurist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T17:33:36+02:00"><meta itemprop="dateModified" content="2019-11-26T17:33:36+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6834790/indrek-ventmann-mangib-oma-pisipojale-stig-rasta-lastelaule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jI3EsxneeTuow1lavtKol2-9nBA=/324x185/smart/nginx/o/2019/11/25/12765094t1h8ed5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jI3EsxneeTuow1lavtKol2-9nBA=/324x185/smart/nginx/o/2019/11/25/12765094t1h8ed5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6834790/indrek-ventmann-mangib-oma-pisipojale-stig-rasta-lastelaule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Ventmann mängib oma pisipojale Stig Rästa lastelaule </span></a><a href="https://elmar.postimees.ee/6834790/indrek-ventmann-mangib-oma-pisipojale-stig-rasta-lastelaule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pf92bn26zl" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T13:51:51+02:00"><meta itemprop="dateModified" content="2019-11-26T13:51:51+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6832415/henrik-normann-kutsub-pimekohtingule-rahvas-lustib-ja-meie-ka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PgKGyI15fXyfPn3tneh-MiKfNAI=/1000x435/filters:focal(121x300:3023x2302)/nginx/o/2019/11/22/12757769t1hf2a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PgKGyI15fXyfPn3tneh-MiKfNAI=/1000x435/filters:focal(121x300:3023x2302)/nginx/o/2019/11/22/12757769t1hf2a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://elmar.postimees.ee/6832415/henrik-normann-kutsub-pimekohtingule-rahvas-lustib-ja-meie-ka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henrik Normann kutsub «Pimekohtingule»: rahvas lustib ja meie ka! </span></a><a href="https://elmar.postimees.ee/6832415/henrik-normann-kutsub-pimekohtingule-rahvas-lustib-ja-meie-ka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T11:09:48+02:00"><meta itemprop="dateModified" content="2019-11-26T11:13:42+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6835085/laura-poldvere-ja-koit-toome-esmaesitlesid-oma-uut-uhist-singlit-segamini-maailm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/saEvxh3k-T52iGY9PorMnbo1uA8=/335x190/smart/nginx/o/2019/11/26/12765960t1h7ca4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/saEvxh3k-T52iGY9PorMnbo1uA8=/335x190/smart/nginx/o/2019/11/26/12765960t1h7ca4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elmar.postimees.ee/6835085/laura-poldvere-ja-koit-toome-esmaesitlesid-oma-uut-uhist-singlit-segamini-maailm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laura Põldvere ja Koit Toome esmaesitlesid oma uut ühist singlit «Segamini maailm» </span></a><a href="https://elmar.postimees.ee/6835085/laura-poldvere-ja-koit-toome-esmaesitlesid-oma-uut-uhist-singlit-segamini-maailm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T11:26:59+02:00"><meta itemprop="dateModified" content="2019-11-26T10:47:25+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6833616/tanel-padar-soovib-reisida-omanimelisele-saarele-mis-asub-indoneesias" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3IHNm9PZ-_T7CyOuOwQCsWWukno=/335x190/smart/nginx/o/2019/11/22/12758860t1h2d9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3IHNm9PZ-_T7CyOuOwQCsWWukno=/335x190/smart/nginx/o/2019/11/22/12758860t1h2d9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6833616/tanel-padar-soovib-reisida-omanimelisele-saarele-mis-asub-indoneesias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Padar soovib reisida omanimelisele saarele, mis asub Indoneesias </span></a><a href="https://elmar.postimees.ee/6833616/tanel-padar-soovib-reisida-omanimelisele-saarele-mis-asub-indoneesias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-22T20:38:13+02:00"><meta itemprop="dateModified" content="2019-11-22T20:38:13+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6832346/merlin-purge-ja-margus-vaher-raakisid-oma-suhtest-ja-uhisest-loomingust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/w39ETZHe2MCxRwL7A7zV3BatElA=/685x410/smart/nginx/o/2019/11/22/12756925t1h713c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/w39ETZHe2MCxRwL7A7zV3BatElA=/685x410/smart/nginx/o/2019/11/22/12756925t1h713c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:17</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6832346/merlin-purge-ja-margus-vaher-raakisid-oma-suhtest-ja-uhisest-loomingust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merlin Purge ja Margus Vaher rääkisid oma suhtest ja ühisest loomingust </span></a><a href="https://elmar.postimees.ee/6832346/merlin-purge-ja-margus-vaher-raakisid-oma-suhtest-ja-uhisest-loomingust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T15:43:55+02:00"><meta itemprop="dateModified" content="2019-11-21T15:43:55+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6831530/krista-aru-kirjutas-monograafia-jaan-tonissoni-elust-see-on-pohjalik-ulevaade-mitmekulgse-mehe-elust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Kf6QRXsqap6I19R2ghbEhMzMX3M=/335x190/smart/nginx/o/2019/11/21/12754774t1hb417.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Kf6QRXsqap6I19R2ghbEhMzMX3M=/335x190/smart/nginx/o/2019/11/21/12754774t1hb417.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6831530/krista-aru-kirjutas-monograafia-jaan-tonissoni-elust-see-on-pohjalik-ulevaade-mitmekulgse-mehe-elust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Krista Aru kirjutas monograafia Jaan Tõnissoni elust: see on põhjalik ülevaade mitmekülgse mehe elust </span></a><a href="https://elmar.postimees.ee/6831530/krista-aru-kirjutas-monograafia-jaan-tonissoni-elust-see-on-pohjalik-ulevaade-mitmekulgse-mehe-elust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-21T13:17:40+02:00"><meta itemprop="dateModified" content="2019-11-21T13:17:40+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6830435/tiit-pruuli-hotellidest-lendamisest-ja-sellest-kuidas-reisikonsultant-voib-paasta-sinu-reisi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1dHiUys1NDSIZ3DXBo9M5BWFQ9w=/335x190/smart/nginx/o/2019/11/20/12752041t1h2647.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1dHiUys1NDSIZ3DXBo9M5BWFQ9w=/335x190/smart/nginx/o/2019/11/20/12752041t1h2647.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://elmar.postimees.ee/6830435/tiit-pruuli-hotellidest-lendamisest-ja-sellest-kuidas-reisikonsultant-voib-paasta-sinu-reisi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tiit Pruuli: hotellidest, lendamisest ja sellest, kuidas reisikonsultant võib päästa sinu reisi </span></a><a href="https://elmar.postimees.ee/6830435/tiit-pruuli-hotellidest-lendamisest-ja-sellest-kuidas-reisikonsultant-voib-paasta-sinu-reisi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-20T22:34:14+02:00"><meta itemprop="dateModified" content="2019-11-21T07:51:58+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6830867/rasmus-randvee-eesti-laulul-osalemisest-elan-paev-korraga-ja-voidust-ei-fantaseeri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/natSCQgTKS3THkXHeEub8FKpqhI=/685x410/smart/nginx/o/2019/11/20/12752233t1hb20e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/natSCQgTKS3THkXHeEub8FKpqhI=/685x410/smart/nginx/o/2019/11/20/12752233t1hb20e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:08</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab">Elmar LIVE</a></div><a href="https://elmar.postimees.ee/6830867/rasmus-randvee-eesti-laulul-osalemisest-elan-paev-korraga-ja-voidust-ei-fantaseeri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rasmus Rändvee Eesti Laulul osalemisest: elan päev korraga ja võidust ei fantaseeri </span></a><a href="https://elmar.postimees.ee/6830867/rasmus-randvee-eesti-laulul-osalemisest-elan-paev-korraga-ja-voidust-ei-fantaseeri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-4zk13wshm2" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-i5y4j2oblr" data-sizes="constantTowerSmall"></div></div></div></aside></div><coma-block :section-id="2183" title="Sisuturundus" color="#e37509" :show-article-publish-time="false"></coma-block><div id="section-4696" data-section="4696" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T12:12:53+02:00"><meta itemprop="dateModified" content="2019-11-28T12:13:11+02:00"><meta itemprop="author" content="Kristiina Kraus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837120/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vgc_KHF5dVeJobgQjpEr00-vvDM=/1000x435/filters:focal(327x255:1325x821)/nginx/o/2019/11/28/12772044t1hc64d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vgc_KHF5dVeJobgQjpEr00-vvDM=/1000x435/filters:focal(327x255:1325x821)/nginx/o/2019/11/28/12772044t1hc64d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elmar.postimees.ee/6837120/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 47</div></a><a href="https://elmar.postimees.ee/6837120/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T15:48:04+02:00"><meta itemprop="dateModified" content="2019-11-27T15:48:04+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6835373/miks-valida-reisisihtpunktiks-koht-kus-varem-pole-kainud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/na_LrHqLVsQqHM1VxWERlUwXtb8=/335x190/filters:focal(901x214:3685x1663)/nginx/o/2019/11/26/12767637t1hab3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/na_LrHqLVsQqHM1VxWERlUwXtb8=/335x190/filters:focal(901x214:3685x1663)/nginx/o/2019/11/26/12767637t1hab3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elmar.postimees.ee/6835373/miks-valida-reisisihtpunktiks-koht-kus-varem-pole-kainud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks valida reisisihtpunktiks koht, kus varem pole käinud? </span></a><a href="https://elmar.postimees.ee/6835373/miks-valida-reisisihtpunktiks-koht-kus-varem-pole-kainud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T15:42:17+02:00"><meta itemprop="dateModified" content="2019-11-27T15:59:15+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836123/eleryn-tiit-raakis-vajalikest-unetundidest-ja-peagi-algavast-joulutuurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5SynQcPa-T9qRXNFBn-RQwNzjqU=/335x190/smart/nginx/o/2019/11/27/12769803t1h9398.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5SynQcPa-T9qRXNFBn-RQwNzjqU=/335x190/smart/nginx/o/2019/11/27/12769803t1h9398.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:47</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab">Elmar LIVE</a></div><a href="https://elmar.postimees.ee/6836123/eleryn-tiit-raakis-vajalikest-unetundidest-ja-peagi-algavast-joulutuurist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eleryn Tiit rääkis vajalikest unetundidest ja peagi algavast jõulutuurist </span></a><a href="https://elmar.postimees.ee/6836123/eleryn-tiit-raakis-vajalikest-unetundidest-ja-peagi-algavast-joulutuurist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T17:33:36+02:00"><meta itemprop="dateModified" content="2019-11-26T17:33:36+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6834790/indrek-ventmann-mangib-oma-pisipojale-stig-rasta-lastelaule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qclY_eJ-qoUS1-ebEyb0kzWpYKg=/685x410/smart/nginx/o/2019/11/25/12765094t1h8ed5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qclY_eJ-qoUS1-ebEyb0kzWpYKg=/685x410/smart/nginx/o/2019/11/25/12765094t1h8ed5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6834790/indrek-ventmann-mangib-oma-pisipojale-stig-rasta-lastelaule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Ventmann mängib oma pisipojale Stig Rästa lastelaule </span></a><a href="https://elmar.postimees.ee/6834790/indrek-ventmann-mangib-oma-pisipojale-stig-rasta-lastelaule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T13:51:51+02:00"><meta itemprop="dateModified" content="2019-11-26T13:51:51+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6832415/henrik-normann-kutsub-pimekohtingule-rahvas-lustib-ja-meie-ka" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iAD3z_s5xwCfBvyNdDff4zyI3o8=/335x190/filters:focal(121x300:3023x2302)/nginx/o/2019/11/22/12757769t1hf2a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iAD3z_s5xwCfBvyNdDff4zyI3o8=/335x190/filters:focal(121x300:3023x2302)/nginx/o/2019/11/22/12757769t1hf2a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://elmar.postimees.ee/6832415/henrik-normann-kutsub-pimekohtingule-rahvas-lustib-ja-meie-ka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henrik Normann kutsub «Pimekohtingule»: rahvas lustib ja meie ka! </span></a><a href="https://elmar.postimees.ee/6832415/henrik-normann-kutsub-pimekohtingule-rahvas-lustib-ja-meie-ka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T11:09:48+02:00"><meta itemprop="dateModified" content="2019-11-26T11:13:42+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6835085/laura-poldvere-ja-koit-toome-esmaesitlesid-oma-uut-uhist-singlit-segamini-maailm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/saEvxh3k-T52iGY9PorMnbo1uA8=/335x190/smart/nginx/o/2019/11/26/12765960t1h7ca4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/saEvxh3k-T52iGY9PorMnbo1uA8=/335x190/smart/nginx/o/2019/11/26/12765960t1h7ca4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elmar.postimees.ee/6835085/laura-poldvere-ja-koit-toome-esmaesitlesid-oma-uut-uhist-singlit-segamini-maailm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laura Põldvere ja Koit Toome esmaesitlesid oma uut ühist singlit «Segamini maailm» </span></a><a href="https://elmar.postimees.ee/6835085/laura-poldvere-ja-koit-toome-esmaesitlesid-oma-uut-uhist-singlit-segamini-maailm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T11:26:59+02:00"><meta itemprop="dateModified" content="2019-11-26T10:47:25+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6833616/tanel-padar-soovib-reisida-omanimelisele-saarele-mis-asub-indoneesias" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_mf3yu4L9h0Wqi7nS-EQPZDWQLY=/685x410/smart/nginx/o/2019/11/22/12758860t1h2d9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_mf3yu4L9h0Wqi7nS-EQPZDWQLY=/685x410/smart/nginx/o/2019/11/22/12758860t1h2d9c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6833616/tanel-padar-soovib-reisida-omanimelisele-saarele-mis-asub-indoneesias" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Padar soovib reisida omanimelisele saarele, mis asub Indoneesias </span></a><a href="https://elmar.postimees.ee/6833616/tanel-padar-soovib-reisida-omanimelisele-saarele-mis-asub-indoneesias" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gis76w7hsy" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-06d53b5s3s" data-keyvalues="[]" data-sizes="horizontal"></div></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T14:48:57+02:00"><meta itemprop="dateModified" content="2019-11-28T17:27:38+02:00"><meta itemprop="author" content="Reet Pärgma, Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837316/lihatoostus-listeeriabakteri-pohjustas-temperatuur-ja-tootaja-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Zm6rH-RyqPm8NGHEgK2cG7mFqFs=/1000x435/smart/nginx/o/2019/11/28/12772715t1h0d6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Zm6rH-RyqPm8NGHEgK2cG7mFqFs=/1000x435/smart/nginx/o/2019/11/28/12772715t1h0d6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elmar.postimees.ee/6837316/lihatoostus-listeeriabakteri-pohjustas-temperatuur-ja-tootaja-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihatööstus: listeeriabakteri põhjustas temperatuur ja töötaja viga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6837316/lihatoostus-listeeriabakteri-pohjustas-temperatuur-ja-tootaja-viga/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Lisatud VTA kommentaar!</div></a><a href="https://elmar.postimees.ee/6837316/lihatoostus-listeeriabakteri-pohjustas-temperatuur-ja-tootaja-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://majandus24.postimees.ee/6837137/tuntud-lihatoostuse-toorainest-leiti-listeeriabakter" itemprop="url">Tuntud lihatööstuse toorainest leiti listeeriabakter</a></li></ul></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T14:00:00+02:00"><meta itemprop="dateModified" content="2019-11-28T16:38:19+02:00"><meta itemprop="author" content="Kaspar Pokk, Raido Keskküla, Meelis Kalme, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837259/video-ja-pildid-parnumaal-hukkus-liiklusonnetuses-autojuht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qIcy7Rmst1M0XApQw_kBhXbiSXE=/335x190/smart/nginx/o/2019/11/28/12773101t1h154b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qIcy7Rmst1M0XApQw_kBhXbiSXE=/335x190/smart/nginx/o/2019/11/28/12773101t1h154b.jpg"><video-background element-id="v-b8jwlhm4xn" :video-id="6521313" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/28/claire_kaspar_liiklusavarii_7U4k261/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/28/claire_kaspar_liiklusavarii_7U4k261/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2019/11/28/claire_kaspar_liiklusavarii_7U4k261/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://elmar.postimees.ee/6837259/video-ja-pildid-parnumaal-hukkus-liiklusonnetuses-autojuht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja pildid: Pärnumaal hukkus liiklusõnnetuses autojuht </span></a><a href="https://elmar.postimees.ee/6837259/video-ja-pildid-parnumaal-hukkus-liiklusonnetuses-autojuht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T16:29:23+02:00"><meta itemprop="dateModified" content="2019-11-28T16:35:20+02:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837472/ahti-kuningas-rail-balticus-ei-ole-juhtimiskriis-vaid-suhtluskriis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WqDVzWvIi5OTV5U-sK8HxRHWqFU=/335x190/smart/nginx/o/2019/11/28/12773145t1h9d38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WqDVzWvIi5OTV5U-sK8HxRHWqFU=/335x190/smart/nginx/o/2019/11/28/12773145t1h9d38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://elmar.postimees.ee/6837472/ahti-kuningas-rail-balticus-ei-ole-juhtimiskriis-vaid-suhtluskriis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahti Kuningas: Rail Balticus ei ole juhtimiskriis, vaid suhtluskriis</span><div class="list-article__additional-headline">«Otse Postimehest» video!</div></a><a href="https://elmar.postimees.ee/6837472/ahti-kuningas-rail-balticus-ei-ole-juhtimiskriis-vaid-suhtluskriis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T17:48:07+02:00"><meta itemprop="dateModified" content="2019-11-28T17:48:07+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837567/neinar-seli-markisin-kuuekohalise-arvu-coopi-aktsiaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2CYgtZZEI6YubP1XTq-jaR5AAkQ=/685x410/filters:focal(329x162:2169x2211)/nginx/o/2016/05/05/5343225t1h43ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2CYgtZZEI6YubP1XTq-jaR5AAkQ=/685x410/filters:focal(329x162:2169x2211)/nginx/o/2016/05/05/5343225t1h43ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://elmar.postimees.ee/6837567/neinar-seli-markisin-kuuekohalise-arvu-coopi-aktsiaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neinar Seli: märkisin kuuekohalise arvu Coopi aktsiaid </span></a><a href="https://elmar.postimees.ee/6837567/neinar-seli-markisin-kuuekohalise-arvu-coopi-aktsiaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T16:13:50+02:00"><meta itemprop="dateModified" content="2019-11-28T16:14:12+02:00"><meta itemprop="author" content="AFP/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837458/peret-keldris-hoidnud-hollandlast-kahtlustatakse-ka-seksuaalroimades" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MM1OoKzoxhEcL6rbRII57amZ8Vo=/335x190/filters:focal(888x697:3128x2264)/nginx/o/2019/11/28/12773086t1h1ade.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MM1OoKzoxhEcL6rbRII57amZ8Vo=/335x190/filters:focal(888x697:3128x2264)/nginx/o/2019/11/28/12773086t1h1ade.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://elmar.postimees.ee/6837458/peret-keldris-hoidnud-hollandlast-kahtlustatakse-ka-seksuaalroimades" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peret keldris hoidnud hollandlast kahtlustatakse ka seksuaalroimades </span></a><a href="https://elmar.postimees.ee/6837458/peret-keldris-hoidnud-hollandlast-kahtlustatakse-ka-seksuaalroimades" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T14:50:22+02:00"><meta itemprop="dateModified" content="2019-11-28T15:41:19+02:00"><meta itemprop="author" content="Toimetas Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837276/tulevased-petturid-varisege-dopinguvastases-voitluses-algab-uus-ajastu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ERdGh4_HM-E_feFXDPLGE47aLQc=/335x190/filters:focal(16x585:2374x2948)/nginx/o/2019/11/28/12772714t1h6bcb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ERdGh4_HM-E_feFXDPLGE47aLQc=/335x190/filters:focal(16x585:2374x2948)/nginx/o/2019/11/28/12772714t1h6bcb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elmar.postimees.ee/6837276/tulevased-petturid-varisege-dopinguvastases-voitluses-algab-uus-ajastu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tulevased petturid, värisege! Dopinguvastases võitluses algab uus ajastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6837276/tulevased-petturid-varisege-dopinguvastases-voitluses-algab-uus-ajastu/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elmar.postimees.ee/6837276/tulevased-petturid-varisege-dopinguvastases-voitluses-algab-uus-ajastu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T13:03:14+02:00"><meta itemprop="dateModified" content="2019-11-28T17:10:56+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837167/ratas-poikleb-selgetest-vastustest-korvale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HbX91gKkoMJev2EgLF0UKfULxco=/685x410/smart/nginx/o/2019/11/28/12772330t1h6200.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HbX91gKkoMJev2EgLF0UKfULxco=/685x410/smart/nginx/o/2019/11/28/12772330t1h6200.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>196</span></div></div><a href="https://elmar.postimees.ee/6837167/ratas-poikleb-selgetest-vastustest-korvale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas põikleb selgetest vastustest kõrvale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6837167/ratas-poikleb-selgetest-vastustest-korvale/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://elmar.postimees.ee/6837167/ratas-poikleb-selgetest-vastustest-korvale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T12:35:23+02:00"><meta itemprop="dateModified" content="2019-11-28T12:35:23+02:00"><meta itemprop="author" content="Toimetas Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837098/makinen-martini-kriitikast-saarane-mudaloopimine-pole-iial-kuulunud-meie-kaitumismudelisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f-iy2y0iPQ-l7l1Y4Phfbt8Ibvw=/335x190/smart/nginx/o/2019/11/28/12772227t1h24d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/f-iy2y0iPQ-l7l1Y4Phfbt8Ibvw=/335x190/smart/nginx/o/2019/11/28/12772227t1h24d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elmar.postimees.ee/6837098/makinen-martini-kriitikast-saarane-mudaloopimine-pole-iial-kuulunud-meie-kaitumismudelisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mäkinen Märtini kriitikast: säärane mudaloopimine pole iial kuulunud meie käitumismudelisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6837098/makinen-martini-kriitikast-saarane-mudaloopimine-pole-iial-kuulunud-meie-kaitumismudelisse/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Yle ajakirjanik: tiimivahetuse taga on Märtini soov teha äri R5-autodega</div></a><a href="https://elmar.postimees.ee/6837098/makinen-martini-kriitikast-saarane-mudaloopimine-pole-iial-kuulunud-meie-kaitumismudelisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T19:12:45+02:00"><meta itemprop="dateModified" content="2019-11-28T17:19:59+02:00"><meta itemprop="author" content="Aarne Seppel, PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836702/kellele-jagasid-erakonnad-katuseraha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IeIxgYzct-QLTsYEdmG-YmFAvMk=/335x190/smart/nginx/o/2019/11/25/12764120t1h04bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IeIxgYzct-QLTsYEdmG-YmFAvMk=/335x190/smart/nginx/o/2019/11/25/12764120t1h04bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://elmar.postimees.ee/6836702/kellele-jagasid-erakonnad-katuseraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kellele jagasid erakonnad katuseraha? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6836702/kellele-jagasid-erakonnad-katuseraha/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elmar.postimees.ee/6836702/kellele-jagasid-erakonnad-katuseraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T15:53:41+02:00"><meta itemprop="dateModified" content="2019-11-28T16:10:58+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837427/reede-ohtul-ilm-halveneb-jarsult-ning-libeduseoht-on-taas-suur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/96d5MuRDGye2BOgVHp3GmhM2t7M=/685x410/smart/nginx/o/2009/09/30/242892t1h2716.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/96d5MuRDGye2BOgVHp3GmhM2t7M=/685x410/smart/nginx/o/2009/09/30/242892t1h2716.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a></div><a href="https://elmar.postimees.ee/6837427/reede-ohtul-ilm-halveneb-jarsult-ning-libeduseoht-on-taas-suur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Reede õhtul ilm halveneb järsult ning libeduseoht on taas suur </span></a><a href="https://elmar.postimees.ee/6837427/reede-ohtul-ilm-halveneb-jarsult-ning-libeduseoht-on-taas-suur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T15:37:32+02:00"><meta itemprop="dateModified" content="2019-11-28T17:02:16+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837318/fotod-rail-balticu-trassi-ehitus-sai-nurgakivi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WjkRGmcsT2Q-TUSes8PwmxiankE=/335x190/smart/nginx/o/2019/11/28/12772619t1h3b56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WjkRGmcsT2Q-TUSes8PwmxiankE=/335x190/smart/nginx/o/2019/11/28/12772619t1h3b56.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>298</span></div></div><a href="https://elmar.postimees.ee/6837318/fotod-rail-balticu-trassi-ehitus-sai-nurgakivi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Rail Balticu trassi ehitus sai nurgakivi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6837318/fotod-rail-balticu-trassi-ehitus-sai-nurgakivi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elmar.postimees.ee/6837318/fotod-rail-balticu-trassi-ehitus-sai-nurgakivi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T15:46:58+02:00"><meta itemprop="dateModified" content="2019-11-28T16:40:38+02:00"><meta itemprop="author" content="Karl-Joosep Küngas"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837420/rankel-lasketiiru-ebaonnestumistest-see-oli-porumine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sjj9avyXxPRx1rOiOBMhYc9YZZA=/335x190/filters:focal(330x19:968x774)/nginx/o/2019/11/28/12772780t1h048a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sjj9avyXxPRx1rOiOBMhYc9YZZA=/335x190/filters:focal(330x19:968x774)/nginx/o/2019/11/28/12772780t1h048a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elmar.postimees.ee/6837420/rankel-lasketiiru-ebaonnestumistest-see-oli-porumine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ränkel lasketiiru ebaõnnestumistest: see oli põrumine! </span></a><a href="https://elmar.postimees.ee/6837420/rankel-lasketiiru-ebaonnestumistest-see-oli-porumine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://sport.postimees.ee/6837102/blogi-tiirus-palju-eksinud-kuid-kiirelt-suusatanud-raido-rankel-taitis-mk-normi" itemprop="url">Blogi: tiirus palju eksinud, kuid kiirelt suusatanud Raido Ränkel täitis MK-normi</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-4514ej1fgp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-on7cvsj5ip" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-28T10:40:29+02:00"><meta itemprop="author" content="Holger Roonemaa, Oliver Kund, Helen Mihelson, Ege Tamm"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836822/jarvik-surus-priat-kolme-ettevotja-huvides-ratas-teab-sellest-juba-augustist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Jut390ZL1pLI_hU1vfB-_6QADpg=/1000x435/filters:focal(1017x665:1032x680)/nginx/o/2019/11/27/12771423t1h8644.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Jut390ZL1pLI_hU1vfB-_6QADpg=/1000x435/filters:focal(1017x665:1032x680)/nginx/o/2019/11/27/12771423t1h8644.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>529</span></div></div><a href="https://elmar.postimees.ee/6836822/jarvik-surus-priat-kolme-ettevotja-huvides-ratas-teab-sellest-juba-augustist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Järvik surus PRIAt kolme ettevõtja huvides, Ratas teab sellest juba augustist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6836822/jarvik-surus-priat-kolme-ettevotja-huvides-ratas-teab-sellest-juba-augustist/comments" class="list-article__comment section-font-color" itemprop="url">(70) </span></span></a><a href="https://elmar.postimees.ee/6836822/jarvik-surus-priat-kolme-ettevotja-huvides-ratas-teab-sellest-juba-augustist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T18:39:48+02:00"><meta itemprop="dateModified" content="2019-11-26T21:53:31+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6835690/sokolaadist-joulutaadi-ostnud-mees-ei-uskunud-oma-silmi-kui-pakendi-avas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EH6VX_08I8v_Nb5s6uTgab9iMRA=/335x190/filters:focal(298x242:567x468)/nginx/o/2019/11/26/12768393t1h6a5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EH6VX_08I8v_Nb5s6uTgab9iMRA=/335x190/filters:focal(298x242:567x468)/nginx/o/2019/11/26/12768393t1h6a5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://elmar.postimees.ee/6835690/sokolaadist-joulutaadi-ostnud-mees-ei-uskunud-oma-silmi-kui-pakendi-avas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Šokolaadist jõulutaadi ostnud mees ei uskunud oma silmi, kui pakendi avas <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6835690/sokolaadist-joulutaadi-ostnud-mees-ei-uskunud-oma-silmi-kui-pakendi-avas/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elmar.postimees.ee/6835690/sokolaadist-joulutaadi-ostnud-mees-ei-uskunud-oma-silmi-kui-pakendi-avas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T12:22:39+02:00"><meta itemprop="dateModified" content="2019-11-28T12:51:32+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837137/tuntud-lihatoostuse-toorainest-leiti-listeeriabakter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3iFzzlsI1R2NO5F2iRmJvrhJOAM=/335x190/smart/nginx/o/2019/11/28/12772180t1hacc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3iFzzlsI1R2NO5F2iRmJvrhJOAM=/335x190/smart/nginx/o/2019/11/28/12772180t1hacc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>279</span></div></div><a href="https://elmar.postimees.ee/6837137/tuntud-lihatoostuse-toorainest-leiti-listeeriabakter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuntud lihatööstuse toorainest leiti listeeriabakter <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6837137/tuntud-lihatoostuse-toorainest-leiti-listeeriabakter/comments" class="list-article__comment section-font-color" itemprop="url">(21) </span></span></a><a href="https://elmar.postimees.ee/6837137/tuntud-lihatoostuse-toorainest-leiti-listeeriabakter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T14:00:00+02:00"><meta itemprop="dateModified" content="2019-11-28T16:38:19+02:00"><meta itemprop="author" content="Kaspar Pokk, Raido Keskküla, Meelis Kalme, Mailiis Ollino"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837259/video-ja-pildid-parnumaal-hukkus-liiklusonnetuses-autojuht" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YVOqJFvpLYJvBgmsEHsYAB-P0ek=/685x410/smart/nginx/o/2019/11/28/12773101t1h154b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YVOqJFvpLYJvBgmsEHsYAB-P0ek=/685x410/smart/nginx/o/2019/11/28/12773101t1h154b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">39 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:35</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://elmar.postimees.ee/6837259/video-ja-pildid-parnumaal-hukkus-liiklusonnetuses-autojuht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video ja pildid: Pärnumaal hukkus liiklusõnnetuses autojuht </span></a><a href="https://elmar.postimees.ee/6837259/video-ja-pildid-parnumaal-hukkus-liiklusonnetuses-autojuht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-28T09:29:38+02:00"><meta itemprop="author" content="Martin Laine"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836826/eesti-arimehe-vana-laevafirma-on-segatud-seb-rahapesuskandaali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_p5KotGDmjiYO8JvDY72flIBf7g=/335x190/smart/nginx/o/2019/11/27/12771431t1h8abc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_p5KotGDmjiYO8JvDY72flIBf7g=/335x190/smart/nginx/o/2019/11/27/12771431t1h8abc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://elmar.postimees.ee/6836826/eesti-arimehe-vana-laevafirma-on-segatud-seb-rahapesuskandaali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti ärimehe vana laevafirma on segatud SEB rahapesuskandaali <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6836826/eesti-arimehe-vana-laevafirma-on-segatud-seb-rahapesuskandaali/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://elmar.postimees.ee/6836826/eesti-arimehe-vana-laevafirma-on-segatud-seb-rahapesuskandaali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T21:24:57+02:00"><meta itemprop="dateModified" content="2019-11-27T21:24:57+02:00"><meta itemprop="author" content="STT/BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836769/soomes-kadunud-vaike-poiss-leiti-tallinnast-ema-kahtlustatakse-roovis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nYnuYtDmVtqiVO1sYh5H1LVi3cQ=/335x190/smart/nginx/o/2018/10/17/11505321t1hf85c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nYnuYtDmVtqiVO1sYh5H1LVi3cQ=/335x190/smart/nginx/o/2018/10/17/11505321t1hf85c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>114</span></div></div><a href="https://elmar.postimees.ee/6836769/soomes-kadunud-vaike-poiss-leiti-tallinnast-ema-kahtlustatakse-roovis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes kadunud väike poiss leiti Tallinnast, ema kahtlustatakse röövis </span></a><a href="https://elmar.postimees.ee/6836769/soomes-kadunud-vaike-poiss-leiti-tallinnast-ema-kahtlustatakse-roovis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T12:50:33+02:00"><meta itemprop="dateModified" content="2019-11-26T13:10:04+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6835267/naine-sunnitas-raseda-lapse-kellele-tuli-teha-keisriloige" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rlHHJg7rNBREAsjzPtL2XAy-EHk=/685x410/filters:focal(2201x668:4683x2791)/nginx/o/2019/11/26/12767097t1he891.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rlHHJg7rNBREAsjzPtL2XAy-EHk=/685x410/filters:focal(2201x668:4683x2791)/nginx/o/2019/11/26/12767097t1he891.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>335</span></div></div><a href="https://elmar.postimees.ee/6835267/naine-sunnitas-raseda-lapse-kellele-tuli-teha-keisriloige" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine sünnitas «raseda» lapse, kellele tuli teha keisrilõige </span></a><a href="https://elmar.postimees.ee/6835267/naine-sunnitas-raseda-lapse-kellele-tuli-teha-keisriloige" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T13:15:30+02:00"><meta itemprop="dateModified" content="2019-11-27T17:18:01+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836278/taismahus-vta-pohjendab-miks-nad-eduka-kalatehase-kinni-panid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LICJA2jcdTuQLVCE3wgOYRc40qc=/335x190/filters:focal(378x1021:3927x2856)/nginx/o/2019/11/27/12769991t1ha549.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LICJA2jcdTuQLVCE3wgOYRc40qc=/335x190/filters:focal(378x1021:3927x2856)/nginx/o/2019/11/27/12769991t1ha549.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>69</span></div></div><a href="https://elmar.postimees.ee/6836278/taismahus-vta-pohjendab-miks-nad-eduka-kalatehase-kinni-panid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Täismahus: VTA põhjendab, miks nad eduka kalatehase kinni panid <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6836278/taismahus-vta-pohjendab-miks-nad-eduka-kalatehase-kinni-panid/comments" class="list-article__comment section-font-color" itemprop="url">(41)</span></span><div class="list-article__additional-headline">«Oleme täiesti nõutud»</div></a><a href="https://elmar.postimees.ee/6836278/taismahus-vta-pohjendab-miks-nad-eduka-kalatehase-kinni-panid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T10:31:00+02:00"><meta itemprop="dateModified" content="2019-11-28T10:31:00+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837006/teadlased-said-kinnitust-miks-neandertallased-valja-surid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MbgYIl1t7MH2ecWKVBikkYEOE2o=/335x190/smart/nginx/o/2019/11/28/12771759t1h8212.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MbgYIl1t7MH2ecWKVBikkYEOE2o=/335x190/smart/nginx/o/2019/11/28/12771759t1h8212.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://elmar.postimees.ee/6837006/teadlased-said-kinnitust-miks-neandertallased-valja-surid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadlased said kinnitust, miks neandertallased välja surid <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6837006/teadlased-said-kinnitust-miks-neandertallased-valja-surid/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://elmar.postimees.ee/6837006/teadlased-said-kinnitust-miks-neandertallased-valja-surid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-27T21:10:24+02:00"><meta itemprop="author" content="Janno Riispapp, Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836761/rail-balticu-rongi-kisub-kraavi-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9foCjsrCACS6Gzr-BZ5Y6gfm-_Q=/685x410/smart/nginx/o/2019/11/27/12771292t1h478f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9foCjsrCACS6Gzr-BZ5Y6gfm-_Q=/685x410/smart/nginx/o/2019/11/27/12771292t1h478f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elmar.postimees.ee/6836761/rail-balticu-rongi-kisub-kraavi-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rail Balticu rongi kisub kraavi poole <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6836761/rail-balticu-rongi-kisub-kraavi-poole/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://elmar.postimees.ee/6836761/rail-balticu-rongi-kisub-kraavi-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T10:35:00+02:00"><meta itemprop="dateModified" content="2019-11-28T10:37:06+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837013/ekre-saab-meeleparase-kantsleri-ametisse-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E1HP-mT41N2PqJRFApOzPx9IUJw=/335x190/smart/nginx/o/2019/11/28/12771789t1hdb00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/E1HP-mT41N2PqJRFApOzPx9IUJw=/335x190/smart/nginx/o/2019/11/28/12771789t1hdb00.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://elmar.postimees.ee/6837013/ekre-saab-meeleparase-kantsleri-ametisse-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE saab meelepärase kantsleri ametisse panna <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6837013/ekre-saab-meeleparase-kantsleri-ametisse-panna/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://elmar.postimees.ee/6837013/ekre-saab-meeleparase-kantsleri-ametisse-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T14:48:57+02:00"><meta itemprop="dateModified" content="2019-11-28T17:27:38+02:00"><meta itemprop="author" content="Reet Pärgma, Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837316/lihatoostus-listeeriabakteri-pohjustas-temperatuur-ja-tootaja-viga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rBTloZltqzOjIO69S8vpQ9mA2lo=/335x190/smart/nginx/o/2019/11/28/12772715t1h0d6e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rBTloZltqzOjIO69S8vpQ9mA2lo=/335x190/smart/nginx/o/2019/11/28/12772715t1h0d6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elmar.postimees.ee/6837316/lihatoostus-listeeriabakteri-pohjustas-temperatuur-ja-tootaja-viga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lihatööstus: listeeriabakteri põhjustas temperatuur ja töötaja viga <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6837316/lihatoostus-listeeriabakteri-pohjustas-temperatuur-ja-tootaja-viga/comments" class="list-article__comment section-font-color" itemprop="url">(9)</span></span><div class="list-article__additional-headline">Lisatud VTA kommentaar!</div></a><a href="https://elmar.postimees.ee/6837316/lihatoostus-listeeriabakteri-pohjustas-temperatuur-ja-tootaja-viga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dkkx7sdfw9" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0aa3gownji" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T12:35:23+02:00"><meta itemprop="dateModified" content="2019-11-28T12:35:23+02:00"><meta itemprop="author" content="Toimetas Ville Arike"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837098/makinen-martini-kriitikast-saarane-mudaloopimine-pole-iial-kuulunud-meie-kaitumismudelisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/f-iy2y0iPQ-l7l1Y4Phfbt8Ibvw=/335x190/smart/nginx/o/2019/11/28/12772227t1h24d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/f-iy2y0iPQ-l7l1Y4Phfbt8Ibvw=/335x190/smart/nginx/o/2019/11/28/12772227t1h24d4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>20</span></div></div><a href="https://elmar.postimees.ee/6837098/makinen-martini-kriitikast-saarane-mudaloopimine-pole-iial-kuulunud-meie-kaitumismudelisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mäkinen Märtini kriitikast: säärane mudaloopimine pole iial kuulunud meie käitumismudelisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6837098/makinen-martini-kriitikast-saarane-mudaloopimine-pole-iial-kuulunud-meie-kaitumismudelisse/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Yle ajakirjanik: tiimivahetuse taga on Märtini soov teha äri R5-autodega</div></a><a href="https://elmar.postimees.ee/6837098/makinen-martini-kriitikast-saarane-mudaloopimine-pole-iial-kuulunud-meie-kaitumismudelisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T11:30:46+02:00"><meta itemprop="dateModified" content="2019-11-28T12:54:45+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837075/tu-uuringus-selgus-100-aastaste-eestlaste-pika-ea-pant" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i_gGckbS36659SLqhLtknVCK6Vg=/335x190/smart/nginx/o/2019/11/28/12771931t1hf522.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/i_gGckbS36659SLqhLtknVCK6Vg=/335x190/smart/nginx/o/2019/11/28/12771931t1hf522.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://elmar.postimees.ee/6837075/tu-uuringus-selgus-100-aastaste-eestlaste-pika-ea-pant" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">TÜ uuringus selgus 100-aastaste eestlaste pika ea pant <span onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee/6837075/tu-uuringus-selgus-100-aastaste-eestlaste-pika-ea-pant/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://elmar.postimees.ee/6837075/tu-uuringus-selgus-100-aastaste-eestlaste-pika-ea-pant" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T11:57:54+02:00"><meta itemprop="dateModified" content="2019-11-27T12:14:11+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836189/aivar-pau-lemetti-ei-ole-marter" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3IsZfRt607R8aIqEvb5sSqSmfn8=/685x410/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3IsZfRt607R8aIqEvb5sSqSmfn8=/685x410/smart/nginx/o/2015/07/13/4276165t1hdc37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1416</span></div></div><a href="https://elmar.postimees.ee/6836189/aivar-pau-lemetti-ei-ole-marter" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aivar Pau: Lemetti ei ole märter <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6836189/aivar-pau-lemetti-ei-ole-marter/comments" class="list-article__comment section-font-color" itemprop="url">(47) </span></span></a><a href="https://elmar.postimees.ee/6836189/aivar-pau-lemetti-ei-ole-marter" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-26T14:14:00+02:00"><meta itemprop="dateModified" content="2019-11-26T14:15:18+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6835278/suuroppus-arge-imestage-kui-laupaeval-seisab-ukse-taga-politseinik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6KPJAWH4EBJSiZFDwNr-wPPODC8=/335x190/smart/nginx/o/2019/11/26/12767230t1h7b81.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6KPJAWH4EBJSiZFDwNr-wPPODC8=/335x190/smart/nginx/o/2019/11/26/12767230t1h7b81.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2047</span></div></div><a href="https://elmar.postimees.ee/6835278/suuroppus-arge-imestage-kui-laupaeval-seisab-ukse-taga-politseinik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurõppus: ärge imestage, kui laupäeval seisab ukse taga politseinik! </span></a><a href="https://elmar.postimees.ee/6835278/suuroppus-arge-imestage-kui-laupaeval-seisab-ukse-taga-politseinik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T20:05:09+02:00"><meta itemprop="dateModified" content="2019-11-27T14:50:17+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836402/astroloogid-nimetasid-tahemargid-kel-on-koige-hullem-iseloom" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jqo0zknG50M49CQgyUACwnb00Yk=/335x190/smart/nginx/o/2019/11/27/12770368t1hfc26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jqo0zknG50M49CQgyUACwnb00Yk=/335x190/smart/nginx/o/2019/11/27/12770368t1hfc26.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elmar.postimees.ee/6836402/astroloogid-nimetasid-tahemargid-kel-on-koige-hullem-iseloom" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Astroloogid nimetasid tähemärgid, kel on kõige hullem iseloom </span></a><a href="https://elmar.postimees.ee/6836402/astroloogid-nimetasid-tahemargid-kel-on-koige-hullem-iseloom" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T19:24:19+02:00"><meta itemprop="dateModified" content="2019-11-27T19:24:19+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836676/armastus-on-ohus-vaata-kellega-zenja-fokin-magusalt-suudles" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4bnbwNHqhOwi4CooA2Bp8cuLlnE=/685x410/filters:focal(941x340:3716x2624)/nginx/o/2019/11/27/12771153t1h3f34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4bnbwNHqhOwi4CooA2Bp8cuLlnE=/685x410/filters:focal(941x340:3716x2624)/nginx/o/2019/11/27/12771153t1h3f34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://elmar.postimees.ee/6836676/armastus-on-ohus-vaata-kellega-zenja-fokin-magusalt-suudles" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Armastus on õhus: vaata, kellega Ženja Fokin magusalt suudles! </span></a><a href="https://elmar.postimees.ee/6836676/armastus-on-ohus-vaata-kellega-zenja-fokin-magusalt-suudles" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T13:03:14+02:00"><meta itemprop="dateModified" content="2019-11-28T17:10:56+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837167/ratas-poikleb-selgetest-vastustest-korvale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/D1VnGx4yFEAZcEkyDBQIFhUhVLY=/335x190/smart/nginx/o/2019/11/28/12772253t1h5b3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/D1VnGx4yFEAZcEkyDBQIFhUhVLY=/335x190/smart/nginx/o/2019/11/28/12772253t1h5b3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>196</span></div></div><a href="https://elmar.postimees.ee/6837167/ratas-poikleb-selgetest-vastustest-korvale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ratas põikleb selgetest vastustest kõrvale <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6837167/ratas-poikleb-selgetest-vastustest-korvale/comments" class="list-article__comment section-font-color" itemprop="url">(13) </span></span></a><a href="https://elmar.postimees.ee/6837167/ratas-poikleb-selgetest-vastustest-korvale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T01:06:30+02:00"><meta itemprop="dateModified" content="2019-11-27T17:55:36+02:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6835858/rahva-lollitamises-suudistatud-ooperitaht-triin-lellep-kui-seal-ooperimaailma-nelja-seina-vahel-kukkida-siis-ei-tulegi-midagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LQ243cE5EkjcQgQLhZ672c-SoLo=/335x190/filters:focal(529x318:1264x998)/nginx/o/2019/10/24/12684350t1h8609.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LQ243cE5EkjcQgQLhZ672c-SoLo=/335x190/filters:focal(529x318:1264x998)/nginx/o/2019/10/24/12684350t1h8609.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://elmar.postimees.ee/6835858/rahva-lollitamises-suudistatud-ooperitaht-triin-lellep-kui-seal-ooperimaailma-nelja-seina-vahel-kukkida-siis-ei-tulegi-midagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahva lollitamises süüdistatud «ooperitäht» Triin Lellep: kui seal ooperimaailma nelja seina vahel kükkida, siis ei tulegi midagi <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6835858/rahva-lollitamises-suudistatud-ooperitaht-triin-lellep-kui-seal-ooperimaailma-nelja-seina-vahel-kukkida-siis-ei-tulegi-midagi/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud Eesti Ekspressi ajakirjaniku kommentaar</div></a><a href="https://elmar.postimees.ee/6835858/rahva-lollitamises-suudistatud-ooperitaht-triin-lellep-kui-seal-ooperimaailma-nelja-seina-vahel-kukkida-siis-ei-tulegi-midagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-27T20:24:52+02:00"><meta itemprop="author" content="Rait Piir"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836742/kiiret-palgatousu-veab-ametnikkond" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_e7euqS2JC5eQGp-ALQ29wgAu-s=/685x410/smart/nginx/o/2019/11/27/12771249t1h9182.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_e7euqS2JC5eQGp-ALQ29wgAu-s=/685x410/smart/nginx/o/2019/11/27/12771249t1h9182.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://elmar.postimees.ee/6836742/kiiret-palgatousu-veab-ametnikkond" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiiret palgatõusu veab ametnikkond <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6836742/kiiret-palgatousu-veab-ametnikkond/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elmar.postimees.ee/6836742/kiiret-palgatousu-veab-ametnikkond" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T09:11:56+02:00"><meta itemprop="dateModified" content="2019-11-28T11:47:45+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836891/otse-postimehest-siim-tiidemann-elust-ja-olust-maaeluministeeriumis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RFQfgPhrrh-59Zp2y4KzaCBoq4o=/335x190/filters:focal(424x75:1212x868)/nginx/o/2019/11/28/12771781t1he113.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RFQfgPhrrh-59Zp2y4KzaCBoq4o=/335x190/filters:focal(424x75:1212x868)/nginx/o/2019/11/28/12771781t1he113.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elmar.postimees.ee/6836891/otse-postimehest-siim-tiidemann-elust-ja-olust-maaeluministeeriumis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Otse Postimehest»: Siim Tiidemann elust ja olust maaeluministeeriumis <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6836891/otse-postimehest-siim-tiidemann-elust-ja-olust-maaeluministeeriumis/comments" class="list-article__comment section-font-color" itemprop="url">(11)</span></span><div class="list-article__additional-headline">Järelvaatamine</div></a><a href="https://elmar.postimees.ee/6836891/otse-postimehest-siim-tiidemann-elust-ja-olust-maaeluministeeriumis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T17:53:00+02:00"><meta itemprop="dateModified" content="2019-11-27T18:04:19+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836618/soomes-vargil-kainud-rumeenlastel-pandi-kaed-raudu-tallinna-sadamas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z7oiXFE4BsVYAX2ZG7mRkp2_-u0=/335x190/smart/nginx/o/2019/11/25/12764885t1hbebc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/z7oiXFE4BsVYAX2ZG7mRkp2_-u0=/335x190/smart/nginx/o/2019/11/25/12764885t1hbebc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>75</span></div></div><a href="https://elmar.postimees.ee/6836618/soomes-vargil-kainud-rumeenlastel-pandi-kaed-raudu-tallinna-sadamas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomes vargil käinud rumeenlastel pandi käed raudu Tallinna sadamas <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6836618/soomes-vargil-kainud-rumeenlastel-pandi-kaed-raudu-tallinna-sadamas/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elmar.postimees.ee/6836618/soomes-vargil-kainud-rumeenlastel-pandi-kaed-raudu-tallinna-sadamas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k9e0dphm37" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-93h8x3a8ls" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T19:12:45+02:00"><meta itemprop="dateModified" content="2019-11-28T17:19:59+02:00"><meta itemprop="author" content="Aarne Seppel, PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836702/kellele-jagasid-erakonnad-katuseraha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IeIxgYzct-QLTsYEdmG-YmFAvMk=/335x190/smart/nginx/o/2019/11/25/12764120t1h04bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IeIxgYzct-QLTsYEdmG-YmFAvMk=/335x190/smart/nginx/o/2019/11/25/12764120t1h04bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://elmar.postimees.ee/6836702/kellele-jagasid-erakonnad-katuseraha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kellele jagasid erakonnad katuseraha? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6836702/kellele-jagasid-erakonnad-katuseraha/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elmar.postimees.ee/6836702/kellele-jagasid-erakonnad-katuseraha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T14:37:38+02:00"><meta itemprop="dateModified" content="2019-11-27T15:02:54+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836335/kas-meghan-markle-on-taas-lapseootel-siin-on-margid-mis-sellele-viitavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ONS-DOKMeooot4Q-FRRM_dGQRak=/335x190/filters:focal(1293x515:2497x1367)/nginx/o/2019/11/27/12770347t1h2c8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ONS-DOKMeooot4Q-FRRM_dGQRak=/335x190/filters:focal(1293x515:2497x1367)/nginx/o/2019/11/27/12770347t1h2c8f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elmar.postimees.ee/6836335/kas-meghan-markle-on-taas-lapseootel-siin-on-margid-mis-sellele-viitavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas Meghan Markle on taas lapseootel? Siin on märgid, mis sellele viitavad </span></a><a href="https://elmar.postimees.ee/6836335/kas-meghan-markle-on-taas-lapseootel-siin-on-margid-mis-sellele-viitavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T10:30:00+02:00"><meta itemprop="dateModified" content="2019-11-27T13:39:23+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836030/17-aastane-eestlanna-pustitas-maailmarekordi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UsMuhxUnDXppOEyrQQoP_J9beX4=/685x410/filters:focal(548x132:687x269)/nginx/o/2019/07/22/12394594t1h62c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UsMuhxUnDXppOEyrQQoP_J9beX4=/685x410/filters:focal(548x132:687x269)/nginx/o/2019/07/22/12394594t1h62c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>649</span></div></div><a href="https://elmar.postimees.ee/6836030/17-aastane-eestlanna-pustitas-maailmarekordi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">17-aastane eestlanna püstitas maailmarekordi </span></a><a href="https://elmar.postimees.ee/6836030/17-aastane-eestlanna-pustitas-maailmarekordi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T07:10:00+02:00"><meta itemprop="dateModified" content="2019-11-28T07:10:07+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836593/kullaltki-lahendatavas-olukorras-hakati-otsima-tuli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zwk5cYZNCs10CoCBeooFJsX3Y4E=/335x190/smart/nginx/o/2019/11/27/12770830t1h027e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zwk5cYZNCs10CoCBeooFJsX3Y4E=/335x190/smart/nginx/o/2019/11/27/12770830t1h027e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elmar.postimees.ee/6836593/kullaltki-lahendatavas-olukorras-hakati-otsima-tuli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Küllaltki lahendatavas olukorras hakati otsima tüli <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6836593/kullaltki-lahendatavas-olukorras-hakati-otsima-tuli/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elmar.postimees.ee/6836593/kullaltki-lahendatavas-olukorras-hakati-otsima-tuli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T17:12:17+02:00"><meta itemprop="dateModified" content="2019-11-27T17:18:06+02:00"><meta itemprop="author" content="YLE / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836564/soome-metsatoostus-toosulu-eel-balti-riikide-odava-toojouga-ei-jaksa-konkureerida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dGA5XO2GaShVlFOqFQio-XbQZ6o=/335x190/smart/nginx/o/2019/11/27/12770739t1hfb9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dGA5XO2GaShVlFOqFQio-XbQZ6o=/335x190/smart/nginx/o/2019/11/27/12770739t1hfb9e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://elmar.postimees.ee/6836564/soome-metsatoostus-toosulu-eel-balti-riikide-odava-toojouga-ei-jaksa-konkureerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome metsatööstus töösulu eel: Balti riikide odava tööjõuga ei jaksa konkureerida <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6836564/soome-metsatoostus-toosulu-eel-balti-riikide-odava-toojouga-ei-jaksa-konkureerida/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elmar.postimees.ee/6836564/soome-metsatoostus-toosulu-eel-balti-riikide-odava-toojouga-ei-jaksa-konkureerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-27T22:27:36+02:00"><meta itemprop="author" content="Uwe Gnadenteich, Agaate Antson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836802/ebatavaline-libedus-niitis-kogu-tallinnal-jalad-alt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pD8HozEpVHFeoIepbLcUn2r1oyE=/685x410/smart/nginx/o/2019/11/27/12771352t1he778.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pD8HozEpVHFeoIepbLcUn2r1oyE=/685x410/smart/nginx/o/2019/11/27/12771352t1he778.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elmar.postimees.ee/6836802/ebatavaline-libedus-niitis-kogu-tallinnal-jalad-alt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ebatavaline libedus niitis kogu Tallinnal jalad alt </span></a><a href="https://elmar.postimees.ee/6836802/ebatavaline-libedus-niitis-kogu-tallinnal-jalad-alt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T16:56:08+02:00"><meta itemprop="dateModified" content="2019-11-27T16:58:23+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836561/mustas-nimekirjas-vene-oligarh-jai-ostetud-passiga-eli-kodanikuks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cnDM8QQU2go4Wj6ou2RGC2x3HLY=/335x190/filters:focal(559x29:2722x2020)/nginx/o/2019/11/27/12770740t1hc9d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cnDM8QQU2go4Wj6ou2RGC2x3HLY=/335x190/filters:focal(559x29:2722x2020)/nginx/o/2019/11/27/12770740t1hc9d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elmar.postimees.ee/6836561/mustas-nimekirjas-vene-oligarh-jai-ostetud-passiga-eli-kodanikuks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mustas nimekirjas Vene oligarh jäi ostetud passiga ELi kodanikuks </span></a><a href="https://elmar.postimees.ee/6836561/mustas-nimekirjas-vene-oligarh-jai-ostetud-passiga-eli-kodanikuks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T15:42:07+02:00"><meta itemprop="dateModified" content="2019-11-27T16:10:24+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836460/toyota-president-tanaku-otsus-hyundaisse-minna-on-lihtsalt-imeline" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_ACd19DlY_f5XdTh6e6O7hoq6CM=/335x190/filters:focal(488x107:1237x431)/nginx/o/2019/02/18/11798796t1h64ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_ACd19DlY_f5XdTh6e6O7hoq6CM=/335x190/filters:focal(488x107:1237x431)/nginx/o/2019/02/18/11798796t1h64ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://elmar.postimees.ee/6836460/toyota-president-tanaku-otsus-hyundaisse-minna-on-lihtsalt-imeline" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toyota president: Tänaku otsus Hyundaisse minna on lihtsalt imeline </span></a><a href="https://elmar.postimees.ee/6836460/toyota-president-tanaku-otsus-hyundaisse-minna-on-lihtsalt-imeline" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T13:44:27+02:00"><meta itemprop="dateModified" content="2019-11-28T15:12:30+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837102/blogi-tiirus-palju-eksinud-kuid-kiirelt-suusatanud-raido-rankel-taitis-mk-normi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SFiyESGViY9jF1ty1IZgmH92YL4=/685x410/filters:focal(330x19:968x774)/nginx/o/2019/11/28/12772780t1h048a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SFiyESGViY9jF1ty1IZgmH92YL4=/685x410/filters:focal(330x19:968x774)/nginx/o/2019/11/28/12772780t1h048a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elmar.postimees.ee/6837102/blogi-tiirus-palju-eksinud-kuid-kiirelt-suusatanud-raido-rankel-taitis-mk-normi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: tiirus palju eksinud, kuid kiirelt suusatanud Raido Ränkel täitis MK-normi </span></a><a href="https://elmar.postimees.ee/6837102/blogi-tiirus-palju-eksinud-kuid-kiirelt-suusatanud-raido-rankel-taitis-mk-normi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T15:01:30+02:00"><meta itemprop="dateModified" content="2019-11-27T15:01:30+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836397/milfihoiatus-labimarg-fitnessiemme-naitab-kuidas-mehed-hulluks-ajada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Q4cRHUM9hb6fzLHhB6pfvdEEucU=/335x190/filters:focal(1191x1081:1485x1477)/nginx/o/2019/11/27/12770422t1h3f20.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Q4cRHUM9hb6fzLHhB6pfvdEEucU=/335x190/filters:focal(1191x1081:1485x1477)/nginx/o/2019/11/27/12770422t1h3f20.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elmar.postimees.ee/6836397/milfihoiatus-labimarg-fitnessiemme-naitab-kuidas-mehed-hulluks-ajada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milfihoiatus! Läbimärg fitnessiemme näitab, kuidas mehed hulluks ajada </span></a><a href="https://elmar.postimees.ee/6836397/milfihoiatus-labimarg-fitnessiemme-naitab-kuidas-mehed-hulluks-ajada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T12:35:41+02:00"><meta itemprop="dateModified" content="2019-11-27T15:52:06+02:00"><meta itemprop="author" content="Janno Riispapp, Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836233/rail-balticu-tootajate-uhispoordumine-projekt-on-kriitilises-seisus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/c1a74pg8W6roq1esjJfKNOSV5PY=/335x190/smart/nginx/o/2019/03/29/11905709t1h25e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/c1a74pg8W6roq1esjJfKNOSV5PY=/335x190/smart/nginx/o/2019/03/29/11905709t1h25e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>908</span></div></div><a href="https://elmar.postimees.ee/6836233/rail-balticu-tootajate-uhispoordumine-projekt-on-kriitilises-seisus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rail Balticu töötajate ühispöördumine: projekt on kriitilises seisus <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6836233/rail-balticu-tootajate-uhispoordumine-projekt-on-kriitilises-seisus/comments" class="list-article__comment section-font-color" itemprop="url">(28)</span></span><div class="list-article__additional-headline">RB Raili töötaja: nõutakse võimatut, aga rahastust pole</div></a><a href="https://elmar.postimees.ee/6836233/rail-balticu-tootajate-uhispoordumine-projekt-on-kriitilises-seisus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wvlpk9nsyt" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5qh8bedoae" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T11:48:48+02:00"><meta itemprop="dateModified" content="2019-11-28T14:14:28+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6837093/koige-halvemini-kaituv-laps-kannab-just-seda-nime" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CEV5lB00KbknfCktBnR5-dpRqCA=/335x190/filters:focal(673x516:1955x1349)/nginx/o/2019/11/28/12772022t1hd545.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/CEV5lB00KbknfCktBnR5-dpRqCA=/335x190/filters:focal(673x516:1955x1349)/nginx/o/2019/11/28/12772022t1hd545.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elmar.postimees.ee/6837093/koige-halvemini-kaituv-laps-kannab-just-seda-nime" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõige halvemini käituv laps kannab just seda nime... <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6837093/koige-halvemini-kaituv-laps-kannab-just-seda-nime/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elmar.postimees.ee/6837093/koige-halvemini-kaituv-laps-kannab-just-seda-nime" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-27T20:29:18+02:00"><meta itemprop="author" content="Marianne Harju"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836743/ooseks-kuivale-jaavate-pubide-omanikud-tallinn-suunab-inimesed-kasiinodesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ph6osZrfEIXZLvG2Ld4UEnSo83g=/335x190/filters:focal(1132x1727:1147x1742)/nginx/o/2019/11/27/12771252t1hd983.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ph6osZrfEIXZLvG2Ld4UEnSo83g=/335x190/filters:focal(1132x1727:1147x1742)/nginx/o/2019/11/27/12771252t1hd983.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elmar.postimees.ee/6836743/ooseks-kuivale-jaavate-pubide-omanikud-tallinn-suunab-inimesed-kasiinodesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ööseks kuivale jäävate pubide omanikud: Tallinn suunab inimesed kasiinodesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6836743/ooseks-kuivale-jaavate-pubide-omanikud-tallinn-suunab-inimesed-kasiinodesse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elmar.postimees.ee/6836743/ooseks-kuivale-jaavate-pubide-omanikud-tallinn-suunab-inimesed-kasiinodesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-25T13:13:13+02:00"><meta itemprop="dateModified" content="2019-11-28T11:11:16+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6834265/video-auto-tagaistmel-sunnituse-vastu-votnud-isa-sidus-nabanoori-kinni-kingapaelaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dpwa6RC1SuIvemVpFcWLNafsnAw=/685x410/smart/nginx/o/2019/11/25/12763962t1h5bc0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dpwa6RC1SuIvemVpFcWLNafsnAw=/685x410/smart/nginx/o/2019/11/25/12763962t1h5bc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elmar.postimees.ee/6834265/video-auto-tagaistmel-sunnituse-vastu-votnud-isa-sidus-nabanoori-kinni-kingapaelaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video:auto tagaistmel sünnituse vastu võtnud isa sidus nabanööri kinni kingapaelaga </span></a><a href="https://elmar.postimees.ee/6834265/video-auto-tagaistmel-sunnituse-vastu-votnud-isa-sidus-nabanoori-kinni-kingapaelaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T18:30:54+02:00"><meta itemprop="dateModified" content="2019-11-27T17:33:01+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836558/riigikontroll-hoiatab-reformiga-voivad-ka-praegused-pensionid-surve-alla-sattuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wxM9DHYCnNpEiQEbfHNc9qEckrc=/335x190/filters:focal(921x296:936x311)/nginx/o/2019/11/11/12732142t1ha1da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wxM9DHYCnNpEiQEbfHNc9qEckrc=/335x190/filters:focal(921x296:936x311)/nginx/o/2019/11/11/12732142t1ha1da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://elmar.postimees.ee/6836558/riigikontroll-hoiatab-reformiga-voivad-ka-praegused-pensionid-surve-alla-sattuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigikontroll hoiatab: reformiga võivad ka praegused pensionid surve alla sattuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6836558/riigikontroll-hoiatab-reformiga-voivad-ka-praegused-pensionid-surve-alla-sattuda/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://elmar.postimees.ee/6836558/riigikontroll-hoiatab-reformiga-voivad-ka-praegused-pensionid-surve-alla-sattuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T17:48:26+02:00"><meta itemprop="dateModified" content="2019-11-27T17:48:26+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836601/vau-vaata-milliseid-sensuaalseid-poose-votab-bikiinides-elina-nechayeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wYphsJ3FMybbvi0ww5TjeEuzOH0=/335x190/filters:focal(1260x26:3486x2352)/nginx/o/2019/11/27/12770881t1h96c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wYphsJ3FMybbvi0ww5TjeEuzOH0=/335x190/filters:focal(1260x26:3486x2352)/nginx/o/2019/11/27/12770881t1h96c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elmar.postimees.ee/6836601/vau-vaata-milliseid-sensuaalseid-poose-votab-bikiinides-elina-nechayeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vau! Vaata, milliseid sensuaalseid poose võtab bikiinides Elina Nechayeva </span></a><a href="https://elmar.postimees.ee/6836601/vau-vaata-milliseid-sensuaalseid-poose-votab-bikiinides-elina-nechayeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T14:51:45+02:00"><meta itemprop="dateModified" content="2019-11-28T15:32:44+02:00"><meta itemprop="author" content="Eili Arula"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836379/pildid-lina-tanava-nakkushaigla-korterite-aeg-saab-otsa-elanikud-kolivad-nadala-lopuks-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/L5CDA5YgO8ZBviseUXaL5aas1tY=/685x410/smart/nginx/o/2019/11/27/12770162t1he177.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/L5CDA5YgO8ZBviseUXaL5aas1tY=/685x410/smart/nginx/o/2019/11/27/12770162t1he177.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">20 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elmar.postimees.ee/6836379/pildid-lina-tanava-nakkushaigla-korterite-aeg-saab-otsa-elanikud-kolivad-nadala-lopuks-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid: Lina tänava nakkushaigla korterite aeg saab otsa, elanikud kolivad nädala lõpuks välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6836379/pildid-lina-tanava-nakkushaigla-korterite-aeg-saab-otsa-elanikud-kolivad-nadala-lopuks-valja/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elmar.postimees.ee/6836379/pildid-lina-tanava-nakkushaigla-korterite-aeg-saab-otsa-elanikud-kolivad-nadala-lopuks-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T00:01:00+02:00"><meta itemprop="dateModified" content="2019-11-27T00:14:10+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6835856/tallinnas-hakkavad-toole-uued-bussiliinid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2iYyr6olCqVIbtfn2ynVQEikvdM=/335x190/smart/nginx/o/2019/11/26/12768832t1h6b92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2iYyr6olCqVIbtfn2ynVQEikvdM=/335x190/smart/nginx/o/2019/11/26/12768832t1h6b92.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elmar.postimees.ee/6835856/tallinnas-hakkavad-toole-uued-bussiliinid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas hakkavad tööle uued bussiliinid </span></a><a href="https://elmar.postimees.ee/6835856/tallinnas-hakkavad-toole-uued-bussiliinid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T22:17:20+02:00"><meta itemprop="dateModified" content="2019-11-27T22:21:31+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836801/kaja-kallas-on-vale-et-riigikogu-saab-riigieelarvet-mojutada-ainult-valitsuse-poolt-pakutud-kommiraha-raames" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9imIavQHb--TYQu66lCFAKJkn0E=/335x190/smart/nginx/o/2019/11/27/12771345t1h609f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9imIavQHb--TYQu66lCFAKJkn0E=/335x190/smart/nginx/o/2019/11/27/12771345t1h609f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>259</span></div></div><a href="https://elmar.postimees.ee/6836801/kaja-kallas-on-vale-et-riigikogu-saab-riigieelarvet-mojutada-ainult-valitsuse-poolt-pakutud-kommiraha-raames" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaja Kallas: on vale, et riigikogu saab riigieelarvet mõjutada ainult valitsuse poolt pakutud kommiraha raames <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6836801/kaja-kallas-on-vale-et-riigikogu-saab-riigieelarvet-mojutada-ainult-valitsuse-poolt-pakutud-kommiraha-raames/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://elmar.postimees.ee/6836801/kaja-kallas-on-vale-et-riigikogu-saab-riigieelarvet-mojutada-ainult-valitsuse-poolt-pakutud-kommiraha-raames" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-28T01:00:00+02:00"><meta itemprop="dateModified" content="2019-11-28T07:28:16+02:00"><meta itemprop="author" content="Riina Martinson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836504/kooreurask-votab-meie-metsameestelt-leiva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JnToLMMAJfRrkRASDMXZK10imxk=/685x410/smart/nginx/o/2019/11/27/12770595t1hb421.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JnToLMMAJfRrkRASDMXZK10imxk=/685x410/smart/nginx/o/2019/11/27/12770595t1hb421.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://elmar.postimees.ee/6836504/kooreurask-votab-meie-metsameestelt-leiva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kooreürask võtab meie metsameestelt leiva </span></a><a href="https://elmar.postimees.ee/6836504/kooreurask-votab-meie-metsameestelt-leiva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T17:18:01+02:00"><meta itemprop="dateModified" content="2019-11-28T07:48:02+02:00"><meta itemprop="author" content="Elu24.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836455/kes-on-end-avalikkuse-eest-varjav-pedofiil-epsteinga-seotud-ghislaine-maxwell" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cA8V-iKYITD6V49YOedvjxZdoR4=/335x190/filters:focal(2623x296:3672x1436)/nginx/o/2019/11/27/12770718t1h7eb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cA8V-iKYITD6V49YOedvjxZdoR4=/335x190/filters:focal(2623x296:3672x1436)/nginx/o/2019/11/27/12770718t1h7eb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elmar.postimees.ee/6836455/kes-on-end-avalikkuse-eest-varjav-pedofiil-epsteinga-seotud-ghislaine-maxwell" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes on end avalikkuse eest varjav pedofiil Epsteinga seotud Ghislaine Maxwell? </span></a><a href="https://elmar.postimees.ee/6836455/kes-on-end-avalikkuse-eest-varjav-pedofiil-epsteinga-seotud-ghislaine-maxwell" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-27T16:55:38+02:00"><meta itemprop="dateModified" content="2019-11-28T09:48:49+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6836560/kalatehase-sulgemine-teeb-kaupmeestele-tuska-kala-hind-touseb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/okNzfwExFUQkOcSlolDasZ3ra1w=/335x190/smart/nginx/o/2019/10/10/12641045t1hcdc0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/okNzfwExFUQkOcSlolDasZ3ra1w=/335x190/smart/nginx/o/2019/10/10/12641045t1hcdc0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elmar.postimees.ee/6836560/kalatehase-sulgemine-teeb-kaupmeestele-tuska-kala-hind-touseb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalatehase sulgemine teeb kaupmeestele tuska: kala hind tõuseb <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6836560/kalatehase-sulgemine-teeb-kaupmeestele-tuska-kala-hind-touseb/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://elmar.postimees.ee/6836560/kalatehase-sulgemine-teeb-kaupmeestele-tuska-kala-hind-touseb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-n7ncrpf5t3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-88zn7820z5" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Toimetus: </strong><a href="tel:7 427 520">7 427 520</a></p><div class="spacer"></div><p><strong>Stuudio: </strong><a href="tel:7 427 927">7 427 927</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:elmar@elmar.ee">elmar@elmar.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaami tellimine: </strong><a href="tel:6 307 008">6 307 008</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:raadioreklaam@postimeesgrupp.ee">raadioreklaam@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TURUNDUS</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Tel: </strong><a href="tel:666 2181">666 2181</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:turundus@postimeesgrupp.ee">turundus@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id938622899" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-52e9d54fba2502e9fc2c.js" async></script></body></html>