<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e37509"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZVHRfimx4gG7QUgARnF9MBBl4uw=/16x16/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/w96nZAy3VGmCtcjESgD0_dXSBNs=/32x32/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Xz2vfMP3SZeaTKZ5rlvR1-sX3tw=/192x192/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LHKRkhY0jckTrA6X8Hzca0LmmWw=/256x256/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4BsHuV69GQazNKcevC4k9ZcvUiQ=/180x180/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/BgvH5ob20ihBI8C_ZXTQXvHytCk=/1200x630/smart/nginx/o/2019/12/20/12825492t1h5d68.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/BgvH5ob20ihBI8C_ZXTQXvHytCk=/1200x630/smart/nginx/o/2019/12/20/12825492t1h5d68.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Epp Kärsin: just see toob suhtesse läheduse tagasi"><meta property="twitter:title" content="Epp Kärsin: just see toob suhtesse läheduse tagasi"><meta property="og:url" content="https://elmar.postimees.ee/6855612/epp-karsin-just-see-toob-suhtesse-laheduse-tagasi"><meta property="twitter:url" content="https://elmar.postimees.ee/6855612/epp-karsin-just-see-toob-suhtesse-laheduse-tagasi"><meta property="og:site_name" content="Elmar.ee"><meta property="og:description" content="Raadio Elmar hommikuprogrammis «Ärka, kaunis maa!» andis koolitaja Epp Kärsin nõu, kuidas oma partnerile rohkem tähelepanu pöörata."><meta property="twitter:description" content="Raadio Elmar hommikuprogrammis «Ärka, kaunis maa!» andis koolitaja Epp Kärsin nõu, kuidas oma partnerile rohkem tähelepanu pöörata."><meta property="og:type" content="article"><meta property="article:section" content="Elmar.ee"><meta property="article:tag" content="epp kärsin"><meta property="article:tag" content="raadio elmar"><meta property="article:tag" content="suhted"><meta name="article:published_time" content="2019-12-23T13:06:57+02:00"><meta name="article:modified_time" content="2019-12-23T13:06:57+02:00"><meta name="description" content="Raadio Elmar hommikuprogrammis «Ärka, kaunis maa!» andis koolitaja Epp Kärsin nõu, kuidas oma partnerile rohkem tähelepanu pöörata."><meta name="keywords" content="epp kärsin, raadio elmar, suhted"><link rel="canonical" href="https://elmar.postimees.ee/6855612/epp-karsin-just-see-toob-suhtesse-laheduse-tagasi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elmar.postimees.ee/rss"><title>Epp Kärsin: just see toob suhtesse läheduse tagasi - Elmar.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-89bf2d61c448cda37aaf.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #e37509;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #e37509;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e37509;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #e37509;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4696 article-6855612"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elmar.postimees.ee/search">E, 23.12.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Kuuluta Elmaris</a></div><div><a href="http://podcast.elmar.postimees.ee" target="_blank" class="menu-item">Elmar Podcast</a></div><div><a href="/hint" target="_blank" class="menu-item">Tagasiside</a></div><div><a href="https://eestimuusika.postimees.ee/contact" target="_self" class="menu-item">Kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="50" width="102" alt="Postimees"></a><div class="midblock--elmar flex flex--equal-width"><div class="radio-container flex--equal-width"><radio-player :is-popup="false" language="et" environment="desktop" :block-number="1" radios="elmar" play-button-name="play_btn_elmar.svg"></radio-player></div><div class="link-container flex flex--align-items-center"><a class="link link__podcast" href="http://podcast.elmar.postimees.ee/"><img src="/v5/img/icons/elmar/podcast.svg"><div class="link-text">Podcast</div></a><a class="link link__share" href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused"><img src="/v5/img/icons/elmar/kuuluta.svg"><div class="link-text">Kuuluta</div></a><a class="link link__app" href="https://elmar.postimees.ee/app"><img src="/v5/img/icons/elmar/app.svg"><div class="link-text">Elmari äpp</div></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4696" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="45" width="92" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://elmar.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Eesti muusika</a></div><div><a href="https://elmar.postimees.ee/6496993/elmari-saated" target="_self" class="menu-item">Saated</a></div><div><a href="https://elmar.postimees.ee/6500455/elmari-saatekava" target="_self" class="menu-item">Saatekava</a></div><div><a href="https://elmar.postimees.ee/6499680/elmari-tegijad" target="_self" class="menu-item">Tegijad</a></div><div class="menu-item--container"><a href="https://elmar.postimees.ee/section/4709" target="_self" class="menu-item">Mängud</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://elmar.postimees.ee/6497017/raadio-elmar-hommikumang" target="_self" class="section-bg-color-hover-with-opacity">Hommikumäng</a> <a href="https://elmar.postimees.ee/6497088/raadio-elmar-ummikumang" target="_self" class="section-bg-color-hover-with-opacity">Ummikumäng</a> <a href="https://elmar.postimees.ee/6497078/raadio-elmar-sonumimang" target="_self" class="section-bg-color-hover-with-opacity">Sõnumimäng</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://elmar.postimees.ee/6500528/elmari-top-10" target="_self" class="menu-item">Elmari TOP 10</a></div><div><a href="https://elmar.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Õnnesoovid ja kuulutused</a></div><div><a href="https://elmar.postimees.ee/6528669/liitu-elmari-soprade-klubi-uudiskirjaga" target="_self" class="menu-item">Elmari Sõprade klubi</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elmar.postimees.ee/section/4707" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elmar.postimees.ee/section/5099" target="_self" class="menu-item">Lastesaated</a></div><div><a href="https://elmar.postimees.ee/section/4716" target="_self" class="menu-item">Elmar LIVE</a></div><div><a href="https://elmar.postimees.ee/section/4714" target="_self" class="menu-item">Laulusõnad</a></div><div><a href="https://elmar.postimees.ee/section/4708" target="_self" class="menu-item">Muusikute õppevideod</a></div><div><a href="https://elmar.postimees.ee/section/4727" target="_self" class="menu-item">Muusikauudised</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6855612"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.postimees.ee">Elmar.ee</a></li><li class="breadcrumb-item">Epp Kärsin: just see toob suhtesse läheduse tagasi</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6855612/epp-karsin-just-see-toob-suhtesse-laheduse-tagasi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6855612" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Epp%20K%C3%A4rsin%3A%20just%20see%20toob%20suhtesse%20l%C3%A4heduse%20tagasi&url=https://elmar.postimees.ee/6855612/epp-karsin-just-see-toob-suhtesse-laheduse-tagasi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6855612"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Epp%20K%C3%A4rsin%3A%20just%20see%20toob%20suhtesse%20l%C3%A4heduse%20tagasi&url=https://elmar.postimees.ee/6855612/epp-karsin-just-see-toob-suhtesse-laheduse-tagasi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6855612"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Epp Kärsin: just see toob suhtesse läheduse tagasi&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6855612/epp-karsin-just-see-toob-suhtesse-laheduse-tagasi%3Futm_source%3Demail%26utm_content%3D6855612" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.postimees.ee/6855612/epp-karsin-just-see-toob-suhtesse-laheduse-tagasi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2019-12-23T13:06:57+02:00">23. detsember 2019, 13:06</span></div><h1 class="article-headline" itemprop="headline name">Epp Kärsin: just see toob suhtesse läheduse tagasi</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141240" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png" srcset="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png, //f12.pmo.ee/j9zApWlp7PKTEbrZjRhqp2CJKXw=/80x80/smart/nginx/o/2018/10/19/11509823t1hd378.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raadio Elmar</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/W7THMubj-TaXSeuKPM0tuX20BXE=/685x410/smart/nginx/o/2019/12/20/12825492t1h5d68.jpg"><figure-fullscreen eager :image-id="12825492" image-url="//f7.pmo.ee/PVlGDwiXmIv1R3x1jB4pqMpaPh8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/20/12825492t1h5d68.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12825492)" src="//f7.pmo.ee/W7THMubj-TaXSeuKPM0tuX20BXE=/685x410/smart/nginx/o/2019/12/20/12825492t1h5d68.jpg" srcset="//f7.pmo.ee/W7THMubj-TaXSeuKPM0tuX20BXE=/685x410/smart/nginx/o/2019/12/20/12825492t1h5d68.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Pildil Epp Kärsin</p><p class="figure__caption--name" itemprop="creator">FOTO: Konstantin Sednev / Scanpix</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Raadio Elmar hommikuprogrammis «Ärka, kaunis maa!» andis koolitaja Epp Kärsin nõu, kuidas oma partnerile rohkem tähelepanu pöörata.</p></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-zu2or3hjdl" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-qy5710840t" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v5me30133w" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kärsin rääkis, et mistahes suhte puhul kujuneb alati kõige olulisemaks see, kuidas inimene iseennast väärtustab. «Kui ma ennast väärtustan ja minu soovid ning vajadused on kaetud, siis juba olengi parem versioon iseendast. Läbi selle saan ka oma partnerile anda palju rohkem,» sõnas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Kõige olulisem on see, et me ei võta teineteist iseenesest mõistetavana. Me peaksime partnerit tunnustama ja andma positiivset tagasisidet, selline suhtumine peaks olema iga päev. Olgu kasvõi nii, et kui mees toob kohvi sulle, siis ütled, aitäh, see on kõige paremini valmistatud kohv,» õpetas Kärsin.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Naine andis nõu, mis toob suhtesse läheduse tagasi. «Teadlased on kindlaks teinud, et kui kallistame vähemalt seitse korda päevas, siis see loob suhtesse uue armastuse ruumi. Ka siis, kui oleme koos olnud juba kümme, viisteist või üle kahekümne aasta, tasub meeles pidada, et suudlemine on nii kirglik ja intiimne. Näiteks naise ülahuulest jookseb närv otse kliitorisse. Kui mees kirglikult naist suudleb, siis juba see valmistab naise ette naudinguteks ja loob intiimsuse. Kui te kallistate ja suudlete, siis loote enda vahel uuesti selle ühenduse, mis oli kunagi varem,» märkis Kärsin.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Vähemalt üks kord kuus võiks minna nädalavahetuseks kodust ära. Reedest pühapäevani, olge lihtsalt kahekesi. Käige käest kinni, rääkige omavahel ja puudutage teineteist nii, et olete ise sada protsenti kohal. Puudutada tuleks nii, et me ise naudime seda, mida teeme. Saladus on selles, et naine tunneb oma keha ja mees tunneb oma keha. Need on nagu tantsusammud tangos, need peavad selged olema selleks, et tants õnnestuks,» lisas Epp Kärsin.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuula Epp Kärsiniga tehtud intervjuud SIIT:</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-1xmsy3dfej" :preview-length="0" eager video-id="211554" video-stream-type="VOD" video-headline="Homsest hakkan: Epp Kärsin – Homsest hakkan oma partnerile rohkem tähelepanu pöörama" media-type="audio" video-sources="https://media.elmar.ee/hommikujutt/hommikujutt2019122001.mp3," theme="pegasus" audio-controls-text="Kuula" :playlist="[{&quot;id&quot;:211554,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;homsest-hakkan-epp-karsin-homsest-hakkan-oma-partnerile-rohkem-tahelepanu-poorama&quot;,&quot;headline&quot;:&quot;Homsest hakkan: Epp Kärsin – Homsest hakkan oma partnerile rohkem tähelepanu pöörama&quot;,&quot;description&quot;:&quot;Epp Kärsin – Homsest hakkan oma partnerile rohkem tähelepanu pöörama&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-12-20T06:40:02+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-12-20T06:40:02+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.elmar.ee\/hommikujutt\/hommikujutt2019122001.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/hommikujutt\/feed\/&quot;,&quot;spotify_link&quot;:&quot;&quot;,&quot;itunes_link&quot;:&quot;&quot;,&quot;google_music_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Hommikujutt&quot;,&quot;category_id&quot;:112,&quot;showImage&quot;:true,&quot;allowPlaylist&quot;:true,&quot;isEmbedded&quot;:true},&quot;image&quot;:{&quot;id&quot;:12825441,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-12-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/2ybTZQNbRTvwUuPge-u-KbuqqDI=\/50x50\/smart\/nginx\/o\/2019\/12\/20\/12825441t1h9536.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/vJNLc4H36BmRSJk20P6vskfSXLQ=\/155x155\/smart\/nginx\/o\/2019\/12\/20\/12825441t1h9536.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/kuhLrvNotYB3N_319wkry38uMVI=\/650x650\/smart\/nginx\/o\/2019\/12\/20\/12825441t1h9536.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/eDI9tNb5LJICtTDVfL7rj2CawaI=\/1080x1080\/smart\/nginx\/o\/2019\/12\/20\/12825441t1h9536.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/3Bm5CqBlGjHNNElpcZstHYagqAQ=\/270x480\/smart\/nginx\/o\/2019\/12\/20\/12825441t1h9536.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/Sy1qQ8bXvP_k7HwJxwaZsqdOnSg=\/540x960\/smart\/nginx\/o\/2019\/12\/20\/12825441t1h9536.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/AmED7gVJLdHnzNNHqjyfC9aC-kc=\/1080x1920\/smart\/nginx\/o\/2019\/12\/20\/12825441t1h9536.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/Aydg_P63EdFJoW3pNyD51ukA1iE=\/1080x0\/smart\/nginx\/o\/2019\/12\/20\/12825441t1h9536.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/_JZwHpDdagWMyI1lS5t8mCG2ozI=\/0x50\/smart\/nginx\/o\/2019\/12\/20\/12825441t1h9536.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/SCMfWFOfx8R3IIQTydt0OfmoM_E=\/0x155\/smart\/nginx\/o\/2019\/12\/20\/12825441t1h9536.png&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/D8tu_N3durKAmhZyPoKbEf1KWAY=\/480x270\/smart\/nginx\/o\/2019\/12\/20\/12825441t1h9536.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/FrWm8uJQFJ4hdkKC8dKCo6CenPM=\/960x540\/smart\/nginx\/o\/2019\/12\/20\/12825441t1h9536.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/9Pj_nafke9lOPOnHxZVZdTdYsJU=\/1920x1080\/smart\/nginx\/o\/2019\/12\/20\/12825441t1h9536.png&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/0STca7HtrDcl_f_hCa0F4xnUqL8=\/0x60\/smart\/nginx\/o\/2019\/12\/20\/12825441t1h9536.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/NsqIneHyTo0R1-ZBLpYV0WKfurI=\/140x93\/smart\/nginx\/o\/2019\/12\/20\/12825441t1h9536.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Homsest hakkan: Epp Kärsin – Homsest hakkan oma partnerile rohkem tähelepanu pöörama&quot;,&quot;ru&quot;:&quot;Homsest hakkan: Epp Kärsin – Homsest hakkan oma partnerile rohkem tähelepanu pöörama&quot;,&quot;en&quot;:&quot;Homsest hakkan: Epp Kärsin – Homsest hakkan oma partnerile rohkem tähelepanu pöörama&quot;,&quot;lv&quot;:&quot;Homsest hakkan: Epp Kärsin – Homsest hakkan oma partnerile rohkem tähelepanu pöörama&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/12\/20\/12825441t1h9536.png&quot;}}},{&quot;id&quot;:211569,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;elmari-hommikujutt-jalmar-vabarna-eesti-muusikaauhindadest&quot;,&quot;headline&quot;:&quot;Elmari hommikujutt: Jalmar Vabarna Eesti Muusikaauhindadest&quot;,&quot;description&quot;:&quot;Jalmar Vabarna Eesti Muusikaauhindadest&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-12-19T07:40:03+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-12-19T07:40:03+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.elmar.ee\/hommikujutt\/hommikujutt2019122003.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/hommikujutt\/feed\/&quot;,&quot;spotify_link&quot;:&quot;&quot;,&quot;itunes_link&quot;:&quot;&quot;,&quot;google_music_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Hommikujutt&quot;,&quot;category_id&quot;:112,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:12825495,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-12-20T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/Xt9ahhqvUNk5c2QJ648CTpf9iKM=\/50x50\/smart\/nginx\/o\/2019\/12\/20\/12825495t1h9748.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/IhtZrcYj_Hauv922p0KZ6PBH4BY=\/155x155\/smart\/nginx\/o\/2019\/12\/20\/12825495t1h9748.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/8vRO8podQ-iFki3aNq88BkIsiYM=\/650x650\/smart\/nginx\/o\/2019\/12\/20\/12825495t1h9748.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/cWP-RxepLe3tgb_YZfOTFUroWUA=\/1080x1080\/smart\/nginx\/o\/2019\/12\/20\/12825495t1h9748.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/lJew3RiSwTl3O3x4eVCgnVRitlM=\/270x480\/smart\/nginx\/o\/2019\/12\/20\/12825495t1h9748.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/KpYfN-tbyaNgwS_9iok_kiVYkHM=\/540x960\/smart\/nginx\/o\/2019\/12\/20\/12825495t1h9748.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/z33UAQ0ny0L1gqlpY5_HnIpKz_k=\/1080x1920\/smart\/nginx\/o\/2019\/12\/20\/12825495t1h9748.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f11.pmo.ee\/Hiweb9Vxn76JFRsT3tZSkodgbFk=\/1080x0\/smart\/nginx\/o\/2019\/12\/20\/12825495t1h9748.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f11.pmo.ee\/ahDBO28_UpXeTwHKL6ELJ9FpOOQ=\/0x50\/smart\/nginx\/o\/2019\/12\/20\/12825495t1h9748.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f11.pmo.ee\/RowL7EzICqWkCuKujj-Tj3zp81A=\/0x155\/smart\/nginx\/o\/2019\/12\/20\/12825495t1h9748.png&quot;,&quot;small&quot;:&quot;https:\/\/f11.pmo.ee\/iXfHQamvxNk-rxLuorH-wJLJtaE=\/480x270\/smart\/nginx\/o\/2019\/12\/20\/12825495t1h9748.png&quot;,&quot;medium&quot;:&quot;https:\/\/f11.pmo.ee\/wgc9U-V3j1qBU_ZD1tUZt_rB7Xk=\/960x540\/smart\/nginx\/o\/2019\/12\/20\/12825495t1h9748.png&quot;,&quot;large&quot;:&quot;https:\/\/f11.pmo.ee\/S9_q8bFmnNvVt4_YV8VEsX7fbXk=\/1920x1080\/smart\/nginx\/o\/2019\/12\/20\/12825495t1h9748.png&quot;,&quot;branding&quot;:&quot;https:\/\/f11.pmo.ee\/xRNx0RRU73Ia6Z-bKLpotW9JkQ8=\/0x60\/smart\/nginx\/o\/2019\/12\/20\/12825495t1h9748.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f11.pmo.ee\/yd58KK4j0J3Q6Tw1U_vcO8B57ro=\/140x93\/smart\/nginx\/o\/2019\/12\/20\/12825495t1h9748.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Elmari hommikujutt: Jalmar Vabarna Eesti Muusikaauhindadest&quot;,&quot;ru&quot;:&quot;Elmari hommikujutt: Jalmar Vabarna Eesti Muusikaauhindadest&quot;,&quot;en&quot;:&quot;Elmari hommikujutt: Jalmar Vabarna Eesti Muusikaauhindadest&quot;,&quot;lv&quot;:&quot;Elmari hommikujutt: Jalmar Vabarna Eesti Muusikaauhindadest&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/12\/20\/12825495t1h9748.png&quot;}}},{&quot;id&quot;:210299,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;elmari-hommikujutt-mikk-targo-60-koos-lauluga-wav&quot;,&quot;headline&quot;:&quot;Elmari hommikujutt: Mikk Targo 60 koos lauluga.wav&quot;,&quot;description&quot;:&quot;Mikk Targo 60 koos lauluga.wav&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-12-18T11:00:03+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-12-18T11:00:03+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/media.elmar.ee\/hommikujutt\/hommikujutt2019121801.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;http:\/\/podcast.elmar.postimees.ee\/saated\/hommikujutt\/feed\/&quot;,&quot;spotify_link&quot;:&quot;&quot;,&quot;itunes_link&quot;:&quot;&quot;,&quot;google_music_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Hommikujutt&quot;,&quot;category_id&quot;:112,&quot;isEmbedded&quot;:false},&quot;image&quot;:{&quot;id&quot;:12819100,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2019-12-18T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;www.candle4tibet.org&quot;},&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/LWMFqRvZ7SSOMrddjH76s277rrA=\/50x50\/smart\/nginx\/o\/2019\/12\/18\/12819100t1h36ba.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/jBeCv6gcu6BrdopnMbE3B6a0UAs=\/155x155\/smart\/nginx\/o\/2019\/12\/18\/12819100t1h36ba.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/kHGwnmRHmH-B2oLOjRz4jOwWDok=\/650x650\/smart\/nginx\/o\/2019\/12\/18\/12819100t1h36ba.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/KyoaCLcbdKOn8tGo_e-CIVF5j-0=\/1080x1080\/smart\/nginx\/o\/2019\/12\/18\/12819100t1h36ba.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/H1vNhQ6w83UXk1Jj8Rq8__clPOY=\/270x480\/smart\/nginx\/o\/2019\/12\/18\/12819100t1h36ba.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/Q-YAXcLHih2iD0Uork3bMD3jf0o=\/540x960\/smart\/nginx\/o\/2019\/12\/18\/12819100t1h36ba.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/keKpS-ixAszph2dzmlca8ggyPb8=\/1080x1920\/smart\/nginx\/o\/2019\/12\/18\/12819100t1h36ba.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f12.pmo.ee\/oKNLzvKUbx0ttgyPr7ExzH70-vE=\/1080x0\/smart\/nginx\/o\/2019\/12\/18\/12819100t1h36ba.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f12.pmo.ee\/ZF5s7MhtGMlxaQoWMRugQzYMMOw=\/0x50\/smart\/nginx\/o\/2019\/12\/18\/12819100t1h36ba.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f12.pmo.ee\/WsPl6LUJ88QN_7TdkLm2OOeyCjc=\/0x155\/smart\/nginx\/o\/2019\/12\/18\/12819100t1h36ba.png&quot;,&quot;small&quot;:&quot;https:\/\/f12.pmo.ee\/1ZTLcHEOXoSQhgZfZhy1cticzRo=\/480x270\/smart\/nginx\/o\/2019\/12\/18\/12819100t1h36ba.png&quot;,&quot;medium&quot;:&quot;https:\/\/f12.pmo.ee\/i3CyZtHbJrzqe1kRvUUGls1VQFE=\/960x540\/smart\/nginx\/o\/2019\/12\/18\/12819100t1h36ba.png&quot;,&quot;large&quot;:&quot;https:\/\/f12.pmo.ee\/PaP0lh3pv86JaDye_lgQQNtdnLQ=\/1920x1080\/smart\/nginx\/o\/2019\/12\/18\/12819100t1h36ba.png&quot;,&quot;branding&quot;:&quot;https:\/\/f12.pmo.ee\/NrlXf82Vy4jb5JI3YC8rH81VUYQ=\/0x60\/smart\/nginx\/o\/2019\/12\/18\/12819100t1h36ba.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f12.pmo.ee\/DaK6_QyyYul6rlxnvK65z1b1-BA=\/140x93\/smart\/nginx\/o\/2019\/12\/18\/12819100t1h36ba.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Elmari hommikujutt: Mikk Targo 60 koos lauluga.wav&quot;,&quot;ru&quot;:&quot;Elmari hommikujutt: Mikk Targo 60 koos lauluga.wav&quot;,&quot;en&quot;:&quot;Elmari hommikujutt: Mikk Targo 60 koos lauluga.wav&quot;,&quot;lv&quot;:&quot;Elmari hommikujutt: Mikk Targo 60 koos lauluga.wav&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2019\/12\/18\/12819100t1h36ba.png&quot;}}}]"></video-player></div></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6855612/epp-karsin-just-see-toob-suhtesse-laheduse-tagasi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6855612" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Epp%20K%C3%A4rsin%3A%20just%20see%20toob%20suhtesse%20l%C3%A4heduse%20tagasi&url=https://elmar.postimees.ee/6855612/epp-karsin-just-see-toob-suhtesse-laheduse-tagasi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6855612"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Epp%20K%C3%A4rsin%3A%20just%20see%20toob%20suhtesse%20l%C3%A4heduse%20tagasi&url=https://elmar.postimees.ee/6855612/epp-karsin-just-see-toob-suhtesse-laheduse-tagasi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6855612"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Epp Kärsin: just see toob suhtesse läheduse tagasi&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6855612/epp-karsin-just-see-toob-suhtesse-laheduse-tagasi%3Futm_source%3Demail%26utm_content%3D6855612" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.postimees.ee/6855612/epp-karsin-just-see-toob-suhtesse-laheduse-tagasi/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6855612" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6855612" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e37509" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/518847/epp-karsin">epp kärsin</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/8503/raadio-elmar">raadio elmar</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/7040/suhted">suhted</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-pum8lpspss" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-cl5ex89366" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T13:08:35+02:00"><meta itemprop="dateModified" content="2019-12-23T13:08:35+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6856477/tartu-linnapea-luges-elmari-otse-eetris-sudamliku-joululuuletuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VqrX3LA-zR3l_0XhHfOfFcfKyM4=/1000x435/smart/nginx/o/2019/12/22/12829416t1hf5f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VqrX3LA-zR3l_0XhHfOfFcfKyM4=/1000x435/smart/nginx/o/2019/12/22/12829416t1hf5f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elmar.postimees.ee/6856477/tartu-linnapea-luges-elmari-otse-eetris-sudamliku-joululuuletuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linnapea luges Elmari otse-eetris südamliku jõululuuletuse </span></a><a href="https://elmar.postimees.ee/6856477/tartu-linnapea-luges-elmari-otse-eetris-sudamliku-joululuuletuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T13:05:26+02:00"><meta itemprop="dateModified" content="2019-12-23T13:05:26+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6855164/jalmar-vabarna-suurgala-ohtujuhi-ametist-nuud-tuleb-rock-n-rolli-luua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SZ3JwZrrFK_ag3PRkUazl5czr3s=/324x185/smart/nginx/o/2019/12/20/12824456t1h4b51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SZ3JwZrrFK_ag3PRkUazl5czr3s=/324x185/smart/nginx/o/2019/12/20/12824456t1h4b51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6855164/jalmar-vabarna-suurgala-ohtujuhi-ametist-nuud-tuleb-rock-n-rolli-luua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalmar Vabarna suurgala õhtujuhi ametist: nüüd tuleb rock&#39;n&#39;rolli lüüa! </span></a><a href="https://elmar.postimees.ee/6855164/jalmar-vabarna-suurgala-ohtujuhi-ametist-nuud-tuleb-rock-n-rolli-luua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T23:22:40+02:00"><meta itemprop="dateModified" content="2019-12-22T01:03:03+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6855283/uku-suviste-joulumuusikat-mangi-tunnetusega-ja-laulu-alusta-pigem-minimaalselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3_t2ksfM5Mrhlmcz8BNThN5XjnQ=/324x185/smart/nginx/o/2019/12/20/12824901t1h21f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3_t2ksfM5Mrhlmcz8BNThN5XjnQ=/324x185/smart/nginx/o/2019/12/20/12824901t1h21f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4708" class="list-article__section-label slab">Muusikute õppevideod</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://elmar.postimees.ee/6855283/uku-suviste-joulumuusikat-mangi-tunnetusega-ja-laulu-alusta-pigem-minimaalselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uku Suviste: jõulumuusikat mängi tunnetusega ja laulu alusta pigem minimaalselt </span></a><a href="https://elmar.postimees.ee/6855283/uku-suviste-joulumuusikat-mangi-tunnetusega-ja-laulu-alusta-pigem-minimaalselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T11:45:58+02:00"><meta itemprop="dateModified" content="2019-12-20T11:45:58+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6854583/tanel-padar-oma-tutrest-kodust-lahkudes-on-nii-raske-kui-ta-jaab-armsate-silmadega-vaatama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AakoXOsFi7mGpjtbfMP5Sx8rOY8=/324x185/smart/nginx/o/2019/12/19/12823175t1h3dbb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AakoXOsFi7mGpjtbfMP5Sx8rOY8=/324x185/smart/nginx/o/2019/12/19/12823175t1h3dbb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/5099" class="list-article__section-label slab">Lastesaated</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://elmar.postimees.ee/6854583/tanel-padar-oma-tutrest-kodust-lahkudes-on-nii-raske-kui-ta-jaab-armsate-silmadega-vaatama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Padar oma tütrest: kodust lahkudes on nii raske, kui ta jääb armsate silmadega vaatama </span></a><a href="https://elmar.postimees.ee/6854583/tanel-padar-oma-tutrest-kodust-lahkudes-on-nii-raske-kui-ta-jaab-armsate-silmadega-vaatama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fdp3x3vwjs" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T13:03:36+02:00"><meta itemprop="dateModified" content="2019-12-19T16:02:46+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6853542/mikk-targo-andis-oma-juubeli-puhul-valja-kolmikplaadi-peagi-ilmub-ka-raamat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-cdpCtz1kdBNQ-LsRzwWtgnJ9f0=/1000x435/smart/nginx/o/2019/12/18/12820539t1h56a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-cdpCtz1kdBNQ-LsRzwWtgnJ9f0=/1000x435/smart/nginx/o/2019/12/18/12820539t1h56a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6853542/mikk-targo-andis-oma-juubeli-puhul-valja-kolmikplaadi-peagi-ilmub-ka-raamat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mikk Targo andis oma juubeli puhul välja kolmikplaadi, peagi ilmub ka raamat </span></a><a href="https://elmar.postimees.ee/6853542/mikk-targo-andis-oma-juubeli-puhul-valja-kolmikplaadi-peagi-ilmub-ka-raamat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T23:06:25+02:00"><meta itemprop="dateModified" content="2019-12-19T13:39:05+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6852942/kontsertsari-laul-katab-maad-toob-publiku-ette-nii-klassikat-kui-uustootlusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zpQXjnX0T7XnZxlvmhIviHTC2Wc=/335x190/filters:focal(489x315:3443x1767)/nginx/o/2019/12/18/12818771t1h01d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zpQXjnX0T7XnZxlvmhIviHTC2Wc=/335x190/filters:focal(489x315:3443x1767)/nginx/o/2019/12/18/12818771t1h01d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab">Elmar LIVE</a></div><a href="https://elmar.postimees.ee/6852942/kontsertsari-laul-katab-maad-toob-publiku-ette-nii-klassikat-kui-uustootlusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontsertsari «Laul katab maad» toob publiku ette nii klassikat kui uustöötlusi </span></a><a href="https://elmar.postimees.ee/6852942/kontsertsari-laul-katab-maad-toob-publiku-ette-nii-klassikat-kui-uustootlusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T23:04:42+02:00"><meta itemprop="dateModified" content="2019-12-18T23:04:42+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6851989/tanel-veenre-olen-tanulik-selle-seljakoti-eest-mille-olen-rannakuks-kaasa-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/J4ABEAwaFs31P4EI47T7HK4NlpE=/335x190/smart/nginx/o/2019/12/17/12816656t1haa77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/J4ABEAwaFs31P4EI47T7HK4NlpE=/335x190/smart/nginx/o/2019/12/17/12816656t1haa77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elmar.postimees.ee/6851989/tanel-veenre-olen-tanulik-selle-seljakoti-eest-mille-olen-rannakuks-kaasa-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Veenre: olen tänulik selle seljakoti eest, mille olen rännakuks kaasa saanud </span></a><a href="https://elmar.postimees.ee/6851989/tanel-veenre-olen-tanulik-selle-seljakoti-eest-mille-olen-rannakuks-kaasa-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-17T11:50:31+02:00"><meta itemprop="dateModified" content="2019-12-17T12:35:23+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6849188/jaak-joala-muusikalise-parandi-sarjast-ilmus-uus-helikandja-arm-mu-ainus-aare" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/L_czg6N4yeBHr3_Tn5eRrL4t5Xg=/685x410/smart/nginx/o/2019/12/17/12816633t1hb62e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/L_czg6N4yeBHr3_Tn5eRrL4t5Xg=/685x410/smart/nginx/o/2019/12/17/12816633t1hb62e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>258</span></div></div><a href="https://elmar.postimees.ee/6849188/jaak-joala-muusikalise-parandi-sarjast-ilmus-uus-helikandja-arm-mu-ainus-aare" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Joala muusikalise pärandi sarjast ilmus uus helikandja «Arm mu ainus aare» </span></a><a href="https://elmar.postimees.ee/6849188/jaak-joala-muusikalise-parandi-sarjast-ilmus-uus-helikandja-arm-mu-ainus-aare" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T18:13:22+02:00"><meta itemprop="dateModified" content="2019-12-16T18:28:23+02:00"><meta itemprop="author" content="Kristiina Kraus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6851211/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3YopzNmNei9of_G5h9pJ2X1rQHQ=/335x190/smart/nginx/o/2019/12/16/12815905t1hb73a.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3YopzNmNei9of_G5h9pJ2X1rQHQ=/335x190/smart/nginx/o/2019/12/16/12815905t1hb73a.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6851211/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 50</div></a><a href="https://elmar.postimees.ee/6851211/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-16T18:08:01+02:00"><meta itemprop="dateModified" content="2019-12-16T18:08:01+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6851149/joulutuuril-voib-ka-oudusmuusikat-esitada-evelin-samuel-randvere-johan-randvere-ja-marten-altrovi-stiilinaide" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/N8KVD5aPP1CVyhKXPzXc-d-OOoI=/335x190/smart/nginx/o/2019/12/16/12815379t1h16ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/N8KVD5aPP1CVyhKXPzXc-d-OOoI=/335x190/smart/nginx/o/2019/12/16/12815379t1h16ee.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6851149/joulutuuril-voib-ka-oudusmuusikat-esitada-evelin-samuel-randvere-johan-randvere-ja-marten-altrovi-stiilinaide" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõulutuuril võib ka õudusmuusikat esitada! Evelin Samuel-Randvere, Johan Randvere ja Marten Altrovi stiilinäide </span></a><a href="https://elmar.postimees.ee/6851149/joulutuuril-voib-ka-oudusmuusikat-esitada-evelin-samuel-randvere-johan-randvere-ja-marten-altrovi-stiilinaide" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-13T16:17:37+02:00"><meta itemprop="dateModified" content="2019-12-13T16:17:37+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6849346/perekond-lunged-kaunistasid-raadio-elmar-stuudios-joulukuuski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3gXojsaXEPmRCqLgX-o-boDCfY8=/685x410/smart/nginx/o/2019/12/13/12808186t1h890c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3gXojsaXEPmRCqLgX-o-boDCfY8=/685x410/smart/nginx/o/2019/12/13/12808186t1h890c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>57</span></div></div><a href="https://elmar.postimees.ee/6849346/perekond-lunged-kaunistasid-raadio-elmar-stuudios-joulukuuski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perekond Lunged kaunistasid raadio Elmar stuudios jõulukuuski </span></a><a href="https://elmar.postimees.ee/6849346/perekond-lunged-kaunistasid-raadio-elmar-stuudios-joulukuuski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-u0v8aatho1" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ksl224gdpn" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:57:14+02:00"><meta itemprop="dateModified" content="2019-12-20T15:57:14+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YYzT4tnXgyIzYmQMcOm3SioMN94=/324x222/smart/nginx/o/2019/10/18/12664472t1h450a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kust leida parimad talvesaapad? </span></a><a href="https://tarbija24.postimees.ee/6804706/kust-leida-parimad-talvesaapad" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:40+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:40+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NTFWS_Uh_OGW67l3EWyWs1N1ZyE=/324x222/smart/nginx/o/2019/10/16/12658635t1h42b3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Parim tehniline pesu trenni või tööle </span></a><a href="https://tarbija24.postimees.ee/6803166/parim-tehniline-pesu-trenni-voi-toole" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T15:56:18+02:00"><meta itemprop="dateModified" content="2019-12-20T15:56:18+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0DgKJ58gpO7mPOMxM5Rvw7ZV924=/324x222/smart/nginx/o/2019/11/08/12724747t1ha4a7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>142</span></div></div><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PUUST JA PUNASEKS: põhjalikult vingugaasist ja vinguandurist! </span></a><a href="https://tarbija24.postimees.ee/6821482/puust-ja-punaseks-pohjalikult-vingugaasist-ja-vinguandurist" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T15:55:53+02:00"><meta itemprop="dateModified" content="2019-12-20T16:29:38+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XEP4Xnvf66q-le5doYC4MoO3obM=/324x222/smart/nginx/o/2019/11/07/12722000t1h82c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">19:44</span></span></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmas kanna meriinovillast: milline ei aja kihelema? </span></a><a href="https://tarbija24.postimees.ee/6820645/kulmas-kanna-meriinovillast-milline-ei-aja-kihelema" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#e37509" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T13:08:35+02:00"><meta itemprop="dateModified" content="2019-12-23T13:08:35+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6856477/tartu-linnapea-luges-elmari-otse-eetris-sudamliku-joululuuletuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VqrX3LA-zR3l_0XhHfOfFcfKyM4=/1000x435/smart/nginx/o/2019/12/22/12829416t1hf5f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VqrX3LA-zR3l_0XhHfOfFcfKyM4=/1000x435/smart/nginx/o/2019/12/22/12829416t1hf5f4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://elmar.postimees.ee/6856477/tartu-linnapea-luges-elmari-otse-eetris-sudamliku-joululuuletuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linnapea luges Elmari otse-eetris südamliku jõululuuletuse </span></a><a href="https://elmar.postimees.ee/6856477/tartu-linnapea-luges-elmari-otse-eetris-sudamliku-joululuuletuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T13:05:26+02:00"><meta itemprop="dateModified" content="2019-12-23T13:05:26+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6855164/jalmar-vabarna-suurgala-ohtujuhi-ametist-nuud-tuleb-rock-n-rolli-luua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2p0-6PvRAs1ySC1EPiq8l4vOno0=/335x190/smart/nginx/o/2019/12/20/12824456t1h4b51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2p0-6PvRAs1ySC1EPiq8l4vOno0=/335x190/smart/nginx/o/2019/12/20/12824456t1h4b51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6855164/jalmar-vabarna-suurgala-ohtujuhi-ametist-nuud-tuleb-rock-n-rolli-luua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jalmar Vabarna suurgala õhtujuhi ametist: nüüd tuleb rock&#39;n&#39;rolli lüüa! </span></a><a href="https://elmar.postimees.ee/6855164/jalmar-vabarna-suurgala-ohtujuhi-ametist-nuud-tuleb-rock-n-rolli-luua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T23:22:40+02:00"><meta itemprop="dateModified" content="2019-12-22T01:03:03+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6855283/uku-suviste-joulumuusikat-mangi-tunnetusega-ja-laulu-alusta-pigem-minimaalselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3564rnOybXxxGMunUavuYWfPlxM=/335x190/smart/nginx/o/2019/12/20/12824901t1h21f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3564rnOybXxxGMunUavuYWfPlxM=/335x190/smart/nginx/o/2019/12/20/12824901t1h21f6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:13</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4708" class="list-article__section-label slab">Muusikute õppevideod</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://elmar.postimees.ee/6855283/uku-suviste-joulumuusikat-mangi-tunnetusega-ja-laulu-alusta-pigem-minimaalselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uku Suviste: jõulumuusikat mängi tunnetusega ja laulu alusta pigem minimaalselt </span></a><a href="https://elmar.postimees.ee/6855283/uku-suviste-joulumuusikat-mangi-tunnetusega-ja-laulu-alusta-pigem-minimaalselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T11:45:58+02:00"><meta itemprop="dateModified" content="2019-12-20T11:45:58+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6854583/tanel-padar-oma-tutrest-kodust-lahkudes-on-nii-raske-kui-ta-jaab-armsate-silmadega-vaatama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k5uYvIgTBkKS6OcQU4P3vedDY5c=/685x410/smart/nginx/o/2019/12/19/12823175t1h3dbb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/k5uYvIgTBkKS6OcQU4P3vedDY5c=/685x410/smart/nginx/o/2019/12/19/12823175t1h3dbb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/5099" class="list-article__section-label slab">Lastesaated</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>76</span></div></div><a href="https://elmar.postimees.ee/6854583/tanel-padar-oma-tutrest-kodust-lahkudes-on-nii-raske-kui-ta-jaab-armsate-silmadega-vaatama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Padar oma tütrest: kodust lahkudes on nii raske, kui ta jääb armsate silmadega vaatama </span></a><a href="https://elmar.postimees.ee/6854583/tanel-padar-oma-tutrest-kodust-lahkudes-on-nii-raske-kui-ta-jaab-armsate-silmadega-vaatama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-19T13:03:36+02:00"><meta itemprop="dateModified" content="2019-12-19T16:02:46+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6853542/mikk-targo-andis-oma-juubeli-puhul-valja-kolmikplaadi-peagi-ilmub-ka-raamat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/l4efmknbADHyaedIMdY5e28GTWI=/335x190/smart/nginx/o/2019/12/18/12820539t1h56a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/l4efmknbADHyaedIMdY5e28GTWI=/335x190/smart/nginx/o/2019/12/18/12820539t1h56a9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6853542/mikk-targo-andis-oma-juubeli-puhul-valja-kolmikplaadi-peagi-ilmub-ka-raamat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mikk Targo andis oma juubeli puhul välja kolmikplaadi, peagi ilmub ka raamat </span></a><a href="https://elmar.postimees.ee/6853542/mikk-targo-andis-oma-juubeli-puhul-valja-kolmikplaadi-peagi-ilmub-ka-raamat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T23:06:25+02:00"><meta itemprop="dateModified" content="2019-12-19T13:39:05+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6852942/kontsertsari-laul-katab-maad-toob-publiku-ette-nii-klassikat-kui-uustootlusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zpQXjnX0T7XnZxlvmhIviHTC2Wc=/335x190/filters:focal(489x315:3443x1767)/nginx/o/2019/12/18/12818771t1h01d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zpQXjnX0T7XnZxlvmhIviHTC2Wc=/335x190/filters:focal(489x315:3443x1767)/nginx/o/2019/12/18/12818771t1h01d6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:31</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab">Elmar LIVE</a></div><a href="https://elmar.postimees.ee/6852942/kontsertsari-laul-katab-maad-toob-publiku-ette-nii-klassikat-kui-uustootlusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontsertsari «Laul katab maad» toob publiku ette nii klassikat kui uustöötlusi </span></a><a href="https://elmar.postimees.ee/6852942/kontsertsari-laul-katab-maad-toob-publiku-ette-nii-klassikat-kui-uustootlusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-18T23:04:42+02:00"><meta itemprop="dateModified" content="2019-12-18T23:04:42+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6851989/tanel-veenre-olen-tanulik-selle-seljakoti-eest-mille-olen-rannakuks-kaasa-saanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/p-RzhsLuPkUMjVMvkyA0bf2hcIs=/685x410/smart/nginx/o/2019/12/17/12816656t1haa77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/p-RzhsLuPkUMjVMvkyA0bf2hcIs=/685x410/smart/nginx/o/2019/12/17/12816656t1haa77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://elmar.postimees.ee/6851989/tanel-veenre-olen-tanulik-selle-seljakoti-eest-mille-olen-rannakuks-kaasa-saanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Veenre: olen tänulik selle seljakoti eest, mille olen rännakuks kaasa saanud </span></a><a href="https://elmar.postimees.ee/6851989/tanel-veenre-olen-tanulik-selle-seljakoti-eest-mille-olen-rannakuks-kaasa-saanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-6zhbp8aofv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-abrcr4338j" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857393" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T13:51:51+02:00"><meta itemprop="dateModified" content="2019-12-23T13:53:41+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6857393/danske-uurimist-juhtiv-prokuror-taandub-isiklikel-pohjustel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NIbsI_G8VnlG93LkJ3lzikxmC6s=/1000x435/smart/nginx/o/2018/12/19/11668141t1h1c08.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NIbsI_G8VnlG93LkJ3lzikxmC6s=/1000x435/smart/nginx/o/2018/12/19/11668141t1h1c08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6857393/danske-uurimist-juhtiv-prokuror-taandub-isiklikel-pohjustel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Danske uurimist juhtiv prokurör taandub isiklikel põhjustel </span></a><a href="https://majandus24.postimees.ee/6857393/danske-uurimist-juhtiv-prokuror-taandub-isiklikel-pohjustel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857316" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T12:36:15+02:00"><meta itemprop="dateModified" content="2019-12-23T12:36:15+02:00"><meta itemprop="author" content="AFP / AP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6857316/saudi-kohus-moistis-viis-suualust-khashoggi-morva-eest-surma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HX8SLcLJulgCXgS8IFf6wAeKhpA=/335x190/smart/nginx/o/2019/12/23/12831391t1h03bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HX8SLcLJulgCXgS8IFf6wAeKhpA=/335x190/smart/nginx/o/2019/12/23/12831391t1h03bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6857316/saudi-kohus-moistis-viis-suualust-khashoggi-morva-eest-surma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Saudi kohus mõistis viis süüalust Khashoggi mõrva eest surma </span></a><a href="https://maailm.postimees.ee/6857316/saudi-kohus-moistis-viis-suualust-khashoggi-morva-eest-surma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857370" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T13:19:27+02:00"><meta itemprop="dateModified" content="2019-12-23T13:34:38+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6857370/kes-kuidas-haaletas-spordiajakirjanike-valikus-edestas-kirt-kindlalt-tanakut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yh9OkVlnER4XJcXT0RHnjwSqalg=/335x190/smart/nginx/o/2019/12/10/12800301t1ha7f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yh9OkVlnER4XJcXT0RHnjwSqalg=/335x190/smart/nginx/o/2019/12/10/12800301t1ha7f8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6857370/kes-kuidas-haaletas-spordiajakirjanike-valikus-edestas-kirt-kindlalt-tanakut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kes kuidas hääletas? Spordiajakirjanike valikus edestas Kirt kindlalt Tänakut </span></a><a href="https://sport.postimees.ee/6857370/kes-kuidas-haaletas-spordiajakirjanike-valikus-edestas-kirt-kindlalt-tanakut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857396" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T13:51:49+02:00"><meta itemprop="dateModified" content="2019-12-23T14:05:46+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6857396/politsei-otsib-15-aastast-poissi-kes-pole-naasnud-erikooli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ock6R0OFOtjdc1UuhDNclAN2EY4=/685x410/smart/nginx/o/2019/12/23/12831701t1h13e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ock6R0OFOtjdc1UuhDNclAN2EY4=/685x410/smart/nginx/o/2019/12/23/12831701t1h13e7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6857396/politsei-otsib-15-aastast-poissi-kes-pole-naasnud-erikooli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">KAS OLED NÄINUD? ⟩ </span>Politsei otsib 15-aastast poissi, kes pole naasnud erikooli </span></a><a href="https://www.postimees.ee/6857396/politsei-otsib-15-aastast-poissi-kes-pole-naasnud-erikooli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857404" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T13:56:00+02:00"><meta itemprop="dateModified" content="2019-12-23T13:59:00+02:00"><meta itemprop="author" content="CNN/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6857404/millise-joulukingituse-saadab-kim-jong-un-donald-trumpile" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6F5c9QBxxBVNMWMFvA-6rkqt92c=/335x190/filters:focal(1185x47:2960x1174)/nginx/o/2019/12/23/12831692t1hd0d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/6F5c9QBxxBVNMWMFvA-6rkqt92c=/335x190/filters:focal(1185x47:2960x1174)/nginx/o/2019/12/23/12831692t1hd0d8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6857404/millise-joulukingituse-saadab-kim-jong-un-donald-trumpile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millise jõulukingituse saadab Kim Jong-un Donald Trumpile? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6857404/millise-joulukingituse-saadab-kim-jong-un-donald-trumpile/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6857404/millise-joulukingituse-saadab-kim-jong-un-donald-trumpile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857199" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T11:26:48+02:00"><meta itemprop="dateModified" content="2019-12-23T11:26:48+02:00"><meta itemprop="author" content="Interfax / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6857199/venemaal-moisteti-kaks-seersanti-reamehe-surnukspeksmise-eest-vangi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QSUwAdZ2FbgtcFk7uB0BtCkBQ1w=/335x190/smart/nginx/o/2019/12/23/12831115t1hc809.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QSUwAdZ2FbgtcFk7uB0BtCkBQ1w=/335x190/smart/nginx/o/2019/12/23/12831115t1hc809.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://maailm.postimees.ee/6857199/venemaal-moisteti-kaks-seersanti-reamehe-surnukspeksmise-eest-vangi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal mõisteti kaks seersanti reamehe surnukspeksmise eest vangi <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6857199/venemaal-moisteti-kaks-seersanti-reamehe-surnukspeksmise-eest-vangi/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6857199/venemaal-moisteti-kaks-seersanti-reamehe-surnukspeksmise-eest-vangi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857202" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T12:06:32+02:00"><meta itemprop="dateModified" content="2019-12-23T12:06:32+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6857202/hiina-tegi-hkscanile-ja-atriale-magusa-joulukingituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8nFd1NMVsQ8pe9_0Bxq57AeGZBY=/685x410/smart/nginx/o/2018/09/14/11417318t1h6347.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8nFd1NMVsQ8pe9_0Bxq57AeGZBY=/685x410/smart/nginx/o/2018/09/14/11417318t1h6347.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6857202/hiina-tegi-hkscanile-ja-atriale-magusa-joulukingituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina tegi HKScanile ja Atriale magusa jõulukingituse </span></a><a href="https://majandus24.postimees.ee/6857202/hiina-tegi-hkscanile-ja-atriale-magusa-joulukingituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6854755" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T10:39:42+02:00"><meta itemprop="dateModified" content="2019-12-23T10:57:19+02:00"><meta itemprop="author" content="Kelly Kukin, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6854755/herman-simm-sai-tartu-vanglast-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6RrLGxzrVE9SImKuj8s3UMgLBYs=/335x190/smart/nginx/o/2019/12/23/12830757t1hbaad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6RrLGxzrVE9SImKuj8s3UMgLBYs=/335x190/smart/nginx/o/2019/12/23/12830757t1hbaad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>254</span></div></div><a href="https://tartu.postimees.ee/6854755/herman-simm-sai-tartu-vanglast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">FOTOD JA VIDEO ⟩ </span>Riigireetur Herman Simm sai Tartu vanglast välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6854755/herman-simm-sai-tartu-vanglast-valja/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tartu.postimees.ee/6854755/herman-simm-sai-tartu-vanglast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6855721" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-21T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-21T10:58:12+02:00"><meta itemprop="author" content="Kalev Vilgats"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6855721/mart-laar-jannseniga-tunnen-lahedust-haiguse-kaudu-mis-tabas-meid-molemat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/yDbd8N11eNCoOYxmYduyc5YoSqA=/335x190/filters:focal(537x1090:552x1105)/nginx/o/2019/12/20/12825906t1hdbdd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/yDbd8N11eNCoOYxmYduyc5YoSqA=/335x190/filters:focal(537x1090:552x1105)/nginx/o/2019/12/20/12825906t1hdbdd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://parnu.postimees.ee/6855721/mart-laar-jannseniga-tunnen-lahedust-haiguse-kaudu-mis-tabas-meid-molemat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Laar: Jannseniga tunnen lähedust haiguse kaudu, mis tabas meid mõlemat <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6855721/mart-laar-jannseniga-tunnen-lahedust-haiguse-kaudu-mis-tabas-meid-molemat/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6855721/mart-laar-jannseniga-tunnen-lahedust-haiguse-kaudu-mis-tabas-meid-molemat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857327" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T13:12:47+02:00"><meta itemprop="dateModified" content="2019-12-23T12:45:28+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6857327/emo-juht-avaldab-millise-ohtliku-tervisehada-voib-pohjustada-liigne-soomine-koos-napsitamisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/u81PfvrfuBz13R73PerJjc-VJU8=/685x410/smart/nginx/o/2019/12/23/12831467t1hf135.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/u81PfvrfuBz13R73PerJjc-VJU8=/685x410/smart/nginx/o/2019/12/23/12831467t1hf135.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tervis.postimees.ee/6857327/emo-juht-avaldab-millise-ohtliku-tervisehada-voib-pohjustada-liigne-soomine-koos-napsitamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EMO juht avaldab, millise ohtliku tervisehäda võib põhjustada liigne söömine koos napsitamisega </span></a><a href="https://tervis.postimees.ee/6857327/emo-juht-avaldab-millise-ohtliku-tervisehada-voib-pohjustada-liigne-soomine-koos-napsitamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6856577" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2019-12-23T07:13:00+02:00"><meta itemprop="dateModified" content="2019-12-23T11:00:55+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6856577/miks-mitukummend-aastat-kodutute-kulas-elanud-mees-varjupaika-ei-lahe-sest-ei-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VhtLmxipAtD6LeQBujZaWDGwd_I=/335x190/smart/nginx/o/2019/12/22/12829892t1h4bb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VhtLmxipAtD6LeQBujZaWDGwd_I=/335x190/smart/nginx/o/2019/12/22/12829892t1h4bb4.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tartu.postimees.ee/6856577/miks-mitukummend-aastat-kodutute-kulas-elanud-mees-varjupaika-ei-lahe-sest-ei-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks mitukümmend aastat kodutute külas elanud mees varjupaika ei lähe? Sest ei taha. <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6856577/miks-mitukummend-aastat-kodutute-kulas-elanud-mees-varjupaika-ei-lahe-sest-ei-taha/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/6856577/miks-mitukummend-aastat-kodutute-kulas-elanud-mees-varjupaika-ei-lahe-sest-ei-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6857191" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2019-12-23T11:19:47+02:00"><meta itemprop="dateModified" content="2019-12-23T11:19:47+02:00"><meta itemprop="author" content="The Guardian / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6857191/miks-suhtleb-boris-johnson-endise-kgb-ohvitseriga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bFkKHfxDZu124PuJK6Na94OIu2Y=/335x190/smart/nginx/o/2019/12/23/12831056t1h3c10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bFkKHfxDZu124PuJK6Na94OIu2Y=/335x190/smart/nginx/o/2019/12/23/12831056t1h3c10.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://maailm.postimees.ee/6857191/miks-suhtleb-boris-johnson-endise-kgb-ohvitseriga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks suhtleb Boris Johnson endise KGB ohvitseriga? <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6857191/miks-suhtleb-boris-johnson-endise-kgb-ohvitseriga/comments" class="list-article__comment section-font-color" itemprop="url">(17) </span></span></a><a href="https://maailm.postimees.ee/6857191/miks-suhtleb-boris-johnson-endise-kgb-ohvitseriga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tuk4ycqgp1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9ir99tgen7" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T18:44:26+02:00"><meta itemprop="dateModified" content="2019-12-22T18:50:45+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6856668/poliitikasaated-helme-voib-peagi-siseministri-kohalt-lahkuda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iW8FiAW0cXfse-P6zL8QT9QOsSY=/1000x435/filters:focal(955x177:1956x1213)/nginx/o/2019/12/17/12817077t1he6e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iW8FiAW0cXfse-P6zL8QT9QOsSY=/1000x435/filters:focal(955x177:1956x1213)/nginx/o/2019/12/17/12817077t1he6e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://poliitika.postimees.ee/6856668/poliitikasaated-helme-voib-peagi-siseministri-kohalt-lahkuda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poliitikasaated: Helme võib peagi siseministri kohalt lahkuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6856668/poliitikasaated-helme-voib-peagi-siseministri-kohalt-lahkuda/comments" class="list-article__comment section-font-color" itemprop="url">(34) </span></span></a><a href="https://poliitika.postimees.ee/6856668/poliitikasaated-helme-voib-peagi-siseministri-kohalt-lahkuda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T17:30:25+02:00"><meta itemprop="dateModified" content="2019-12-23T08:47:26+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856540/briti-tudruk-avastas-toidupoest-ostetud-joulukaardi-vahelt-sokeeriva-abipalve" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wl_vj_s_wCEtvU8pTCK0oiKxp7w=/335x190/filters:focal(347x504:4962x3067)/nginx/o/2019/12/22/12829910t1h0d11.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wl_vj_s_wCEtvU8pTCK0oiKxp7w=/335x190/filters:focal(347x504:4962x3067)/nginx/o/2019/12/22/12829910t1h0d11.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6856540/briti-tudruk-avastas-toidupoest-ostetud-joulukaardi-vahelt-sokeeriva-abipalve" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">ÜLLATAV LEID ⟩ </span>Briti tüdruk avastas toidupoest ostetud jõulukaardi vahelt šokeeriva abipalve </span></a><a href="https://elu24.postimees.ee/6856540/briti-tudruk-avastas-toidupoest-ostetud-joulukaardi-vahelt-sokeeriva-abipalve" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T15:35:29+02:00"><meta itemprop="dateModified" content="2019-12-22T15:46:02+02:00"><meta itemprop="author" content="rus.postimees.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6856542/politsei-pidas-tallinnas-kinni-venemaa-seadusliku-varga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZlN3CHmKbywFOfc9Lk-bR_YesC0=/335x190/filters:focal(40x76:257x327)/nginx/o/2019/12/22/12829556t1hef63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZlN3CHmKbywFOfc9Lk-bR_YesC0=/335x190/filters:focal(40x76:257x327)/nginx/o/2019/12/22/12829556t1hef63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>66</span></div></div><a href="https://www.postimees.ee/6856542/politsei-pidas-tallinnas-kinni-venemaa-seadusliku-varga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei pidas Tallinnas kinni Venemaa «seadusliku varga» <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6856542/politsei-pidas-tallinnas-kinni-venemaa-seadusliku-varga/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6856542/politsei-pidas-tallinnas-kinni-venemaa-seadusliku-varga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T07:13:00+02:00"><meta itemprop="dateModified" content="2019-12-23T11:00:55+02:00"><meta itemprop="author" content="Aet Rebane"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6856577/miks-mitukummend-aastat-kodutute-kulas-elanud-mees-varjupaika-ei-lahe-sest-ei-taha" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sggUtw4UgpvgUW9LcH7ZHOgZrss=/685x410/smart/nginx/o/2019/12/22/12829892t1h4bb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sggUtw4UgpvgUW9LcH7ZHOgZrss=/685x410/smart/nginx/o/2019/12/22/12829892t1h4bb4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tartu.postimees.ee/6856577/miks-mitukummend-aastat-kodutute-kulas-elanud-mees-varjupaika-ei-lahe-sest-ei-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks mitukümmend aastat kodutute külas elanud mees varjupaika ei lähe? Sest ei taha. <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6856577/miks-mitukummend-aastat-kodutute-kulas-elanud-mees-varjupaika-ei-lahe-sest-ei-taha/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tartu.postimees.ee/6856577/miks-mitukummend-aastat-kodutute-kulas-elanud-mees-varjupaika-ei-lahe-sest-ei-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T10:39:42+02:00"><meta itemprop="dateModified" content="2019-12-23T10:57:19+02:00"><meta itemprop="author" content="Kelly Kukin, Margus Ansu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6854755/herman-simm-sai-tartu-vanglast-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pUE_OMbbpujZoK7AZq7KXG__b-c=/335x190/smart/nginx/o/2019/12/23/12830935t1hc05f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pUE_OMbbpujZoK7AZq7KXG__b-c=/335x190/smart/nginx/o/2019/12/23/12830935t1hc05f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">16 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>254</span></div></div><a href="https://tartu.postimees.ee/6854755/herman-simm-sai-tartu-vanglast-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">FOTOD JA VIDEO ⟩ </span>Herman Simm sai Tartu vanglast välja <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6854755/herman-simm-sai-tartu-vanglast-valja/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://tartu.postimees.ee/6854755/herman-simm-sai-tartu-vanglast-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T22:16:16+02:00"><meta itemprop="dateModified" content="2019-12-22T23:17:07+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856777/tosielustaari-joulureis-algas-pisaratega-kuna-naist-hoiti-lennujaamas-mitmeid-tunde-kinni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/p1RdnFEUGofdKmsTXzWRso_fbVo=/335x190/filters:focal(82x279:1799x1220)/nginx/o/2019/12/22/12830324t1hf90c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/p1RdnFEUGofdKmsTXzWRso_fbVo=/335x190/filters:focal(82x279:1799x1220)/nginx/o/2019/12/22/12830324t1hf90c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://elu24.postimees.ee/6856777/tosielustaari-joulureis-algas-pisaratega-kuna-naist-hoiti-lennujaamas-mitmeid-tunde-kinni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">VÄGA ÕUDNE KOGEMUS ⟩ </span>Tõsielustaari jõulureis algas pisaratega, kuna naist hoiti lennujaamas mitmeid tunde kinni <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6856777/tosielustaari-joulureis-algas-pisaratega-kuna-naist-hoiti-lennujaamas-mitmeid-tunde-kinni/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6856777/tosielustaari-joulureis-algas-pisaratega-kuna-naist-hoiti-lennujaamas-mitmeid-tunde-kinni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-23T12:01:53+02:00"><meta itemprop="author" content="Helen Mihelson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6856723/andmeleke-sundis-labi-vaatama-miljoneid-dokumente" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/O2B3AKvXANxR2i4pyOqZOtn0iQY=/685x410/filters:focal(104x104:119x119)/nginx/o/2019/12/22/12830217t1h1f58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/O2B3AKvXANxR2i4pyOqZOtn0iQY=/685x410/filters:focal(104x104:119x119)/nginx/o/2019/12/22/12830217t1h1f58.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://leht.postimees.ee/6856723/andmeleke-sundis-labi-vaatama-miljoneid-dokumente" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andmeleke sundis läbi vaatama miljoneid dokumente <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6856723/andmeleke-sundis-labi-vaatama-miljoneid-dokumente/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6856723/andmeleke-sundis-labi-vaatama-miljoneid-dokumente" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T18:00:47+02:00"><meta itemprop="dateModified" content="2019-12-23T09:43:31+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6852750/tanaval-telefoniga-raakinud-naisele-kukkus-diivan-pahe-aga-arstid-lubavad-ta-veel-jalule-aidata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aIG-2TO1APaOOm25Ga1VwajNODI=/335x190/smart/nginx/o/2019/12/18/12818833t1h9c2d.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aIG-2TO1APaOOm25Ga1VwajNODI=/335x190/smart/nginx/o/2019/12/18/12818833t1h9c2d.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>336</span></div></div><a href="https://elu24.postimees.ee/6852750/tanaval-telefoniga-raakinud-naisele-kukkus-diivan-pahe-aga-arstid-lubavad-ta-veel-jalule-aidata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">USKUMATU LUGU ⟩ </span>Tänaval telefoniga rääkinud naisele kukkus diivan pähe, aga arstid lubavad ta veel jalule aidata </span></a><a href="https://elu24.postimees.ee/6852750/tanaval-telefoniga-raakinud-naisele-kukkus-diivan-pahe-aga-arstid-lubavad-ta-veel-jalule-aidata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T20:36:36+02:00"><meta itemprop="dateModified" content="2019-12-23T10:19:22+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6856751/nipp-teadlastelt-enne-magama-minemist-peaks-sooma-seda-toitu-ainevahetuse-kiirendamiseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/luVIB4-bCBHinLd9bM5TgIlQmio=/335x190/filters:focal(587x414:1606x1314)/nginx/o/2019/12/22/12830304t1hd6e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/luVIB4-bCBHinLd9bM5TgIlQmio=/335x190/filters:focal(587x414:1606x1314)/nginx/o/2019/12/22/12830304t1hd6e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>33</span></div></div><a href="https://tervis.postimees.ee/6856751/nipp-teadlastelt-enne-magama-minemist-peaks-sooma-seda-toitu-ainevahetuse-kiirendamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nipp teadlastelt: enne magama minemist peaks sööma seda toitu ainevahetuse kiirendamiseks </span></a><a href="https://tervis.postimees.ee/6856751/nipp-teadlastelt-enne-magama-minemist-peaks-sooma-seda-toitu-ainevahetuse-kiirendamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T13:24:00+02:00"><meta itemprop="dateModified" content="2019-12-23T12:54:26+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6856471/viiekorruselise-kortermaja-keldris-puhkes-oosel-tulekahju" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gLf-9DK-4QF0K7cfn9LDqiKkLpg=/685x410/filters:focal(1152x1843:1167x1858)/nginx/o/2019/12/22/12829400t1h2591.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gLf-9DK-4QF0K7cfn9LDqiKkLpg=/685x410/filters:focal(1152x1843:1167x1858)/nginx/o/2019/12/22/12829400t1h2591.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:15</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6856471/viiekorruselise-kortermaja-keldris-puhkes-oosel-tulekahju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Video ⟩ </span>Viiekorruselise kortermaja keldris puhkes öösel tulekahju</span><div class="list-article__additional-headline">Täiendatud 23.12. kell 12.53</div></a><a href="https://parnu.postimees.ee/6856471/viiekorruselise-kortermaja-keldris-puhkes-oosel-tulekahju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T19:44:23+02:00"><meta itemprop="dateModified" content="2019-12-22T14:48:16+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6855548/helme-plaan-saigi-tiivad-neljarajalised-teed-tulevad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RiukXBtjXA1PqzFPmevRhgFmEQ4=/335x190/smart/nginx/o/2019/12/16/12815902t1h4ff1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RiukXBtjXA1PqzFPmevRhgFmEQ4=/335x190/smart/nginx/o/2019/12/16/12815902t1h4ff1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://majandus24.postimees.ee/6855548/helme-plaan-saigi-tiivad-neljarajalised-teed-tulevad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Helme plaan saigi tiivad: neljarajalised teed tulevad <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6855548/helme-plaan-saigi-tiivad-neljarajalised-teed-tulevad/comments" class="list-article__comment section-font-color" itemprop="url">(70)</span></span><div class="list-article__additional-headline">Proovilõik anti töösse!</div></a><a href="https://majandus24.postimees.ee/6855548/helme-plaan-saigi-tiivad-neljarajalised-teed-tulevad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T10:36:02+02:00"><meta itemprop="dateModified" content="2019-12-21T10:36:02+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6855933/jogeva-politsei-otsis-kurjategijat-kuid-noormees-andis-endast-ise-facebookis-marku" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I8nUzeJAmwXTx-qkaKPCL0UmhMA=/335x190/filters:focal(1627x1246:3463x2507)/nginx/o/2019/12/21/12827159t1hbe44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/I8nUzeJAmwXTx-qkaKPCL0UmhMA=/335x190/filters:focal(1627x1246:3463x2507)/nginx/o/2019/12/21/12827159t1hbe44.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>218</span></div></div><a href="https://elu24.postimees.ee/6855933/jogeva-politsei-otsis-kurjategijat-kuid-noormees-andis-endast-ise-facebookis-marku" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Kummaline juhtum ⟩ </span>Jõgeva politsei otsis kurjategijat, kuid noormees andis endast ise Facebookis märku? </span></a><a href="https://elu24.postimees.ee/6855933/jogeva-politsei-otsis-kurjategijat-kuid-noormees-andis-endast-ise-facebookis-marku" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zocz6ikzco" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-c4sdd030fr" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T14:48:58+02:00"><meta itemprop="dateModified" content="2019-12-22T12:09:38+02:00"><meta itemprop="author" content="Kristel Mänd"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6856388/pettusekahtlus-alexela-ja-neste-poorasid-biotulli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wop9iuKwO8FXHSVmoAUA0LgjIfA=/335x190/filters:focal(1036x673:1051x688)/nginx/o/2019/09/10/12547421t1h88af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wop9iuKwO8FXHSVmoAUA0LgjIfA=/335x190/filters:focal(1036x673:1051x688)/nginx/o/2019/09/10/12547421t1h88af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://tarbija24.postimees.ee/6856388/pettusekahtlus-alexela-ja-neste-poorasid-biotulli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pettusekahtlus: Alexela ja Neste pöörasid biotülli <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6856388/pettusekahtlus-alexela-ja-neste-poorasid-biotulli/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Millised on kütuse biolisandid?</div></a><a href="https://tarbija24.postimees.ee/6856388/pettusekahtlus-alexela-ja-neste-poorasid-biotulli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T16:50:37+02:00"><meta itemprop="dateModified" content="2019-12-21T18:13:36+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856151/vene-lauljatar-vottis-end-porgandpaljaks-toestamaks-et-ta-pole-selle-jaoks-liiga-vana" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yuqzmY_cprHGvnUyAy8HsFDwE40=/335x190/filters:focal(133x222:1473x1045)/nginx/o/2019/12/21/12827877t1hd4a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yuqzmY_cprHGvnUyAy8HsFDwE40=/335x190/filters:focal(133x222:1473x1045)/nginx/o/2019/12/21/12827877t1hd4a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6856151/vene-lauljatar-vottis-end-porgandpaljaks-toestamaks-et-ta-pole-selle-jaoks-liiga-vana" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">OI JESSUKE ⟩ </span>Vene lauljatar võttis end porgandpaljaks tõestamaks, et ta pole selle jaoks liiga vana </span></a><a href="https://elu24.postimees.ee/6856151/vene-lauljatar-vottis-end-porgandpaljaks-toestamaks-et-ta-pole-selle-jaoks-liiga-vana" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T08:56:38+02:00"><meta itemprop="dateModified" content="2019-12-23T09:32:09+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856934/ule-kahe-aasta-kadunud-saksa-teismeline-leiti-pedofiili-kapist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/96X7n-h_Mn_Dn9JPYHxXiJcnm68=/685x410/filters:focal(252x208:2372x1050)/nginx/o/2019/12/23/12830574t1hdf91.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/96X7n-h_Mn_Dn9JPYHxXiJcnm68=/685x410/filters:focal(252x208:2372x1050)/nginx/o/2019/12/23/12830574t1hdf91.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6856934/ule-kahe-aasta-kadunud-saksa-teismeline-leiti-pedofiili-kapist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üle kahe aasta kadunud Saksa teismeline leiti pedofiili kapist </span></a><a href="https://elu24.postimees.ee/6856934/ule-kahe-aasta-kadunud-saksa-teismeline-leiti-pedofiili-kapist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T12:37:01+02:00"><meta itemprop="dateModified" content="2019-12-22T14:31:21+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6856375/kvantarvuti-voib-kurjades-kates-eesti-digiriigi-lahti-muukida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6gQzoHvIQknEB8v5VgyQBPIXcSQ=/335x190/smart/nginx/o/2019/12/19/12822544t1h3250.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6gQzoHvIQknEB8v5VgyQBPIXcSQ=/335x190/smart/nginx/o/2019/12/19/12822544t1h3250.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>119</span></div></div><a href="https://tehnika.postimees.ee/6856375/kvantarvuti-voib-kurjades-kates-eesti-digiriigi-lahti-muukida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvantarvuti võib kurjades kätes Eesti digiriigi lahti muukida <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6856375/kvantarvuti-voib-kurjades-kates-eesti-digiriigi-lahti-muukida/comments" class="list-article__comment section-font-color" itemprop="url">(14) </span></span></a><a href="https://tehnika.postimees.ee/6856375/kvantarvuti-voib-kurjades-kates-eesti-digiriigi-lahti-muukida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T10:09:56+02:00"><meta itemprop="dateModified" content="2019-12-23T11:12:30+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6857048/kolmes-ettevottes-avastati-listeeria" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/F-7Jjl0pXzNbtHpnKOIQYF9I33A=/335x190/smart/nginx/o/2019/12/03/12784999t1h5638.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/F-7Jjl0pXzNbtHpnKOIQYF9I33A=/335x190/smart/nginx/o/2019/12/03/12784999t1h5638.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8</span></div></div><a href="https://tarbija24.postimees.ee/6857048/kolmes-ettevottes-avastati-listeeria" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolmes ettevõttes avastati listeeria <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6857048/kolmes-ettevottes-avastati-listeeria/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6857048/kolmes-ettevottes-avastati-listeeria" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T00:01:00+02:00"><meta itemprop="dateModified" content="2019-12-22T19:34:03+02:00"><meta itemprop="author" content="Kadri Kuulpak"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6856711/erakorraline-lahendus-korralisele-probleemile-kiirabi-soidab-uksikutele-vanuritele-tere-utlema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3dY8FbW_11-TH_qx1mFtUKTwtcA=/685x410/smart/nginx/o/2019/12/22/12830157t1h5774.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3dY8FbW_11-TH_qx1mFtUKTwtcA=/685x410/smart/nginx/o/2019/12/22/12830157t1h5774.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://leht.postimees.ee/6856711/erakorraline-lahendus-korralisele-probleemile-kiirabi-soidab-uksikutele-vanuritele-tere-utlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erakorraline lahendus korralisele probleemile: kiirabi sõidab üksikutele vanuritele tere ütlema <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6856711/erakorraline-lahendus-korralisele-probleemile-kiirabi-soidab-uksikutele-vanuritele-tere-utlema/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6856711/erakorraline-lahendus-korralisele-probleemile-kiirabi-soidab-uksikutele-vanuritele-tere-utlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T22:24:21+02:00"><meta itemprop="dateModified" content="2019-12-21T22:24:21+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856276/kurvikas-modell-naudib-rinnahoidja-vaba-paeva" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/B95ReAUWLxp9Vt4zyKEtm3pm-Ik=/335x190/filters:focal(338x319:1693x1287)/nginx/o/2019/12/21/12828943t1hdd51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/B95ReAUWLxp9Vt4zyKEtm3pm-Ik=/335x190/filters:focal(338x319:1693x1287)/nginx/o/2019/12/21/12828943t1hdd51.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://elu24.postimees.ee/6856276/kurvikas-modell-naudib-rinnahoidja-vaba-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">UIH JA AIH ⟩ </span>Kurvikas modell naudib rinnahoidja vaba päeva! </span></a><a href="https://elu24.postimees.ee/6856276/kurvikas-modell-naudib-rinnahoidja-vaba-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T09:53:39+02:00"><meta itemprop="dateModified" content="2019-12-22T10:00:52+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6856362/president-ei-rahuldanud-eluaegse-vangi-armuandmispalvet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cQx41QBPxBn4MI0GOVMMyIgAl0s=/335x190/filters:focal(1324x376:2641x2480)/nginx/o/2013/05/24/1778748t1h39af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cQx41QBPxBn4MI0GOVMMyIgAl0s=/335x190/filters:focal(1324x376:2641x2480)/nginx/o/2013/05/24/1778748t1h39af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>177</span></div></div><a href="https://www.postimees.ee/6856362/president-ei-rahuldanud-eluaegse-vangi-armuandmispalvet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">President ei rahuldanud eluaegse vangi armuandmispalvet <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6856362/president-ei-rahuldanud-eluaegse-vangi-armuandmispalvet/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://www.postimees.ee/6856362/president-ei-rahuldanud-eluaegse-vangi-armuandmispalvet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T09:13:19+02:00"><meta itemprop="dateModified" content="2019-12-23T10:54:27+02:00"><meta itemprop="author" content="Marilin Vikat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6856291/perearst-raagib-miks-koha-voib-jaada-vinduma-ja-kuidas-sellest-vabaneda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yRki9vaE6SbMRiPpdl-y2En1Byc=/685x410/filters:focal(1985x236:3970x2702)/nginx/o/2019/12/21/12828975t1h27f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yRki9vaE6SbMRiPpdl-y2En1Byc=/685x410/filters:focal(1985x236:3970x2702)/nginx/o/2019/12/21/12828975t1h27f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://tervis.postimees.ee/6856291/perearst-raagib-miks-koha-voib-jaada-vinduma-ja-kuidas-sellest-vabaneda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Perearst räägib, miks köha võib jääda vinduma ja kuidas sellest vabaneda </span></a><a href="https://tervis.postimees.ee/6856291/perearst-raagib-miks-koha-voib-jaada-vinduma-ja-kuidas-sellest-vabaneda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T13:29:07+02:00"><meta itemprop="dateModified" content="2019-12-20T14:25:33+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6855259/karmi-suudistust-torjuv-venno-loosaar-olen-kaotanud-juba-praegu-too-maine-ning-perekonna-turvatunde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3bPOykc8QyTAwBqp9dr9kXN519k=/335x190/filters:focal(1740x883:2900x1937)/nginx/o/2019/12/20/12824007t1hb40b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3bPOykc8QyTAwBqp9dr9kXN519k=/335x190/filters:focal(1740x883:2900x1937)/nginx/o/2019/12/20/12824007t1hb40b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>150</span></div></div><a href="https://elu24.postimees.ee/6855259/karmi-suudistust-torjuv-venno-loosaar-olen-kaotanud-juba-praegu-too-maine-ning-perekonna-turvatunde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmi süüdistust tõrjuv Venno Loosaar: olen kaotanud juba praegu töö, maine ning perekonna turvatunde <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6855259/karmi-suudistust-torjuv-venno-loosaar-olen-kaotanud-juba-praegu-too-maine-ning-perekonna-turvatunde/comments" class="list-article__comment section-font-color" itemprop="url">(36) </span></span></a><a href="https://elu24.postimees.ee/6855259/karmi-suudistust-torjuv-venno-loosaar-olen-kaotanud-juba-praegu-too-maine-ning-perekonna-turvatunde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T19:20:12+02:00"><meta itemprop="dateModified" content="2019-12-22T19:20:12+02:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6856703/eckero-line-jattis-taas-reise-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hRp3bpBjD-EAPqPNAr8JopvyKjo=/335x190/smart/nginx/o/2019/06/25/12299721t1ha436.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hRp3bpBjD-EAPqPNAr8JopvyKjo=/335x190/smart/nginx/o/2019/06/25/12299721t1ha436.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://majandus24.postimees.ee/6856703/eckero-line-jattis-taas-reise-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eckerö Line jättis taas reise ära </span></a><a href="https://majandus24.postimees.ee/6856703/eckero-line-jattis-taas-reise-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-g8g2c2gg0w" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8au8enydkk" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T21:25:39+02:00"><meta itemprop="dateModified" content="2019-12-21T21:25:39+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856264/sunne-valtri-tutar-naeb-uha-enam-valja-justkui-ema-koopia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/mZhvTzgL7begSCG20pkPinW9xlQ=/335x190/filters:focal(701x80:1850x1166)/nginx/o/2019/11/14/12740428t1ha3a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/mZhvTzgL7begSCG20pkPinW9xlQ=/335x190/filters:focal(701x80:1850x1166)/nginx/o/2019/11/14/12740428t1ha3a2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://elu24.postimees.ee/6856264/sunne-valtri-tutar-naeb-uha-enam-valja-justkui-ema-koopia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">PILTUUDIS ⟩ </span>Sünne Valtri tütar näeb üha enam välja justkui ema koopia! <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6856264/sunne-valtri-tutar-naeb-uha-enam-valja-justkui-ema-koopia/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6856264/sunne-valtri-tutar-naeb-uha-enam-valja-justkui-ema-koopia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T19:30:00+02:00"><meta itemprop="dateModified" content="2019-12-21T19:02:05+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856221/elisa-kolgi-roivavalik-loob-pulsi-lakke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qdnuF_2BERSXy_rMovKxZB5OvGk=/335x190/filters:focal(235x71:583x511)/nginx/o/2018/11/21/11591935t1h77be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qdnuF_2BERSXy_rMovKxZB5OvGk=/335x190/filters:focal(235x71:583x511)/nginx/o/2018/11/21/11591935t1h77be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6856221/elisa-kolgi-roivavalik-loob-pulsi-lakke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">NEIU PUNASES KLEIDIS ⟩ </span>Elisa Kolgi rõivavalik lööb pulsi lakke! </span></a><a href="https://elu24.postimees.ee/6856221/elisa-kolgi-roivavalik-loob-pulsi-lakke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T00:11:00+02:00"><meta itemprop="dateModified" content="2019-12-23T01:02:38+02:00"><meta itemprop="author" content="Mati Määrits"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lounapostimees.postimees.ee/6856671/arni-viimane-mohikaanlane-vorumaalt" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XKdNw9IhQWtF3GawobNJlDMWob8=/685x410/smart/nginx/o/2019/12/22/12830065t1h7ed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XKdNw9IhQWtF3GawobNJlDMWob8=/685x410/smart/nginx/o/2019/12/22/12830065t1h7ed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">81 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:56</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://lounapostimees.postimees.ee/6856671/arni-viimane-mohikaanlane-vorumaalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ärni – viimane mohikaanlane Võrumaalt </span></a><a href="https://lounapostimees.postimees.ee/6856671/arni-viimane-mohikaanlane-vorumaalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T12:37:26+02:00"><meta itemprop="dateModified" content="2019-12-20T19:22:49+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6854311/lupsjana-tootav-vanaema-kasvatab-uksinda-poissi-kelle-ema-pisikesena-maxima-poe-ette-jattis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Brsuq9qlmn9Yh1HvjAV_1FemVTI=/335x190/filters:focal(450x349:1313x789)/nginx/o/2019/12/17/12817016t1h67d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Brsuq9qlmn9Yh1HvjAV_1FemVTI=/335x190/filters:focal(450x349:1313x789)/nginx/o/2019/12/17/12817016t1h67d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">06:11</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>8168</span></div></div><a href="https://elu24.postimees.ee/6854311/lupsjana-tootav-vanaema-kasvatab-uksinda-poissi-kelle-ema-pisikesena-maxima-poe-ette-jattis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">AITAME KOOS ⟩ </span>Lüpsjana töötav vanaema kasvatab üksinda poissi, kelle ema pisikesena Maxima poe ette jättis <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6854311/lupsjana-tootav-vanaema-kasvatab-uksinda-poissi-kelle-ema-pisikesena-maxima-poe-ette-jattis/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6854311/lupsjana-tootav-vanaema-kasvatab-uksinda-poissi-kelle-ema-pisikesena-maxima-poe-ette-jattis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T18:39:27+02:00"><meta itemprop="dateModified" content="2019-12-22T20:38:49+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6852235/kalev-cramo-sai-cskalt-ulisuure-kaotuse" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t7MUZXkHVnMRvWRCwxM7X0Fs57U=/335x190/smart/nginx/o/2019/12/22/12830029t1h59c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t7MUZXkHVnMRvWRCwxM7X0Fs57U=/335x190/smart/nginx/o/2019/12/22/12830029t1h59c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">25 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6852235/kalev-cramo-sai-cskalt-ulisuure-kaotuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Blogi ⟩ </span>Kalev/Cramo sai CSKAlt ülisuure kaotuse </span></a><a href="https://sport.postimees.ee/6852235/kalev-cramo-sai-cskalt-ulisuure-kaotuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T21:41:36+02:00"><meta itemprop="dateModified" content="2019-12-22T21:41:50+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6856787/ametlik-wrc-sarjas-kasutusele-tulevatel-hubriidautodel-on-voimalik-katsetel-lisajoudu-kasutada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3XPyAVFNXcB4kHnntcJdrkvpgMk=/685x410/smart/nginx/o/2019/10/27/12690867t1h8680.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3XPyAVFNXcB4kHnntcJdrkvpgMk=/685x410/smart/nginx/o/2019/10/27/12690867t1h8680.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://sport.postimees.ee/6856787/ametlik-wrc-sarjas-kasutusele-tulevatel-hubriidautodel-on-voimalik-katsetel-lisajoudu-kasutada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ametlik: WRC-sarjas kasutusele tulevatel hübriidautodel on võimalik katsetel lisajõudu kasutada <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6856787/ametlik-wrc-sarjas-kasutusele-tulevatel-hubriidautodel-on-voimalik-katsetel-lisajoudu-kasutada/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sport.postimees.ee/6856787/ametlik-wrc-sarjas-kasutusele-tulevatel-hubriidautodel-on-voimalik-katsetel-lisajoudu-kasutada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T14:00:51+02:00"><meta itemprop="dateModified" content="2019-12-22T14:00:51+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856488/paul-neitsovi-ja-birgita-murutari-harmooniline-duo-toob-joulumeeleolu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/WHTFyirH3PXco58vNs_-EyJvDJ0=/335x190/filters:focal(409x157:735x305)/nginx/o/2019/05/12/12159914t1h4199.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/WHTFyirH3PXco58vNs_-EyJvDJ0=/335x190/filters:focal(409x157:735x305)/nginx/o/2019/05/12/12159914t1h4199.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://elu24.postimees.ee/6856488/paul-neitsovi-ja-birgita-murutari-harmooniline-duo-toob-joulumeeleolu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">VIDEO ⟩ </span>Paul Neitsovi ja Birgita Murutari harmooniline duo toob jõulumeeleolu! </span></a><a href="https://elu24.postimees.ee/6856488/paul-neitsovi-ja-birgita-murutari-harmooniline-duo-toob-joulumeeleolu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T00:00:00+02:00"><meta itemprop="dateModified" content="2019-12-23T13:29:35+02:00"><meta itemprop="author" content="Evelyn Kaldoja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6856803/sherr-putinil-ja-patriarh-kirillil-on-samasugune-siht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8z4D78lFqcqkEvQ7EpnKF_iHPGs=/335x190/filters:focal(361x542:641x940)/nginx/o/2019/12/22/12830426t1h2a86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8z4D78lFqcqkEvQ7EpnKF_iHPGs=/335x190/filters:focal(361x542:641x940)/nginx/o/2019/12/22/12830426t1h2a86.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>96</span></div></div><a href="https://leht.postimees.ee/6856803/sherr-putinil-ja-patriarh-kirillil-on-samasugune-siht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sherr: Putinil ja patriarh Kirillil on samasugune siht <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6856803/sherr-putinil-ja-patriarh-kirillil-on-samasugune-siht/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6856803/sherr-putinil-ja-patriarh-kirillil-on-samasugune-siht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T13:01:16+02:00"><meta itemprop="dateModified" content="2019-12-22T13:01:16+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856464/harry-potteri-looja-vastuoluline-avaldus-toi-transfoobiasuudistused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SQ6XxZvyX7AgzpIOMYng0szCFjg=/685x410/filters:focal(1533x198:2148x456)/nginx/o/2019/12/22/12829350t1h9939.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SQ6XxZvyX7AgzpIOMYng0szCFjg=/685x410/filters:focal(1533x198:2148x456)/nginx/o/2019/12/22/12829350t1h9939.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>52</span></div></div><a href="https://elu24.postimees.ee/6856464/harry-potteri-looja-vastuoluline-avaldus-toi-transfoobiasuudistused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Harry Potteri» looja vastuoluline avaldus tõi transfoobiasüüdistused <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6856464/harry-potteri-looja-vastuoluline-avaldus-toi-transfoobiasuudistused/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6856464/harry-potteri-looja-vastuoluline-avaldus-toi-transfoobiasuudistused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T12:06:32+02:00"><meta itemprop="dateModified" content="2019-12-23T12:06:32+02:00"><meta itemprop="author" content="Reet Pärgma"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6857202/hiina-tegi-hkscanile-ja-atriale-magusa-joulukingituse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QYMBpH5yZJJU_APqeaWMmkxB1yw=/335x190/smart/nginx/o/2018/09/14/11417318t1h6347.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QYMBpH5yZJJU_APqeaWMmkxB1yw=/335x190/smart/nginx/o/2018/09/14/11417318t1h6347.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://majandus24.postimees.ee/6857202/hiina-tegi-hkscanile-ja-atriale-magusa-joulukingituse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiina tegi HKScanile ja Atriale magusa jõulukingituse </span></a><a href="https://majandus24.postimees.ee/6857202/hiina-tegi-hkscanile-ja-atriale-magusa-joulukingituse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T15:59:38+02:00"><meta itemprop="dateModified" content="2019-12-22T16:08:49+02:00"><meta itemprop="author" content="Jaano Martin Ots"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6856547/valitsuse-otsus-toetada-avameretuuleparke-ei-meeldi-kihnu-ja-hiiumaa-elanikele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/w8s6bSfX-0qMtYQCoSKb69sIFaI=/335x190/smart/nginx/o/2019/09/11/12550322t1h6985.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/w8s6bSfX-0qMtYQCoSKb69sIFaI=/335x190/smart/nginx/o/2019/09/11/12550322t1h6985.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>87</span></div></div><a href="https://majandus24.postimees.ee/6856547/valitsuse-otsus-toetada-avameretuuleparke-ei-meeldi-kihnu-ja-hiiumaa-elanikele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valitsuse otsus toetada avameretuuleparke ei meeldi Kihnu ja Hiiumaa elanikele <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6856547/valitsuse-otsus-toetada-avameretuuleparke-ei-meeldi-kihnu-ja-hiiumaa-elanikele/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://majandus24.postimees.ee/6856547/valitsuse-otsus-toetada-avameretuuleparke-ei-meeldi-kihnu-ja-hiiumaa-elanikele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-aba70mudin" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7stqq4pf2v" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-21T14:03:10+02:00"><meta itemprop="dateModified" content="2019-12-21T13:46:14+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6856044/tanak-ostis-piimafarmi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wHjaxAWcxDTFoTq3_ad5Mgu7xMY=/335x190/smart/nginx/o/2019/12/21/12827562t1hed80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wHjaxAWcxDTFoTq3_ad5Mgu7xMY=/335x190/smart/nginx/o/2019/12/21/12827562t1hed80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://majandus24.postimees.ee/6856044/tanak-ostis-piimafarmi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tänak ostis piimafarmi <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6856044/tanak-ostis-piimafarmi/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://majandus24.postimees.ee/6856044/tanak-ostis-piimafarmi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T18:16:15+02:00"><meta itemprop="dateModified" content="2019-12-21T17:52:33+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6855479/vaata-kes-pidutsesid-tartus-ettevotete-aastalopupeol-joulugala-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GAbabAKkPuAdqV1kvQqdiG3WBWU=/335x190/smart/nginx/o/2019/12/21/12827058t1h6c64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GAbabAKkPuAdqV1kvQqdiG3WBWU=/335x190/smart/nginx/o/2019/12/21/12827058t1h6c64.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">247 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6855479/vaata-kes-pidutsesid-tartus-ettevotete-aastalopupeol-joulugala-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">FOTOSEIN ⟩ </span>Vaata, kes pidutsesid Tartus ettevõtete aastalõpupeol Jõulugala 2019 </span></a><a href="https://elu24.postimees.ee/6855479/vaata-kes-pidutsesid-tartus-ettevotete-aastalopupeol-joulugala-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T13:57:31+02:00"><meta itemprop="dateModified" content="2019-12-22T14:20:05+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6856486/oiguskantsler-nouab-viru-vanglalt-kartseri-elamistingimuste-parandamist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Z2D6tXTkicaFCgIHo8HvScVV2Bc=/685x410/filters:focal(1477x1055:4510x3455)/nginx/o/2017/04/23/6582663t1h0114.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Z2D6tXTkicaFCgIHo8HvScVV2Bc=/685x410/filters:focal(1477x1055:4510x3455)/nginx/o/2017/04/23/6582663t1h0114.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>166</span></div></div><a href="https://www.postimees.ee/6856486/oiguskantsler-nouab-viru-vanglalt-kartseri-elamistingimuste-parandamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õiguskantsler nõuab Viru vanglalt kartseri elamistingimuste parandamist <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6856486/oiguskantsler-nouab-viru-vanglalt-kartseri-elamistingimuste-parandamist/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6856486/oiguskantsler-nouab-viru-vanglalt-kartseri-elamistingimuste-parandamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T15:14:14+02:00"><meta itemprop="dateModified" content="2019-12-23T09:58:22+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856526/kutusehinnad-ajavad-hulluks-meenuta-nippe-kuidas-soodsamalt-tankida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fbANWcocSa3_2tFGWYiW0VBouBc=/335x190/filters:focal(1659x837:3962x3322)/nginx/o/2019/11/26/12768119t1hbe2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fbANWcocSa3_2tFGWYiW0VBouBc=/335x190/filters:focal(1659x837:3962x3322)/nginx/o/2019/11/26/12768119t1hbe2c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6856526/kutusehinnad-ajavad-hulluks-meenuta-nippe-kuidas-soodsamalt-tankida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kütusehinnad ajavad hulluks? Meenuta nippe, kuidas soodsamalt tankida <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6856526/kutusehinnad-ajavad-hulluks-meenuta-nippe-kuidas-soodsamalt-tankida/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://elu24.postimees.ee/6856526/kutusehinnad-ajavad-hulluks-meenuta-nippe-kuidas-soodsamalt-tankida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T20:00:36+02:00"><meta itemprop="dateModified" content="2019-12-20T16:57:01+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6851831/57-aastat-jouluvana-manginud-briti-kaevur-tegutsen-edasi-kuni-saan-saja-aastaseks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Z8MdFJlkqgtnexEQBfEUKCnEhy8=/335x190/smart/nginx/o/2019/12/18/12818424t1h911d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Z8MdFJlkqgtnexEQBfEUKCnEhy8=/335x190/smart/nginx/o/2019/12/18/12818424t1h911d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://elu24.postimees.ee/6851831/57-aastat-jouluvana-manginud-briti-kaevur-tegutsen-edasi-kuni-saan-saja-aastaseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">VOT SEE ON SÕLTUVUS ⟩ </span>57 aastat jõuluvana mänginud Briti kaevur: tegutsen edasi kuni saan saja-aastaseks </span></a><a href="https://elu24.postimees.ee/6851831/57-aastat-jouluvana-manginud-briti-kaevur-tegutsen-edasi-kuni-saan-saja-aastaseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T08:16:30+02:00"><meta itemprop="dateModified" content="2019-12-23T13:34:16+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6856896/uuring-eestlased-tahavad-rail-balticut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UIKwRNuojIZJLnnJRYy7MCHT-GY=/685x410/smart/nginx/o/2019/12/09/12797589t1h1489.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UIKwRNuojIZJLnnJRYy7MCHT-GY=/685x410/smart/nginx/o/2019/12/09/12797589t1h1489.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>86</span></div></div><a href="https://majandus24.postimees.ee/6856896/uuring-eestlased-tahavad-rail-balticut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: eestlased tahavad Rail Balticut <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6856896/uuring-eestlased-tahavad-rail-balticut/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://majandus24.postimees.ee/6856896/uuring-eestlased-tahavad-rail-balticut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T18:13:08+02:00"><meta itemprop="dateModified" content="2019-12-22T18:18:47+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6855569/tallinnas-kadunud-carolini-otsingud-jatkuvad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SkcK_8RwTDQ92okuKpwqDOyw0w8=/335x190/filters:focal(30x422:441x763)/nginx/o/2019/12/21/12827281t1h8b65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SkcK_8RwTDQ92okuKpwqDOyw0w8=/335x190/filters:focal(30x422:441x763)/nginx/o/2019/12/21/12827281t1h8b65.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>120</span></div></div><a href="https://www.postimees.ee/6855569/tallinnas-kadunud-carolini-otsingud-jatkuvad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Kas oled näinud? ⟩ </span>Tallinnas kadunud Cärolini otsingud jätkuvad</span><div class="list-article__additional-headline">Politsei ootab elanikelt videomaterjalile lisa!</div></a><a href="https://www.postimees.ee/6855569/tallinnas-kadunud-carolini-otsingud-jatkuvad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T19:11:15+02:00"><meta itemprop="dateModified" content="2019-12-22T19:44:48+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6856645/venemaal-novosibirskis-on-tanavu-vaga-isearaliku-kujuga-liuvali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SPOCnU9wxltkYMNP36FOzyGDMw8=/335x190/filters:focal(445x715:4822x3407)/nginx/o/2019/12/22/12830042t1h8c38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SPOCnU9wxltkYMNP36FOzyGDMw8=/335x190/filters:focal(445x715:4822x3407)/nginx/o/2019/12/22/12830042t1h8c38.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6856645/venemaal-novosibirskis-on-tanavu-vaga-isearaliku-kujuga-liuvali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">PILTUUDIS ⟩ </span>Venemaal Novosibirskis on tänavu väga iseäraliku kujuga liuväli </span></a><a href="https://elu24.postimees.ee/6856645/venemaal-novosibirskis-on-tanavu-vaga-isearaliku-kujuga-liuvali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-23T08:24:39+02:00"><meta itemprop="dateModified" content="2019-12-23T11:17:45+02:00"><meta itemprop="author" content="Toimetas Indrek Raudkivi"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6856888/noor-soome-hokitaht-pole-preemiat-vaart-ja-puhib-hiigelsummadest-suu-puhtaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wTB_uiRa5XKrAwp0zXld2HaAMe4=/685x410/filters:focal(780x426:1003x938)/nginx/o/2019/12/23/12830553t1ha86f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wTB_uiRa5XKrAwp0zXld2HaAMe4=/685x410/filters:focal(780x426:1003x938)/nginx/o/2019/12/23/12830553t1ha86f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sport.postimees.ee/6856888/noor-soome-hokitaht-pole-preemiat-vaart-ja-puhib-hiigelsummadest-suu-puhtaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noor Soome hokitäht pole preemiat väärt ja pühib hiigelsummadest suu puhtaks </span></a><a href="https://sport.postimees.ee/6856888/noor-soome-hokitaht-pole-preemiat-vaart-ja-puhib-hiigelsummadest-suu-puhtaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-22T21:01:59+02:00"><meta itemprop="dateModified" content="2019-12-22T21:01:59+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6856765/politsei-otsib-raplas-kadunud-30-aastast-raini" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uN1PvWI-S8jmO3FkKqyKXOu6i7s=/335x190/filters:focal(71x110:249x300)/nginx/o/2019/12/22/12830320t1hc65a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uN1PvWI-S8jmO3FkKqyKXOu6i7s=/335x190/filters:focal(71x110:249x300)/nginx/o/2019/12/22/12830320t1hc65a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>91</span></div></div><a href="https://www.postimees.ee/6856765/politsei-otsib-raplas-kadunud-30-aastast-raini" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib Raplas kadunud 30-aastast Raini </span></a><a href="https://www.postimees.ee/6856765/politsei-otsib-raplas-kadunud-30-aastast-raini" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T20:19:32+02:00"><meta itemprop="dateModified" content="2019-12-20T20:31:47+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6855787/briti-kim-kardashiani-kurvid-ei-mahu-kuidagi-minibikiinidesse-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QFvVtv6zs0ANp5tNG6KzdPay9So=/335x190/filters:focal(1009x1012:2112x1860)/nginx/o/2019/12/20/12826084t1h8740.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QFvVtv6zs0ANp5tNG6KzdPay9So=/335x190/filters:focal(1009x1012:2112x1860)/nginx/o/2019/12/20/12826084t1h8740.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://elu24.postimees.ee/6855787/briti-kim-kardashiani-kurvid-ei-mahu-kuidagi-minibikiinidesse-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">OH JUMMEL! ⟩ </span>Briti Kim Kardashiani kurvid ei mahu kuidagi minibikiinidesse ära </span></a><a href="https://elu24.postimees.ee/6855787/briti-kim-kardashiani-kurvid-ei-mahu-kuidagi-minibikiinidesse-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-p12nob4g2r" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-b7w33smsjd" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Toimetus: </strong><a href="tel:7 427 520">7 427 520</a></p><div class="spacer"></div><p><strong>Stuudio: </strong><a href="tel:7 427 927">7 427 927</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:elmar@elmar.ee">elmar@elmar.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaami tellimine: </strong><a href="tel:6 307 008">6 307 008</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:raadioreklaam@postimeesgrupp.ee">raadioreklaam@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TURUNDUS</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Tel: </strong><a href="tel:666 2181">666 2181</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:turundus@postimeesgrupp.ee">turundus@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id938622899" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-d019eca6495a293ff8d9.js" async></script></body></html>