<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e37509"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/ZVHRfimx4gG7QUgARnF9MBBl4uw=/16x16/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/w96nZAy3VGmCtcjESgD0_dXSBNs=/32x32/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/Xz2vfMP3SZeaTKZ5rlvR1-sX3tw=/192x192/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/LHKRkhY0jckTrA6X8Hzca0LmmWw=/256x256/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/4BsHuV69GQazNKcevC4k9ZcvUiQ=/180x180/smart/https://f.pmo.ee/logos/4696/2d0c3123b7f26c09f37021251ec58199.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/teBGyAr7KPGUF-_w4Sko94bJ7Rg=/1200x630/filters:focal(397x288:3748x2350)/nginx/o/2020/01/20/12883190t1h6b24.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/teBGyAr7KPGUF-_w4Sko94bJ7Rg=/1200x630/filters:focal(397x288:3748x2350)/nginx/o/2020/01/20/12883190t1h6b24.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Reporter Martin Mae alustas meediatööga juba 10-aastaselt"><meta property="twitter:title" content="Reporter Martin Mae alustas meediatööga juba 10-aastaselt"><meta property="og:url" content="https://elmar.postimees.ee/6877252/reporter-martin-mae-alustas-meediatooga-juba-10-aastaselt"><meta property="twitter:url" content="https://elmar.postimees.ee/6877252/reporter-martin-mae-alustas-meediatooga-juba-10-aastaselt"><meta property="og:site_name" content="Elmar.ee"><meta property="og:description" content="Raadio Elmar lastesaates käis külas reporter, toimetaja ja kaameramees Martin Mae. Mees rääkis lastele oma meediatöö algusaegadest ja põnevatest telgitagustest."><meta property="twitter:description" content="Raadio Elmar lastesaates käis külas reporter, toimetaja ja kaameramees Martin Mae. Mees rääkis lastele oma meediatöö algusaegadest ja põnevatest telgitagustest."><meta property="og:type" content="article"><meta property="article:section" content="Lastesaated"><meta property="article:tag" content="eesti raadio"><meta property="article:tag" content="eesti televisioon"><meta property="article:tag" content="elmari lastesaade"><meta property="article:tag" content="Martin Mae"><meta property="article:tag" content="raadio elmar"><meta property="article:tag" content="Teet Margna"><meta name="article:published_time" content="2020-01-22T11:29:12+02:00"><meta name="article:modified_time" content="2020-01-22T11:29:12+02:00"><meta name="description" content="Raadio Elmar lastesaates käis külas reporter, toimetaja ja kaameramees Martin Mae. Mees rääkis lastele oma meediatöö algusaegadest ja põnevatest telgitagustest."><meta name="keywords" content="eesti raadio, eesti televisioon, elmari lastesaade, Martin Mae, raadio elmar, Teet Margna"><link rel="canonical" href="https://elmar.postimees.ee/6877252/reporter-martin-mae-alustas-meediatooga-juba-10-aastaselt"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elmar.postimees.ee/rss"><title>Reporter Martin Mae alustas meediatööga juba 10-aastaselt - Lastesaated - Elmar.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-1cb71d84ebf5283795ab.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #e37509;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #e37509;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e37509;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #e37509;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #e37509 0%, #b65e07 100%);
  }
  .section-bg-gradient:before {
      background-color: #b65e07;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4696 article-6877252"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elmar.postimees.ee/search">K, 22.01.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Kuuluta Elmaris</a></div><div><a href="http://podcast.elmar.postimees.ee" target="_blank" class="menu-item">Elmar Podcast</a></div><div><a href="/hint" target="_blank" class="menu-item">Tagasiside</a></div><div><a href="https://eestimuusika.postimees.ee/contact" target="_self" class="menu-item">Kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="50" width="102" alt="Postimees"></a><div class="midblock--elmar flex flex--equal-width"><div class="radio-container flex--equal-width"><radio-player :is-popup="false" language="et" environment="desktop" :block-number="1" radios="elmar" play-button-name="play_btn_elmar.svg"></radio-player></div><div class="link-container flex flex--align-items-center"><a class="link link__podcast" href="http://podcast.elmar.postimees.ee/"><img src="/v5/img/icons/elmar/podcast.svg"><div class="link-text">Podcast</div></a><a class="link link__share" href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused"><img src="/v5/img/icons/elmar/kuuluta.svg"><div class="link-text">Kuuluta</div></a><a class="link link__app" href="https://elmar.postimees.ee/app"><img src="/v5/img/icons/elmar/app.svg"><div class="link-text">Elmari äpp</div></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4696" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="45" width="92" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://elmar.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Eesti muusika</a></div><div><a href="https://elmar.postimees.ee/6496993/elmari-saated" target="_self" class="menu-item">Saated</a></div><div><a href="https://elmar.postimees.ee/6500455/elmari-saatekava" target="_self" class="menu-item">Saatekava</a></div><div><a href="https://elmar.postimees.ee/6499680/elmari-tegijad" target="_self" class="menu-item">Tegijad</a></div><div class="menu-item--container"><a href="https://elmar.postimees.ee/section/4709" target="_self" class="menu-item">Mängud</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://elmar.postimees.ee/6497017/raadio-elmar-hommikumang" target="_self" class="section-bg-color-hover-with-opacity">Hommikumäng</a> <a href="https://elmar.postimees.ee/6497088/raadio-elmar-ummikumang" target="_self" class="section-bg-color-hover-with-opacity">Ummikumäng</a> <a href="https://elmar.postimees.ee/6497078/raadio-elmar-sonumimang" target="_self" class="section-bg-color-hover-with-opacity">Sõnumimäng</a> <a href="https://elmar.postimees.ee/6852408/raadioga-elmar-aastaks-apollo-kinno" target="_self" class="section-bg-color-hover-with-opacity">Kinomäng</a> <a href="https://elmar.postimees.ee/6868226/raadio-elmari-sotsiaalmeedia-tarbijamangude-korraldamise-tingimused" target="_self" class="section-bg-color-hover-with-opacity">Sotsiaalmeedia tarbijamängude tingimused</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://elmar.postimees.ee/6500528/elmari-top-10" target="_self" class="menu-item">Elmari TOP 10</a></div><div><a href="https://elmar.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Õnnesoovid ja kuulutused</a></div><div><a href="https://elmar.postimees.ee/6528669/liitu-elmari-soprade-klubi-uudiskirjaga" target="_self" class="menu-item">Elmari Sõprade klubi</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elmar.postimees.ee/section/4707" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elmar.postimees.ee/section/5099" target="_self" class="menu-item section-font-color menu-item--active">Lastesaated</a></div><div><a href="https://elmar.postimees.ee/section/4716" target="_self" class="menu-item">Elmar LIVE</a></div><div><a href="https://elmar.postimees.ee/section/4714" target="_self" class="menu-item">Laulusõnad</a></div><div><a href="https://elmar.postimees.ee/section/4708" target="_self" class="menu-item">Muusikute õppevideod</a></div><div><a href="https://elmar.postimees.ee/section/4727" target="_self" class="menu-item">Muusikauudised</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6877252"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.postimees.ee">Elmar.ee</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.postimees.ee/section/5099">Lastesaated</a></li><li class="breadcrumb-item">Reporter Martin Mae alustas meediatööga juba 10-aastaselt</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6877252/reporter-martin-mae-alustas-meediatooga-juba-10-aastaselt%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6877252" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Reporter%20Martin%20Mae%20alustas%20meediat%C3%B6%C3%B6ga%20juba%2010-aastaselt&url=https://elmar.postimees.ee/6877252/reporter-martin-mae-alustas-meediatooga-juba-10-aastaselt%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6877252"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Reporter%20Martin%20Mae%20alustas%20meediat%C3%B6%C3%B6ga%20juba%2010-aastaselt&url=https://elmar.postimees.ee/6877252/reporter-martin-mae-alustas-meediatooga-juba-10-aastaselt%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6877252"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Reporter Martin Mae alustas meediatööga juba 10-aastaselt&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6877252/reporter-martin-mae-alustas-meediatooga-juba-10-aastaselt%3Futm_source%3Demail%26utm_content%3D6877252" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.postimees.ee/6877252/reporter-martin-mae-alustas-meediatooga-juba-10-aastaselt/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-01-22T11:29:12+02:00">22. jaanuar 2020, 11:29</span></div><h1 class="article-headline" itemprop="headline name">Reporter Martin Mae alustas meediatööga juba 10-aastaselt</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141240" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png" srcset="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png, //f12.pmo.ee/j9zApWlp7PKTEbrZjRhqp2CJKXw=/80x80/smart/nginx/o/2018/10/19/11509823t1hd378.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raadio Elmar</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/cyM07z29K-KixKvo2-THsHHbWEk=/1370x820/filters:focal(397x288:3748x2350)/nginx/o/2020/01/20/12883190t1h6b24.jpg"><figure-fullscreen eager :image-id="12883190" image-url="//f9.pmo.ee/pu-RSJi2DphXrGRXhIFaYFjU7Ak=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/20/12883190t1h6b24.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12883190)" src="//f9.pmo.ee/cyM07z29K-KixKvo2-THsHHbWEk=/1370x820/filters:focal(397x288:3748x2350)/nginx/o/2020/01/20/12883190t1h6b24.jpg" srcset="//f9.pmo.ee/cyM07z29K-KixKvo2-THsHHbWEk=/1370x820/filters:focal(397x288:3748x2350)/nginx/o/2020/01/20/12883190t1h6b24.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Gustav Pirk, Martin Mae, Oliver Kõvask ja Emili Pirk</p><p class="figure__caption--name" itemprop="creator">FOTO: Raadio Elmar</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Raadio Elmar lastesaates käis külas reporter, toimetaja ja kaameramees Martin Mae. Mees rääkis lastele oma meediatöö algusaegadest ja põnevatest telgitagustest.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-ixbfzlkeyo" :preview-length="0" eager video-id="224353" video-stream-type="VOD" video-headline="6877252 Reporter Martin Mae alustas meediatööga juba 10-aastaselt" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/54b92ac5c711eb6240854b3c9fd2edab.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:224353,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6877252-reporter-martin-mae-alustas-meediatooga-juba-10-aastaselt&quot;,&quot;headline&quot;:&quot;6877252 Reporter Martin Mae alustas meediatööga juba 10-aastaselt&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-01-22T11:29:12+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-01-22T11:31:21+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/54b92ac5c711eb6240854b3c9fd2edab.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-r0akua710d" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wy8yxsxug7" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fyyh7q7gcq" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kanal 2 reporter Martin Mae rääkis Elmari lastesaates oma tööst ja tegemistest ning avaldas, et sai meediakanalis tööd juba 10-aastaselt. «Sain raadiosse 1992. aastal, siis ei olnudki väga palju teisi jaamu, oligi Eesti Raadio. Seal oli lastesaadete toimetus, kus töötas Anne Parksepp. Ta võttis ühel südasuvisel päeval vastu minu telefonikõne, ma uurisin, kas raadiosse saaks kuidagi tööle tulla. Tema ütles, et saab ikka ja nii see asi algaski,» rääkis Mae oma meediatöö algusest.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mees avaldas, et huvi meedia vastu kerkis juba mõned aastad enne raadiomaja poole pöördumist. «Käisin klassiekskursioonil Eesti Televisoonis, sain siis esimest korda kaamerat näha. Kuid kes see ikka 10-aastast televisiooni tööle võtab? Nii saingi aru, et peab raadiost alustama,» rääkis ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mae töötab täna reporteri, toimetaja ja kaameramehena Kanal 2 meeskonnas. «Ma pean tunnistama, et pole spetsiaalselt seda tööd õppinud. Hakkasin peale keskkooli sellega ise tegelema. Minu kool, toonane Lasnamäe Üldgümnaasium oli ajakirjanduse kallakuga. Lisaks uurisin igalt poolt kõrvalt, kus kohas saab kaameraga veidike tööd teha. Väikese poisina läksin õppima huvikeskusesse «Kullo», seal oli «Stuudio Noorfilm», seal sain juba esimesed filmikesed teha. Siinkohal tahan ka Teet Margnale tänusõnad öelda, sest tema oli nõus ühele väikesele poisile näitama, kuidas televisooni tehakse, sellest kõigest oli suur abi ja sain kindlasti julgust juurde. Üldiselt usun, et võib öelda, et mind on õpetanud «elukool»,» tunnistas Mae.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6877252" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Mees lisas, et oma töö tõttu on ta väga tihti reisidel ja tunnistas, et raske kaamera tassimine polegi nii lõbus, kui kõrvalt vaadates tunduda võiks. «Viimane suurem tööreis oli olümpiale 2018. aasta veebruaris ja tegime sealt kuu aja jooksul erinevaid otselülitusi. Kuid olen tööreisidel käinud ka näiteks Ameerikas, Hiinas ning Inglismaal, töösõite on olnud tõesti väga palju. Need pole kindlasti meelde jäänud kui puhkustena, vaid pigem ikka suure tassimise ja rassimisena,» rääkis ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mae mainis ka, millist tüüpi teleprojekte talle kõige enam teha meeldib. «Ei saa nüüd öelda, et need oleksid kindlasti filmid ja seriaalid. Mulle meeldib väga telesaateid teha ning ka uudiseid toota. Olen Tartust juba neliteist aastat teinud uudiste lugusid «Reporterisse». Mulle väga meeldib see töö, kuid mõnikord tunnen, et tahan veelgi rohkem telesaateid teha. Õnneks olen saanud seda ka üksjagu teha, kasvõi sel aastal on neli põnevat projekti tulemas. Üks neist räägib ka tuntud eestlaste lapsepõlvest, seega tasub Kanal 2 programmi jälgida,» sõnas mees.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Reporter lisas, et aeg-ajalt on töö käigus ette tulnud ka piinlikke momente. «On tulnud ette, et lähen väga suurele tähtsale üritusele filmima ja olen maha unustanud kaamera sisse käiva mälukaardi. On juhtunud ka seda, et olen teinud intervjuu ja alles hiljem avastanud, et näpp ei vajutanud kaamerat käima. Hea on, kui avastad selle veel siis, kui ise kohapeal oled, alati saab vabandada ja siis uuesti paluda intervjueeritavalt kommentaari. Meenus veel päris naljakas näide seoses mikrofonidega. Meil on kasutusel raadio mikrofonid, millel pole juhet taga. Tean, et Tartu Aktuaalse Kaamera inimestel on juhtunud situatsioon, et teater Vanemuine saali ukse taga tehti intervjuu, kuid nende käsimikrofoni sagedus langes kokku sees oleva suure konverentsi mikrofoni sagedusega. Terve saalitäis inimesi kuulis seda kõrvalist intervjuud ja isegi esinejad jäid vait. Minul on analoogne asi juhtunud Ahhaa teaduskeskuses, kui terve keskus kuulas minu tehtud intervjuud, mida tegin õues. Kõik keskuse külastajad seisid ja ei saanud aru, kes räägib, mu hääl kostus kõikidest kõlaritest,» muigas Mae.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mees rääkis ka sellest, mis tema töö juures kõige raskem on. «Kõige raskem on sõna otseses mõttes kaamera ise. Eks kõik kaameramehed juba teavad, kui palju see raskuse hoidmine ja tassimine väsitab. Kui sa teed terve päev otsa tööd, siis võib juhtuda, et õhtul ei saa püstigi enam seista. Ma olen teinud selja jaoks ka trenni, kuid kui kõik on hästi, siis ei viitsi jälle trenni teha. Kui kõik on halvasti, siis hakkad tegema ja siis sa jälle ei saa,» avaldas ta.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/Os0tUrrygCnDm0LXrQaO6vbeQdE=/685x0/smart/nginx/o/2020/01/20/12883278t1hf495.jpg"><figure-fullscreen eager :image-id="12883278" image-url="//f10.pmo.ee/smw75mY6H7KQZlo-WhW6fJ3WaYg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/20/12883278t1hf495.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12883278)" src="//f10.pmo.ee/Os0tUrrygCnDm0LXrQaO6vbeQdE=/685x0/smart/nginx/o/2020/01/20/12883278t1hf495.jpg" srcset="//f10.pmo.ee/Os0tUrrygCnDm0LXrQaO6vbeQdE=/685x0/smart/nginx/o/2020/01/20/12883278t1hf495.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Martin Mae</p><p class="figure__caption--name" itemprop="creator">FOTO: Raadio Elmar</p></figcaption></figure></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6877252/reporter-martin-mae-alustas-meediatooga-juba-10-aastaselt%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6877252" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Reporter%20Martin%20Mae%20alustas%20meediat%C3%B6%C3%B6ga%20juba%2010-aastaselt&url=https://elmar.postimees.ee/6877252/reporter-martin-mae-alustas-meediatooga-juba-10-aastaselt%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6877252"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Reporter%20Martin%20Mae%20alustas%20meediat%C3%B6%C3%B6ga%20juba%2010-aastaselt&url=https://elmar.postimees.ee/6877252/reporter-martin-mae-alustas-meediatooga-juba-10-aastaselt%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6877252"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Reporter Martin Mae alustas meediatööga juba 10-aastaselt&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6877252/reporter-martin-mae-alustas-meediatooga-juba-10-aastaselt%3Futm_source%3Demail%26utm_content%3D6877252" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.postimees.ee/6877252/reporter-martin-mae-alustas-meediatooga-juba-10-aastaselt/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6877252" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6877252" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e37509" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/56085/eesti-raadio">eesti raadio</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/70919/eesti-televisioon">eesti televisioon</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/601369/elmari-lastesaade">elmari lastesaade</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/614421/martin-mae">Martin Mae</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/8503/raadio-elmar">raadio elmar</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/8868/teet-margna">Teet Margna</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1u160jxrqw" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t33vxaxpko" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee/section/5099">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T21:40:39+02:00"><meta itemprop="dateModified" content="2020-01-21T16:41:42+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6875306/elmari-lastesaate-kulaline-heiki-vilep-mu-lapsed-on-mulle-koige-tahtsamad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6CKK8VBSHWeG2X_Bh7gYym1V08g=/1000x435/smart/nginx/o/2020/01/17/12878208t1h4466.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6CKK8VBSHWeG2X_Bh7gYym1V08g=/1000x435/smart/nginx/o/2020/01/17/12878208t1h4466.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/5099" class="list-article__section-label slab">Lastesaated</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://elmar.postimees.ee/6875306/elmari-lastesaate-kulaline-heiki-vilep-mu-lapsed-on-mulle-koige-tahtsamad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari lastesaate külaline Heiki Vilep: mu lapsed on mulle kõige tähtsamad </span></a><a href="https://elmar.postimees.ee/6875306/elmari-lastesaate-kulaline-heiki-vilep-mu-lapsed-on-mulle-koige-tahtsamad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-20T11:45:58+02:00"><meta itemprop="dateModified" content="2019-12-20T11:45:58+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6854583/tanel-padar-oma-tutrest-kodust-lahkudes-on-nii-raske-kui-ta-jaab-armsate-silmadega-vaatama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AakoXOsFi7mGpjtbfMP5Sx8rOY8=/324x185/smart/nginx/o/2019/12/19/12823175t1h3dbb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AakoXOsFi7mGpjtbfMP5Sx8rOY8=/324x185/smart/nginx/o/2019/12/19/12823175t1h3dbb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/5099" class="list-article__section-label slab">Lastesaated</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://elmar.postimees.ee/6854583/tanel-padar-oma-tutrest-kodust-lahkudes-on-nii-raske-kui-ta-jaab-armsate-silmadega-vaatama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tanel Padar oma tütrest: kodust lahkudes on nii raske, kui ta jääb armsate silmadega vaatama </span></a><a href="https://elmar.postimees.ee/6854583/tanel-padar-oma-tutrest-kodust-lahkudes-on-nii-raske-kui-ta-jaab-armsate-silmadega-vaatama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-12-06T10:03:36+02:00"><meta itemprop="dateModified" content="2019-12-06T10:03:36+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6842708/mis-saab-taanlasest-kui-ta-ara-pakkida-ehk-elmari-lastesaates-vastasid-kusimustele-curly-stringsi-muusikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QcqN2RA_88fhDHWQpgCL07x2NFE=/324x185/filters:focal(516x16:3584x1920)/nginx/o/2019/12/05/12789367t1hd69b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QcqN2RA_88fhDHWQpgCL07x2NFE=/324x185/filters:focal(516x16:3584x1920)/nginx/o/2019/12/05/12789367t1hd69b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/5099" class="list-article__section-label slab">Lastesaated</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>50</span></div></div><a href="https://elmar.postimees.ee/6842708/mis-saab-taanlasest-kui-ta-ara-pakkida-ehk-elmari-lastesaates-vastasid-kusimustele-curly-stringsi-muusikud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis saab taanlasest, kui ta ära pakkida ehk Elmari lastesaates vastasid küsimustele Curly Stringsi muusikud </span></a><a href="https://elmar.postimees.ee/6842708/mis-saab-taanlasest-kui-ta-ara-pakkida-ehk-elmari-lastesaates-vastasid-kusimustele-curly-stringsi-muusikud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-14T16:06:42+02:00"><meta itemprop="dateModified" content="2020-01-21T16:41:16+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6825775/skautlus-kogub-eestis-populaarsust-nende-juhtmotteks-vahemalt-uks-heategu-paevas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/He33-XaE0Z6DZX56CToA3GcGMAs=/324x185/filters:focal(311x318:3932x1971)/nginx/o/2019/11/14/12739216t1h5ec8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/He33-XaE0Z6DZX56CToA3GcGMAs=/324x185/filters:focal(311x318:3932x1971)/nginx/o/2019/11/14/12739216t1h5ec8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/5099" class="list-article__section-label slab">Lastesaated</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>68</span></div></div><a href="https://elmar.postimees.ee/6825775/skautlus-kogub-eestis-populaarsust-nende-juhtmotteks-vahemalt-uks-heategu-paevas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skautlus kogub Eestis populaarsust, nende juhtmõtteks «vähemalt üks heategu päevas» </span></a><a href="https://elmar.postimees.ee/6825775/skautlus-kogub-eestis-populaarsust-nende-juhtmotteks-vahemalt-uks-heategu-paevas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-die9i1iqnj" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-07T11:45:01+02:00"><meta itemprop="dateModified" content="2019-11-07T11:45:01+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6820142/ott-sepp-iga-paev-voib-olla-eriline-paev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0gdaSu2zhbbCf89TGO1qh-jG9MA=/1000x435/filters:focal(711x36:2240x967)/nginx/o/2019/11/07/12720474t1he0f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0gdaSu2zhbbCf89TGO1qh-jG9MA=/1000x435/filters:focal(711x36:2240x967)/nginx/o/2019/11/07/12720474t1he0f0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/5099" class="list-article__section-label slab">Lastesaated</a></div><a href="https://elmar.postimees.ee/6820142/ott-sepp-iga-paev-voib-olla-eriline-paev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Sepp: iga päev võib olla eriline päev </span></a><a href="https://elmar.postimees.ee/6820142/ott-sepp-iga-paev-voib-olla-eriline-paev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-11-02T11:30:26+02:00"><meta itemprop="dateModified" content="2019-11-06T14:14:56+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6815614/janno-poldma-lotte-filmide-jaoks-kogun-ideid-oma-lapsepolvest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KYuJXFcoF3uRLf1H366RrXXkHho=/335x190/filters:focal(700x124:3975x2264)/nginx/o/2019/11/01/12705389t1h7cfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KYuJXFcoF3uRLf1H366RrXXkHho=/335x190/filters:focal(700x124:3975x2264)/nginx/o/2019/11/01/12705389t1h7cfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://elmar.postimees.ee/6815614/janno-poldma-lotte-filmide-jaoks-kogun-ideid-oma-lapsepolvest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Janno Põldma: Lotte filmide jaoks kogun ideid oma lapsepõlvest </span></a><a href="https://elmar.postimees.ee/6815614/janno-poldma-lotte-filmide-jaoks-kogun-ideid-oma-lapsepolvest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-25T17:03:37+03:00"><meta itemprop="dateModified" content="2019-11-06T14:15:29+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6809481/toitumisterapeut-sirli-kivisaar-rootslased-annavad-oma-lastele-magusat-vaid-uhel-paeval-nadalas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/b2Tzv_Ao1byw2ZITK7zGBFrxPFg=/335x190/smart/nginx/o/2019/10/25/12686790t1h8b88.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/b2Tzv_Ao1byw2ZITK7zGBFrxPFg=/335x190/smart/nginx/o/2019/10/25/12686790t1h8b88.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://elmar.postimees.ee/6809481/toitumisterapeut-sirli-kivisaar-rootslased-annavad-oma-lastele-magusat-vaid-uhel-paeval-nadalas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisterapeut Sirli Kivisaar: rootslased annavad oma lastele magusat vaid ühel päeval nädalas </span></a><a href="https://elmar.postimees.ee/6809481/toitumisterapeut-sirli-kivisaar-rootslased-annavad-oma-lastele-magusat-vaid-uhel-paeval-nadalas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-16T17:55:33+03:00"><meta itemprop="dateModified" content="2020-01-21T16:40:01+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6802346/tahad-minna-muuseumisse-mangima-ja-seiklema-avatud-manguvaljade-festival-on-just-oige-valik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mJXzATTCyxfgjCPg5bqjOG7_NJs=/685x410/smart/nginx/o/2019/10/15/12656100t1h3759.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mJXzATTCyxfgjCPg5bqjOG7_NJs=/685x410/smart/nginx/o/2019/10/15/12656100t1h3759.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/5099" class="list-article__section-label slab">Lastesaated</a></div><a href="https://elmar.postimees.ee/6802346/tahad-minna-muuseumisse-mangima-ja-seiklema-avatud-manguvaljade-festival-on-just-oige-valik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tahad minna muuseumisse mängima ja seiklema? «Avatud mänguväljade» festival on just õige valik! </span></a><a href="https://elmar.postimees.ee/6802346/tahad-minna-muuseumisse-mangima-ja-seiklema-avatud-manguvaljade-festival-on-just-oige-valik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-04T09:24:57+03:00"><meta itemprop="dateModified" content="2020-01-21T16:40:44+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6793057/elmari-lastesaade-kutsus-ules-koolinoori-osalema-ariideede-konkursil" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NatlRiVmaFCB-TQodrCorqSKWBo=/335x190/filters:focal(233x70:3998x1778)/nginx/o/2019/10/03/12620510t1h1803.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NatlRiVmaFCB-TQodrCorqSKWBo=/335x190/filters:focal(233x70:3998x1778)/nginx/o/2019/10/03/12620510t1h1803.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/5099" class="list-article__section-label slab">Lastesaated</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://elmar.postimees.ee/6793057/elmari-lastesaade-kutsus-ules-koolinoori-osalema-ariideede-konkursil" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari lastesaade kutsus üles koolinoori osalema äriideede konkursil </span></a><a href="https://elmar.postimees.ee/6793057/elmari-lastesaade-kutsus-ules-koolinoori-osalema-ariideede-konkursil" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-10-01T12:30:13+03:00"><meta itemprop="dateModified" content="2019-11-06T14:14:35+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6789927/elmari-lastesaate-juhid-esinesid-kanal-2-telesaates-ohtu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kTVoSNiP5autgxz-ugHMEPmYJjI=/335x190/smart/nginx/o/2019/09/28/12603379t1hd760.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kTVoSNiP5autgxz-ugHMEPmYJjI=/335x190/smart/nginx/o/2019/09/28/12603379t1hd760.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6789927/elmari-lastesaate-juhid-esinesid-kanal-2-telesaates-ohtu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari lastesaate juhid esinesid Kanal 2 telesaates «Õhtu!» </span></a><a href="https://elmar.postimees.ee/6789927/elmari-lastesaate-juhid-esinesid-kanal-2-telesaates-ohtu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2019-09-26T15:59:09+03:00"><meta itemprop="dateModified" content="2019-11-06T14:14:21+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6787332/elmari-lastesaade-keskendus-sel-nadalal-heategevusele-ehk-raakisime-maalides-head-projektist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/gYQq0W3yZgq8Uw9RXjB0XxnNt8Y=/685x410/smart/nginx/o/2019/09/26/12597121t1h3c34.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/gYQq0W3yZgq8Uw9RXjB0XxnNt8Y=/685x410/smart/nginx/o/2019/09/26/12597121t1h3c34.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://elmar.postimees.ee/6787332/elmari-lastesaade-keskendus-sel-nadalal-heategevusele-ehk-raakisime-maalides-head-projektist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari lastesaade keskendus sel nädalal heategevusele ehk rääkisime «Maalides head» projektist </span></a><a href="https://elmar.postimees.ee/6787332/elmari-lastesaade-keskendus-sel-nadalal-heategevusele-ehk-raakisime-maalides-head-projektist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-glt1zxgs8j" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-ry9cm9qs7c" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:23+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oNwaXJtdY3RC5zhrgZZgU4Uqdt4=/324x222/smart/nginx/o/2019/12/12/12804652t1hf0c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaitse käsi külma ja niiskuse eest </span></a><a href="https://tarbija24.postimees.ee/6848242/kaitse-kasi-kulma-ja-niiskuse-eest" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:30:12+02:00"><meta itemprop="dateModified" content="2020-01-06T13:30:12+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FvxGKvbHyqafVyTgHNIt4rMWgNo=/324x222/smart/nginx/o/2019/11/22/12758027t1hb517.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>133</span></div></div><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlaste saladus: ehtsad NOKIANi kummikud! </span></a><a href="https://tarbija24.postimees.ee/6832609/soomlaste-saladus-ehtsad-nokiani-kummikud" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:58+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:58+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/IKPwfVtsp5bcLGtfFnxSz3_I5c4=/324x222/smart/nginx/o/2019/10/15/12656073t1hb2c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Seda talvejopet lihtsalt pead proovima </span></a><a href="https://tarbija24.postimees.ee/6802331/seda-talvejopet-lihtsalt-pead-proovima" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-06T13:29:48+02:00"><meta itemprop="dateModified" content="2020-01-06T13:29:48+02:00"><meta itemprop="author" content="Diana Karmo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-j2f-KX8b7HIaX1Bp2bKTLgkQyQ=/324x222/smart/nginx/o/2019/12/10/12799161t1h431c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ikka veel külmetad? Meil on ju Woolpower </span></a><a href="https://tarbija24.postimees.ee/6846308/ikka-veel-kulmetad-meil-on-ju-woolpower" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#e37509" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T21:40:39+02:00"><meta itemprop="dateModified" content="2020-01-21T16:41:42+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6875306/elmari-lastesaate-kulaline-heiki-vilep-mu-lapsed-on-mulle-koige-tahtsamad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6CKK8VBSHWeG2X_Bh7gYym1V08g=/1000x435/smart/nginx/o/2020/01/17/12878208t1h4466.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6CKK8VBSHWeG2X_Bh7gYym1V08g=/1000x435/smart/nginx/o/2020/01/17/12878208t1h4466.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/5099" class="list-article__section-label slab">Lastesaated</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>78</span></div></div><a href="https://elmar.postimees.ee/6875306/elmari-lastesaate-kulaline-heiki-vilep-mu-lapsed-on-mulle-koige-tahtsamad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari lastesaate külaline Heiki Vilep: mu lapsed on mulle kõige tähtsamad </span></a><a href="https://elmar.postimees.ee/6875306/elmari-lastesaate-kulaline-heiki-vilep-mu-lapsed-on-mulle-koige-tahtsamad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T21:39:57+02:00"><meta itemprop="dateModified" content="2020-01-20T21:39:57+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6877218/sooks-oige-pahkleid-kuid-milline-on-soovituslik-paevane-kogus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uzf0W9rzf_8XARWoCTuFcLcayMo=/335x190/smart/nginx/o/2020/01/20/12883075t1h8241.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uzf0W9rzf_8XARWoCTuFcLcayMo=/335x190/smart/nginx/o/2020/01/20/12883075t1h8241.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://elmar.postimees.ee/6877218/sooks-oige-pahkleid-kuid-milline-on-soovituslik-paevane-kogus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sööks õige pähkleid, kuid milline on soovituslik päevane kogus? </span></a><a href="https://elmar.postimees.ee/6877218/sooks-oige-pahkleid-kuid-milline-on-soovituslik-paevane-kogus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-18T12:32:44+02:00"><meta itemprop="dateModified" content="2020-01-18T12:32:44+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6874840/raadio-elmar-teeb-otseulekande-eesti-muusikaauhinnad-2020-auhinnagalalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7F4yPK57_G67NKrnM2qdhK7LZvw=/335x190/smart/nginx/o/2020/01/17/12876885t1h72e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7F4yPK57_G67NKrnM2qdhK7LZvw=/335x190/smart/nginx/o/2020/01/17/12876885t1h72e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://elmar.postimees.ee/6874840/raadio-elmar-teeb-otseulekande-eesti-muusikaauhinnad-2020-auhinnagalalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Raadio Elmar teeb otseülekande Eesti Muusikaauhinnad 2020 auhinnagalalt </span></a><a href="https://elmar.postimees.ee/6874840/raadio-elmar-teeb-otseulekande-eesti-muusikaauhinnad-2020-auhinnagalalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-17T09:44:02+02:00"><meta itemprop="dateModified" content="2020-01-17T09:44:02+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6874385/kas-oled-moelnud-miks-jouab-kinodesse-nii-palju-jarjefilme" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/baFKZIA06J2Jlo3sXAfWl0xpXm0=/685x410/smart/nginx/o/2020/01/16/12876151t1ha193.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/baFKZIA06J2Jlo3sXAfWl0xpXm0=/685x410/smart/nginx/o/2020/01/16/12876151t1ha193.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6874385/kas-oled-moelnud-miks-jouab-kinodesse-nii-palju-jarjefilme" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas oled mõelnud, miks jõuab kinodesse nii palju järjefilme? </span></a><a href="https://elmar.postimees.ee/6874385/kas-oled-moelnud-miks-jouab-kinodesse-nii-palju-jarjefilme" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T13:35:44+02:00"><meta itemprop="dateModified" content="2020-01-16T14:03:11+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6873869/mart-koik-mangib-filmis-talve-kiire-poja-rolli-pidin-oma-juuksed-pariselt-punaseks-varvima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pAnpEkPUR7XC0QyYnq1kieBYQsI=/335x190/smart/nginx/o/2020/01/16/12875198t1h01e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pAnpEkPUR7XC0QyYnq1kieBYQsI=/335x190/smart/nginx/o/2020/01/16/12875198t1h01e3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://elmar.postimees.ee/6873869/mart-koik-mangib-filmis-talve-kiire-poja-rolli-pidin-oma-juuksed-pariselt-punaseks-varvima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Märt Koik mängib filmis «Talve» Kiire poja rolli: pidin oma juuksed päriselt punaseks värvima </span></a><a href="https://elmar.postimees.ee/6873869/mart-koik-mangib-filmis-talve-kiire-poja-rolli-pidin-oma-juuksed-pariselt-punaseks-varvima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-16T09:12:59+02:00"><meta itemprop="dateModified" content="2020-01-16T09:12:59+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6872948/fuusikaopetaja-ja-tartu-observatooriumi-kulastuskeskuse-arendusjuht-oppige-see-annab-teile-vabaduse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p9Hp2ParkWxaX_1MWm-MLg7ZMAw=/335x190/filters:focal(132x32:919x543)/nginx/o/2020/01/15/12873077t1hc06d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/p9Hp2ParkWxaX_1MWm-MLg7ZMAw=/335x190/filters:focal(132x32:919x543)/nginx/o/2020/01/15/12873077t1hc06d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>238</span></div></div><a href="https://elmar.postimees.ee/6872948/fuusikaopetaja-ja-tartu-observatooriumi-kulastuskeskuse-arendusjuht-oppige-see-annab-teile-vabaduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Füüsikaõpetaja ja Tartu Observatooriumi külastuskeskuse arendusjuht: õppige, see annab teile vabaduse! </span></a><a href="https://elmar.postimees.ee/6872948/fuusikaopetaja-ja-tartu-observatooriumi-kulastuskeskuse-arendusjuht-oppige-see-annab-teile-vabaduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-15T10:47:39+02:00"><meta itemprop="dateModified" content="2020-01-15T10:48:39+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6871478/lugu-laulust-saatejuht-vello-salumets-motlesin-et-leian-naiteid-paariks-kuuks-nuud-on-koos-3000-saate-jagu-materjali" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XSOGuCCPOdtrRuDtHfzBog5X0f4=/685x410/filters:focal(1086x84:3910x1789)/nginx/o/2020/01/14/12871665t1h8c1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/XSOGuCCPOdtrRuDtHfzBog5X0f4=/685x410/filters:focal(1086x84:3910x1789)/nginx/o/2020/01/14/12871665t1h8c1b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://elmar.postimees.ee/6871478/lugu-laulust-saatejuht-vello-salumets-motlesin-et-leian-naiteid-paariks-kuuks-nuud-on-koos-3000-saate-jagu-materjali" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Lugu laulust» saatejuht Vello Salumets: mõtlesin, et leian näiteid paariks kuuks, nüüd on koos 3000 saate jagu materjali </span></a><a href="https://elmar.postimees.ee/6871478/lugu-laulust-saatejuht-vello-salumets-motlesin-et-leian-naiteid-paariks-kuuks-nuud-on-koos-3000-saate-jagu-materjali" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-h0424mmpju" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-skadp9a3a5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878722" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T11:56:22+02:00"><meta itemprop="dateModified" content="2020-01-22T14:43:10+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6878722/peaministri-ulesannetes-mart-helme-vastas-riigikogu-saadikute-kusimustele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iW8FiAW0cXfse-P6zL8QT9QOsSY=/1000x435/filters:focal(955x177:1956x1213)/nginx/o/2019/12/17/12817077t1he6e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iW8FiAW0cXfse-P6zL8QT9QOsSY=/1000x435/filters:focal(955x177:1956x1213)/nginx/o/2019/12/17/12817077t1he6e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6878722/peaministri-ulesannetes-mart-helme-vastas-riigikogu-saadikute-kusimustele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaministri ülesannetes Mart Helme vihjas riigikogu ees vangerdustele valitsuses <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6878722/peaministri-ulesannetes-mart-helme-vastas-riigikogu-saadikute-kusimustele/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://poliitika.postimees.ee/6878722/peaministri-ulesannetes-mart-helme-vastas-riigikogu-saadikute-kusimustele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://poliitika.postimees.ee/6878722/peaministri-ulesannetes-mart-helme-vastas-riigikogu-saadikute-kusimustele" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/VP3MuP6sJ47Ad1syGpdJHa18kEo=/230x130/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg" srcset="//f10.pmo.ee/VP3MuP6sJ47Ad1syGpdJHa18kEo=/230x130/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg, //f10.pmo.ee/utCrIPWM-bU8yIlmgXw7mcAXN5s=/460x260/smart/nginx/o/2015/11/24/4731781t1ha82d.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:30</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878909" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T14:29:18+02:00"><meta itemprop="dateModified" content="2020-01-22T14:40:03+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6878909/hirve-ja-gammeri-kaaskohtualused-valisid-kokkuleppekaristuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/06iSXYy-e8IGFVx2TmIJUzWM0PI=/335x190/smart/nginx/o/2020/01/22/12886898t1h7da7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/06iSXYy-e8IGFVx2TmIJUzWM0PI=/335x190/smart/nginx/o/2020/01/22/12886898t1h7da7.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6878909/hirve-ja-gammeri-kaaskohtualused-valisid-kokkuleppekaristuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maffiaprotsessi uus areng: Hirve ja Gammeri kaaskohtualused valisid kokkuleppekaristuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6878909/hirve-ja-gammeri-kaaskohtualused-valisid-kokkuleppekaristuse/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6878909/hirve-ja-gammeri-kaaskohtualused-valisid-kokkuleppekaristuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878933" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T14:44:57+02:00"><meta itemprop="dateModified" content="2020-01-22T14:55:02+02:00"><meta itemprop="author" content="Andres Einmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6878933/ekre-loobus-viimasel-hetkel-kokkuleppest-tarandiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qgyk7YA1969sYfAaDOjiAyW3KEw=/335x190/filters:focal(706x615:4810x2401)/nginx/o/2020/01/22/12886944t1ha1c2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qgyk7YA1969sYfAaDOjiAyW3KEw=/335x190/filters:focal(706x615:4810x2401)/nginx/o/2020/01/22/12886944t1ha1c2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6878933/ekre-loobus-viimasel-hetkel-kokkuleppest-tarandiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Pildid ja video &#10217; </span>EKRE loobus viimasel hetkel kokkuleppest Tarandiga <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6878933/ekre-loobus-viimasel-hetkel-kokkuleppest-tarandiga/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6878933/ekre-loobus-viimasel-hetkel-kokkuleppest-tarandiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878794" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T13:08:19+02:00"><meta itemprop="dateModified" content="2020-01-22T13:18:03+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6878794/tallinna-tv-kolib-erakanalitesse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kIEyyXhXTrFZI7XOiFkdMW2zhWw=/685x410/filters:focal(258x88:493x363)/nginx/o/2020/01/08/12857869t1h06ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kIEyyXhXTrFZI7XOiFkdMW2zhWw=/685x410/filters:focal(258x88:493x363)/nginx/o/2020/01/08/12857869t1h06ae.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6878794/tallinna-tv-kolib-erakanalitesse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna TV kolib erakanalitesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6878794/tallinna-tv-kolib-erakanalitesse/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Üks saatejuht on Mihkel Raud</div></a><a href="https://www.postimees.ee/6878794/tallinna-tv-kolib-erakanalitesse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878748" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T12:54:42+02:00"><meta itemprop="dateModified" content="2020-01-22T14:40:02+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6878748/postimees-grupp-toob-uuel-rallihooajal-fannideni-palju-uuendusi-ja-rohkem-kiiruskatseid-otsepildis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QmgagsLDZElztmMhKO8B_Y9GqPQ=/335x190/filters:focal(2540x1388:4335x2668)/nginx/o/2020/01/22/12886296t1h8d63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QmgagsLDZElztmMhKO8B_Y9GqPQ=/335x190/filters:focal(2540x1388:4335x2668)/nginx/o/2020/01/22/12886296t1h8d63.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://sport.postimees.ee/6878748/postimees-grupp-toob-uuel-rallihooajal-fannideni-palju-uuendusi-ja-rohkem-kiiruskatseid-otsepildis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">VIDEO &#10217; </span>Postimees Grupil on rallifännidele palju häid sõnumeid </span></a><a href="https://sport.postimees.ee/6878748/postimees-grupp-toob-uuel-rallihooajal-fannideni-palju-uuendusi-ja-rohkem-kiiruskatseid-otsepildis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878747" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T13:42:13+02:00"><meta itemprop="dateModified" content="2020-01-22T14:40:24+02:00"><meta itemprop="author" content="Karl Mihkel Eller"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6878747/tagasivaade-salakaval-monte-carlo-on-ka-maailmameistreid-neelanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/B0M15j2tHfV_u6V9CbnGwxvVn0I=/335x190/filters:focal(868x158:1450x629)/nginx/o/2020/01/22/12886568t1h193b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/B0M15j2tHfV_u6V9CbnGwxvVn0I=/335x190/filters:focal(868x158:1450x629)/nginx/o/2020/01/22/12886568t1h193b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6878747/tagasivaade-salakaval-monte-carlo-on-ka-maailmameistreid-neelanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">VIDEO &#10217; </span>Tagasivaade: salakaval Monte Carlo on ka maailmameistreid neelanud </span></a><a href="https://sport.postimees.ee/6878747/tagasivaade-salakaval-monte-carlo-on-ka-maailmameistreid-neelanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878872" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T14:30:51+02:00"><meta itemprop="dateModified" content="2020-01-22T14:30:51+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6878872/minister-solman-premeeris-vaartuspohiselt-kaitunud-alluvaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/caJL3QH70UILOnvxV8wxPenSGrk=/685x410/smart/nginx/o/2020/01/22/12886743t1hc5bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/caJL3QH70UILOnvxV8wxPenSGrk=/685x410/smart/nginx/o/2020/01/22/12886743t1hc5bc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6878872/minister-solman-premeeris-vaartuspohiselt-kaitunud-alluvaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister Solman premeeris väärtuspõhiselt käitunud alluvaid </span></a><a href="https://www.postimees.ee/6878872/minister-solman-premeeris-vaartuspohiselt-kaitunud-alluvaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878673" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T11:51:44+02:00"><meta itemprop="dateModified" content="2020-01-22T12:02:02+02:00"><meta itemprop="author" content="Andrei Kuzitškin"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://arvamus.postimees.ee/6878673/andrei-kuzitskin-putini-reformid-sammuke-diktatuuri-ja-sojaohu-poole" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9sgT9PPjVodJkUxk0mhiV-oXrss=/335x190/filters:focal(1858x594:3956x2650)/nginx/o/2020/01/22/12886294t1hd4de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9sgT9PPjVodJkUxk0mhiV-oXrss=/335x190/filters:focal(1858x594:3956x2650)/nginx/o/2020/01/22/12886294t1hd4de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://arvamus.postimees.ee/6878673/andrei-kuzitskin-putini-reformid-sammuke-diktatuuri-ja-sojaohu-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrei Kuzitškin: Putini reformid - sammuke diktatuuri ja sõjaohu poole <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6878673/andrei-kuzitskin-putini-reformid-sammuke-diktatuuri-ja-sojaohu-poole/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://arvamus.postimees.ee/6878673/andrei-kuzitskin-putini-reformid-sammuke-diktatuuri-ja-sojaohu-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878591" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T11:41:45+02:00"><meta itemprop="dateModified" content="2020-01-22T13:48:10+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6878591/autoromude-kurb-saatus-lasnamae-elanik-on-hadas-autosse-kolinud-puukuurnikuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZPygoL0phuKBBXjjb3EANAW-nRA=/335x190/filters:focal(0x0:467x410)/nginx/o/2020/01/22/12886147t1h37df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZPygoL0phuKBBXjjb3EANAW-nRA=/335x190/filters:focal(0x0:467x410)/nginx/o/2020/01/22/12886147t1h37df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://kodustiil.postimees.ee/6878591/autoromude-kurb-saatus-lasnamae-elanik-on-hadas-autosse-kolinud-puukuurnikuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasnamäelase autoromu vallutas puuküürnik </span></a><a href="https://kodustiil.postimees.ee/6878591/autoromude-kurb-saatus-lasnamae-elanik-on-hadas-autosse-kolinud-puukuurnikuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878703" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T11:44:49+02:00"><meta itemprop="dateModified" content="2020-01-22T12:48:48+02:00"><meta itemprop="author" content="Georgi Beltadze"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6878703/vakra-uuesti-esitatud-bakalaureusetoo-palvis-parima-hinde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TVkafPvHq1QA8itFROITDbhm04E=/685x410/filters:focal(531x342:1569x1639)/nginx/o/2019/03/15/11868395t1hefe8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TVkafPvHq1QA8itFROITDbhm04E=/685x410/filters:focal(531x342:1569x1639)/nginx/o/2019/03/15/11868395t1hefe8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6878703/vakra-uuesti-esitatud-bakalaureusetoo-palvis-parima-hinde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vakra uuesti esitatud bakalaureusetöö pälvis parima hinde <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6878703/vakra-uuesti-esitatud-bakalaureusetoo-palvis-parima-hinde/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Täiendatud kell 12.23</div></a><a href="https://www.postimees.ee/6878703/vakra-uuesti-esitatud-bakalaureusetoo-palvis-parima-hinde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878783" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T14:05:48+02:00"><meta itemprop="dateModified" content="2020-01-22T14:38:46+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6878783/protest-pogenikelaagrite-vastu-toi-tuhanded-kreeka-tanavatele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FaXjGsPP7lc7bsnZee3vJqnLi-4=/335x190/filters:focal(2442x2285:3719x3510)/nginx/o/2020/01/22/12886748t1h168b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FaXjGsPP7lc7bsnZee3vJqnLi-4=/335x190/filters:focal(2442x2285:3719x3510)/nginx/o/2020/01/22/12886748t1h168b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:53</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://maailm.postimees.ee/6878783/protest-pogenikelaagrite-vastu-toi-tuhanded-kreeka-tanavatele" class="list-article__url" itemprop="url"><div class="list-article__super slab" data-label="Suur lugu"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Kreekas puhkesid põgenikelaagrite vastased protestid <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6878783/protest-pogenikelaagrite-vastu-toi-tuhanded-kreeka-tanavatele/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://maailm.postimees.ee/6878783/protest-pogenikelaagrite-vastu-toi-tuhanded-kreeka-tanavatele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6878694" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-01-22T12:06:56+02:00"><meta itemprop="dateModified" content="2020-01-22T13:24:08+02:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6878694/meediasse-ilmusid-esimesed-pildid-harry-ja-meghani-kanada-kodust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SXvXLIh8UUq9F7TKzZvRYK-OTTo=/335x190/filters:focal(1321x1385:4553x3878)/nginx/o/2020/01/22/12886390t1h9b1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SXvXLIh8UUq9F7TKzZvRYK-OTTo=/335x190/filters:focal(1321x1385:4553x3878)/nginx/o/2020/01/22/12886390t1h9b1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://kodustiil.postimees.ee/6878694/meediasse-ilmusid-esimesed-pildid-harry-ja-meghani-kanada-kodust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">GALERII &#10217; </span>Meediasse ilmusid esimesed pildid Harry ja Meghani Kanada kodust </span></a><a href="https://kodustiil.postimees.ee/6878694/meediasse-ilmusid-esimesed-pildid-harry-ja-meghani-kanada-kodust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wzyzaf710b" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-s9tsx7p2u6" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T15:40:25+02:00"><meta itemprop="dateModified" content="2020-01-21T17:05:27+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6878017/tahelepanu-laheneb-eesti-inimeste-oodatuim-kuupaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eKRQgZTlwKZbp-zrqJpQxJim0j0=/1000x435/smart/nginx/o/2019/12/03/12786073t1hf162.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eKRQgZTlwKZbp-zrqJpQxJim0j0=/1000x435/smart/nginx/o/2019/12/03/12786073t1hf162.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>152</span></div></div><a href="https://majandus24.postimees.ee/6878017/tahelepanu-laheneb-eesti-inimeste-oodatuim-kuupaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähelepanu: läheneb Eesti inimeste oodatuim kuupäev </span></a><a href="https://majandus24.postimees.ee/6878017/tahelepanu-laheneb-eesti-inimeste-oodatuim-kuupaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T13:10:33+02:00"><meta itemprop="dateModified" content="2020-01-21T19:56:40+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6877851/neurokirurg-michael-schumacher-on-tundmatuseni-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p4WSMs3PaCSqP7Udm4M0GjjMBx8=/335x190/filters:focal(7x14:1476x1201)/nginx/o/2020/01/21/12884442t1hc3d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/p4WSMs3PaCSqP7Udm4M0GjjMBx8=/335x190/filters:focal(7x14:1476x1201)/nginx/o/2020/01/21/12884442t1hc3d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6877851/neurokirurg-michael-schumacher-on-tundmatuseni-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neurokirurg: Michael Schumacher on tundmatuseni muutunud <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6877851/neurokirurg-michael-schumacher-on-tundmatuseni-muutunud/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">Lisatud Eesti neurokirurgi kommentaar</div></a><a href="https://sport.postimees.ee/6877851/neurokirurg-michael-schumacher-on-tundmatuseni-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T08:00:00+02:00"><meta itemprop="dateModified" content="2020-01-22T08:00:21+02:00"><meta itemprop="author" content="Raimu Hanson"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6878250/tudruk-laks-teatrist-koju-armi-ja-veriste-kaenukkidega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MAI6sgvkWdkdYYXjynCgi-3_g_8=/335x190/smart/nginx/o/2020/01/21/12885415t1h0d98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MAI6sgvkWdkdYYXjynCgi-3_g_8=/335x190/smart/nginx/o/2020/01/21/12885415t1h0d98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://tartu.postimees.ee/6878250/tudruk-laks-teatrist-koju-armi-ja-veriste-kaenukkidega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tüdruk läks teatrist koju armi ja veriste käenukkidega <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6878250/tudruk-laks-teatrist-koju-armi-ja-veriste-kaenukkidega/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://tartu.postimees.ee/6878250/tudruk-laks-teatrist-koju-armi-ja-veriste-kaenukkidega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T18:00:00+02:00"><meta itemprop="dateModified" content="2020-01-21T17:07:16+02:00"><meta itemprop="author" content="AFP/AP/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6877963/trumpi-tagandamisprotsess-saab-hoo-sisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2iuHJ0UlpBpDUkghS510RoOgtGE=/685x410/filters:focal(640x58:1157x405)/nginx/o/2020/01/21/12884879t1h11ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2iuHJ0UlpBpDUkghS510RoOgtGE=/685x410/filters:focal(640x58:1157x405)/nginx/o/2020/01/21/12884879t1h11ab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>171</span></div></div><a href="https://maailm.postimees.ee/6877963/trumpi-tagandamisprotsess-saab-hoo-sisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">AJALOOLINE PÄEV &#10217; </span>Trumpi tagandamisprotsess saab hoo sisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6877963/trumpi-tagandamisprotsess-saab-hoo-sisse/comments" class="list-article__comment section-font-color" itemprop="url">(29) </span></span></a><a href="https://maailm.postimees.ee/6877963/trumpi-tagandamisprotsess-saab-hoo-sisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T16:40:32+02:00"><meta itemprop="dateModified" content="2020-01-22T11:24:09+02:00"><meta itemprop="author" content="Anna Põld"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6878114/pensionireform-sai-viis-olulist-muudatust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T-S7NTvBVheiORD4Lgkz3-N1dIc=/335x190/filters:focal(1056x652:1071x667)/nginx/o/2019/12/17/12818155t1hc5c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/T-S7NTvBVheiORD4Lgkz3-N1dIc=/335x190/filters:focal(1056x652:1071x667)/nginx/o/2019/12/17/12818155t1hc5c5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://majandus24.postimees.ee/6878114/pensionireform-sai-viis-olulist-muudatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pensionireform sai viis olulist muudatust <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6878114/pensionireform-sai-viis-olulist-muudatust/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6878114/pensionireform-sai-viis-olulist-muudatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T19:45:10+02:00"><meta itemprop="dateModified" content="2020-01-21T20:36:07+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6878163/kuidas-vastab-tanel-padar-sonasojale-mille-muusikakriitik-niineste-valla-paastis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iQxSO1wbK4ZtD5eb3A_jZMU9V_E=/335x190/filters:focal(109x65:432x571)/nginx/o/2020/01/21/12885599t1hfe5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iQxSO1wbK4ZtD5eb3A_jZMU9V_E=/335x190/filters:focal(109x65:432x571)/nginx/o/2020/01/21/12885599t1hfe5f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>54</span></div></div><a href="https://elu24.postimees.ee/6878163/kuidas-vastab-tanel-padar-sonasojale-mille-muusikakriitik-niineste-valla-paastis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas vastab Tanel Padar sõnasõjale, mille muusikakriitik Niineste valla päästis? <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6878163/kuidas-vastab-tanel-padar-sonasojale-mille-muusikakriitik-niineste-valla-paastis/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://elu24.postimees.ee/6878163/kuidas-vastab-tanel-padar-sonasojale-mille-muusikakriitik-niineste-valla-paastis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-22T09:55:47+02:00"><meta itemprop="author" content="Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6877490/vaidetav-ahistaja-las-tudrukud-tulevad-tundi-pikema-seelikuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wrR8l5Ef3sRrNtTY7H9dP5rJ8gs=/685x410/smart/nginx/o/2020/01/20/12883620t1hc4be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wrR8l5Ef3sRrNtTY7H9dP5rJ8gs=/685x410/smart/nginx/o/2020/01/20/12883620t1hc4be.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>200</span></div></div><a href="https://leht.postimees.ee/6877490/vaidetav-ahistaja-las-tudrukud-tulevad-tundi-pikema-seelikuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väidetav ahistaja: las tüdrukud tulevad tundi pikema seelikuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6877490/vaidetav-ahistaja-las-tudrukud-tulevad-tundi-pikema-seelikuga/comments" class="list-article__comment section-font-color" itemprop="url">(24) </span></span></a><a href="https://leht.postimees.ee/6877490/vaidetav-ahistaja-las-tudrukud-tulevad-tundi-pikema-seelikuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T09:56:22+02:00"><meta itemprop="dateModified" content="2020-01-22T10:23:42+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6878571/eesti-telekanal-jai-porno-naitamises-loplikult-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/diebG4_fIk9YSmPQVGBurVb1cWU=/335x190/filters:focal(1026x504:2560x1608)/nginx/o/2019/01/07/11699228t1hcf05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/diebG4_fIk9YSmPQVGBurVb1cWU=/335x190/filters:focal(1026x504:2560x1608)/nginx/o/2019/01/07/11699228t1hcf05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://tehnika.postimees.ee/6878571/eesti-telekanal-jai-porno-naitamises-loplikult-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti telekanal jäi porno näitamises lõplikult süüdi </span></a><a href="https://tehnika.postimees.ee/6878571/eesti-telekanal-jai-porno-naitamises-loplikult-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T18:14:00+02:00"><meta itemprop="dateModified" content="2020-01-22T09:53:14+02:00"><meta itemprop="author" content="Merle Rallmann"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6878185/kiired-deklareerijad-saavad-raha-tagasi-veebruari-lopus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gUxC213aMwjmQczBs_HPIsDOj30=/335x190/smart/nginx/o/2020/01/21/12885327t1hb096.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gUxC213aMwjmQczBs_HPIsDOj30=/335x190/smart/nginx/o/2020/01/21/12885327t1hb096.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://parnu.postimees.ee/6878185/kiired-deklareerijad-saavad-raha-tagasi-veebruari-lopus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiired deklareerijad saavad raha tagasi veebruari lõpus </span></a><a href="https://parnu.postimees.ee/6878185/kiired-deklareerijad-saavad-raha-tagasi-veebruari-lopus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T13:47:33+02:00"><meta itemprop="dateModified" content="2020-01-21T14:59:22+02:00"><meta itemprop="author" content="PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6877650/trump-lajatas-davosis-kliimaaktivistidele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sC0_irHEy-nKpzqjtyvtUqvK3ic=/685x410/filters:focal(2675x1836:3604x2727)/nginx/o/2020/01/21/12884681t1h10f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sC0_irHEy-nKpzqjtyvtUqvK3ic=/685x410/filters:focal(2675x1836:3604x2727)/nginx/o/2020/01/21/12884681t1h10f9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:51</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>155</span></div></div><a href="https://maailm.postimees.ee/6877650/trump-lajatas-davosis-kliimaaktivistidele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump lajatas Davosis kliimaaktivistidele <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6877650/trump-lajatas-davosis-kliimaaktivistidele/comments" class="list-article__comment section-font-color" itemprop="url">(37) </span></span></a><a href="https://maailm.postimees.ee/6877650/trump-lajatas-davosis-kliimaaktivistidele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T08:21:56+02:00"><meta itemprop="dateModified" content="2020-01-22T13:33:00+02:00"><meta itemprop="author" content="Sõbranna"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6876323/isa-lasi-joomakaaslasel-oma-tutre-kaasa-viia-ta-utles-et-voin-kommi-votta-ainult-siis-kui-aluspuksid-jalast-votan" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Pc0FcpGbUl7a2mSKuVphN4LQ6oU=/335x190/filters:focal(379x297:636x454)/nginx/o/2020/01/20/12883604t1hb73a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Pc0FcpGbUl7a2mSKuVphN4LQ6oU=/335x190/filters:focal(379x297:636x454)/nginx/o/2020/01/20/12883604t1hb73a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>322</span></div></div><a href="https://sobranna.postimees.ee/6876323/isa-lasi-joomakaaslasel-oma-tutre-kaasa-viia-ta-utles-et-voin-kommi-votta-ainult-siis-kui-aluspuksid-jalast-votan" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Isa lasi joomakaaslasel oma tütre kaasa viia: Ta ütles, et võin kommi võtta ainult siis, kui aluspüksid jalast võtan </span></a><a href="https://sobranna.postimees.ee/6876323/isa-lasi-joomakaaslasel-oma-tutre-kaasa-viia-ta-utles-et-voin-kommi-votta-ainult-siis-kui-aluspuksid-jalast-votan" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-22T11:05:48+02:00"><meta itemprop="author" content="Margus Haav"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6878028/kaua-oodatud-ehitus-algab-tuntud-ettevotja-teeb-moisast-hotelli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Xcc9ZSo2vzbUN4Zi87ENkwFRbBU=/335x190/smart/nginx/o/2020/01/21/12884997t1h767f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Xcc9ZSo2vzbUN4Zi87ENkwFRbBU=/335x190/smart/nginx/o/2020/01/21/12884997t1h767f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">6 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>419</span></div></div><a href="https://sakala.postimees.ee/6878028/kaua-oodatud-ehitus-algab-tuntud-ettevotja-teeb-moisast-hotelli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Galerii &#10217; </span>Kaua oodatud ehitus algab. Tuntud ettevõtja teeb mõisast hotelli </span></a><a href="https://sakala.postimees.ee/6878028/kaua-oodatud-ehitus-algab-tuntud-ettevotja-teeb-moisast-hotelli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-l9hewfh0i1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-01tj7968qu" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T10:13:38+02:00"><meta itemprop="dateModified" content="2020-01-21T10:50:35+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6877654/pisitutrega-kodus-hullava-saara-piusi-uue-lapse-ootust-ei-varja-enam-miski" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o_LgGOjCaIDXQj30qP9lac39H7U=/335x190/filters:focal(1668x694:3704x2635)/nginx/o/2020/01/21/12883860t1h0cef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/o_LgGOjCaIDXQj30qP9lac39H7U=/335x190/filters:focal(1668x694:3704x2635)/nginx/o/2020/01/21/12883860t1h0cef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://elu24.postimees.ee/6877654/pisitutrega-kodus-hullava-saara-piusi-uue-lapse-ootust-ei-varja-enam-miski" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">ARMAS PILT &#10217; </span>Pisitütrega kodus hullava Saara Piusi uue lapse ootust ei varja enam miski! </span></a><a href="https://elu24.postimees.ee/6877654/pisitutrega-kodus-hullava-saara-piusi-uue-lapse-ootust-ei-varja-enam-miski" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T20:25:20+02:00"><meta itemprop="dateModified" content="2020-01-21T20:37:47+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6878330/tanak-sai-monte-carlos-eriti-sooja-vastuvotu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zqIfbQRwRMqvhau4XWOtlaRTnRs=/335x190/smart/nginx/o/2020/01/10/12865764t1hae95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zqIfbQRwRMqvhau4XWOtlaRTnRs=/335x190/smart/nginx/o/2020/01/10/12865764t1hae95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>331</span></div></div><a href="https://sport.postimees.ee/6878330/tanak-sai-monte-carlos-eriti-sooja-vastuvotu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Piltuudis &#10217; </span>Tänak sai Monte Carlos eriti sooja vastuvõtu </span></a><a href="https://sport.postimees.ee/6878330/tanak-sai-monte-carlos-eriti-sooja-vastuvotu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T19:27:03+02:00"><meta itemprop="dateModified" content="2020-01-22T14:28:01+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6878274/end-tagasi-hoidnud-veerpalu-jai-medalitest-kaugele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/npuF_Qd7a0MkCHSrgQt2fbTHOJ0=/685x410/filters:focal(842x2685:2315x5046)/nginx/o/2020/01/21/12885476t1h94ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/npuF_Qd7a0MkCHSrgQt2fbTHOJ0=/685x410/filters:focal(842x2685:2315x5046)/nginx/o/2020/01/21/12885476t1h94ad.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6878274/end-tagasi-hoidnud-veerpalu-jai-medalitest-kaugele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">End tagasi hoidnud Veerpalu jäi medalitest kaugele </span></a><a href="https://sport.postimees.ee/6878274/end-tagasi-hoidnud-veerpalu-jai-medalitest-kaugele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T20:03:50+02:00"><meta itemprop="dateModified" content="2020-01-22T10:13:08+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6878191/mida-teada-hiinlasi-murdvast-uuest-viirusest-millele-pole-ravi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LfttJjEaVkGwFBUIJo_98H8gx5U=/335x190/smart/nginx/o/2020/01/14/12871606t1h28da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LfttJjEaVkGwFBUIJo_98H8gx5U=/335x190/smart/nginx/o/2020/01/14/12871606t1h28da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://tervis.postimees.ee/6878191/mida-teada-hiinlasi-murdvast-uuest-viirusest-millele-pole-ravi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mida teada hiinlasi murdvast uuest viirusest, millele pole ravi </span></a><a href="https://tervis.postimees.ee/6878191/mida-teada-hiinlasi-murdvast-uuest-viirusest-millele-pole-ravi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T17:45:44+02:00"><meta itemprop="dateModified" content="2020-01-21T17:27:09+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6877159/dementse-vanadaami-tagant-juveele-ja-raha-varastanud-hooldaja-jai-eriti-haledalt-vahele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iAUFMBW4HwXA75BXSC4i1ne17jM=/335x190/smart/nginx/o/2020/01/20/12883543t1heaa0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iAUFMBW4HwXA75BXSC4i1ne17jM=/335x190/smart/nginx/o/2020/01/20/12883543t1heaa0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>209</span></div></div><a href="https://elu24.postimees.ee/6877159/dementse-vanadaami-tagant-juveele-ja-raha-varastanud-hooldaja-jai-eriti-haledalt-vahele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">SALAKAAMERA &#10217; </span>Dementse vanadaami tagant juveele ja raha varastanud hooldaja jäi eriti haledalt vahele </span></a><a href="https://elu24.postimees.ee/6877159/dementse-vanadaami-tagant-juveele-ja-raha-varastanud-hooldaja-jai-eriti-haledalt-vahele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T12:06:56+02:00"><meta itemprop="dateModified" content="2020-01-22T13:24:08+02:00"><meta itemprop="author" content="Kristina Kostap"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6878694/meediasse-ilmusid-esimesed-pildid-harry-ja-meghani-kanada-kodust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gpfib8oaEHyajKICx_N2FlORMFM=/685x410/filters:focal(1321x1385:4553x3878)/nginx/o/2020/01/22/12886390t1h9b1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gpfib8oaEHyajKICx_N2FlORMFM=/685x410/filters:focal(1321x1385:4553x3878)/nginx/o/2020/01/22/12886390t1h9b1c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">12 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://kodustiil.postimees.ee/6878694/meediasse-ilmusid-esimesed-pildid-harry-ja-meghani-kanada-kodust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">GALERII &#10217; </span>Meediasse ilmusid esimesed pildid Harry ja Meghani Kanada kodust </span></a><a href="https://kodustiil.postimees.ee/6878694/meediasse-ilmusid-esimesed-pildid-harry-ja-meghani-kanada-kodust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T09:05:07+02:00"><meta itemprop="dateModified" content="2020-01-21T09:37:08+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6877608/meghan-alustas-tavaelu-kais-lapse-ja-koertega-jalutamas-harry-joudis-vancouverisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/lYsoQTGtTYi7bJX0Cq--Cp0rCIw=/335x190/filters:focal(456x223:1254x882)/nginx/o/2020/01/21/12883741t1h2065.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/lYsoQTGtTYi7bJX0Cq--Cp0rCIw=/335x190/filters:focal(456x223:1254x882)/nginx/o/2020/01/21/12883741t1h2065.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>138</span></div></div><a href="https://elu24.postimees.ee/6877608/meghan-alustas-tavaelu-kais-lapse-ja-koertega-jalutamas-harry-joudis-vancouverisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Meghan alustas tavaelu, käis lapse ja koertega jalutamas, Harry jõudis Vancouverisse </span></a><a href="https://elu24.postimees.ee/6877608/meghan-alustas-tavaelu-kais-lapse-ja-koertega-jalutamas-harry-joudis-vancouverisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T14:02:50+02:00"><meta itemprop="dateModified" content="2020-01-21T14:02:50+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6877909/sellist-pesu-naise-seljas-naljalt-juba-iga-paev-ei-nae" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/neu7JgfygyR5QawxkjgqbtMIQSU=/335x190/filters:focal(46x147:2958x2976)/nginx/o/2020/01/21/12884744t1h579c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/neu7JgfygyR5QawxkjgqbtMIQSU=/335x190/filters:focal(46x147:2958x2976)/nginx/o/2020/01/21/12884744t1h579c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://elu24.postimees.ee/6877909/sellist-pesu-naise-seljas-naljalt-juba-iga-paev-ei-nae" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">TÕSIELUSTAARI NÄITEL &#10217; </span>Sellist pesu naise seljas naljalt juba iga päev ei näe! </span></a><a href="https://elu24.postimees.ee/6877909/sellist-pesu-naise-seljas-naljalt-juba-iga-paev-ei-nae" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T15:36:05+02:00"><meta itemprop="dateModified" content="2020-01-21T15:57:38+02:00"><meta itemprop="author" content="AFP/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6877929/peret-keldris-hoidnud-hollandlane-peksis-lastest-kurje-vaime-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VdeeNz6xZD1mDSyGFIm-goq_0mk=/685x410/filters:focal(1909x846:2617x1620)/nginx/o/2020/01/21/12884793t1he429.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VdeeNz6xZD1mDSyGFIm-goq_0mk=/685x410/filters:focal(1909x846:2617x1620)/nginx/o/2020/01/21/12884793t1he429.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>101</span></div></div><a href="https://maailm.postimees.ee/6877929/peret-keldris-hoidnud-hollandlane-peksis-lastest-kurje-vaime-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peret keldris hoidnud hollandlane peksis lastest kurje vaime välja </span></a><a href="https://maailm.postimees.ee/6877929/peret-keldris-hoidnud-hollandlane-peksis-lastest-kurje-vaime-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-21T19:08:25+02:00"><meta itemprop="author" content="Ingrid Rüütel"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6878253/ingrid-ruutel-lopp-parimuse-uurimisele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/d3CKUa80Wi1Dk3GUbt-QXz9fJK4=/335x190/filters:focal(343x454:696x873)/nginx/o/2020/01/21/12885430t1h6990.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/d3CKUa80Wi1Dk3GUbt-QXz9fJK4=/335x190/filters:focal(343x454:696x873)/nginx/o/2020/01/21/12885430t1h6990.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://leht.postimees.ee/6878253/ingrid-ruutel-lopp-parimuse-uurimisele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ingrid Rüütel: lõpp pärimuse uurimisele? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6878253/ingrid-ruutel-lopp-parimuse-uurimisele/comments" class="list-article__comment section-font-color" itemprop="url">(26) </span></span></a><a href="https://leht.postimees.ee/6878253/ingrid-ruutel-lopp-parimuse-uurimisele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T11:47:39+02:00"><meta itemprop="dateModified" content="2020-01-22T11:19:02+02:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6877769/aadu-must-mul-on-monica-ranna-parast-sudametunnistuse-piinad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ozlWG1Ja2ah9f8STf_esBcn5iQY=/335x190/smart/nginx/o/2020/01/21/12885297t1hf492.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ozlWG1Ja2ah9f8STf_esBcn5iQY=/335x190/smart/nginx/o/2020/01/21/12885297t1hf492.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">23:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://tv.postimees.ee/6877769/aadu-must-mul-on-monica-ranna-parast-sudametunnistuse-piinad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Otse Postimehest &#10217; </span>Aadu Must: mul on Monica Ranna pärast südametunnistuse piinad! <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6877769/aadu-must-mul-on-monica-ranna-parast-sudametunnistuse-piinad/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Rannale sai saatuslikuks lahkumishüvitis?</div></a><a href="https://tv.postimees.ee/6877769/aadu-must-mul-on-monica-ranna-parast-sudametunnistuse-piinad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-musw9v72ta" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-0b1otrr1jb" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T20:56:43+02:00"><meta itemprop="dateModified" content="2020-01-22T14:11:01+02:00"><meta itemprop="author" content="Kelli Põlendik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://lemmik.postimees.ee/6878350/kassipojal-onnestus-elroni-rongiga-tartust-tallinna-soita" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WyhICQEO_w2m69C9MSOb9hzh-ZA=/335x190/filters:focal(7x214:1079x732)/nginx/o/2020/01/21/12885615t1hd0da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WyhICQEO_w2m69C9MSOb9hzh-ZA=/335x190/filters:focal(7x214:1079x732)/nginx/o/2020/01/21/12885615t1hd0da.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab">Lemmik</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>920</span></div></div><a href="https://lemmik.postimees.ee/6878350/kassipojal-onnestus-elroni-rongiga-tartust-tallinna-soita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kassipojal õnnestus Elroni rongiga Tartust Tallinna sõita </span></a><a href="https://lemmik.postimees.ee/6878350/kassipojal-onnestus-elroni-rongiga-tartust-tallinna-soita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T19:00:01+02:00"><meta itemprop="dateModified" content="2020-01-21T17:22:59+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6877873/kannibalist-pornostaar-abiellus-tapjaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4MIWhqrZhxr-keQsCtJAUKujkiw=/335x190/smart/nginx/o/2020/01/21/12884741t1h476b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4MIWhqrZhxr-keQsCtJAUKujkiw=/335x190/smart/nginx/o/2020/01/21/12884741t1h476b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6877873/kannibalist-pornostaar-abiellus-tapjaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">VANGLAROMANSS &#10217; </span>Kannibalist pornostaar abiellus tapjaga </span></a><a href="https://elu24.postimees.ee/6877873/kannibalist-pornostaar-abiellus-tapjaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-20T21:01:37+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6877444/starbucks-seljatas-kohtus-eesti-arinaise" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/t5UN7zI02dWWkB7QeEvHuvtISWA=/685x410/smart/nginx/o/2020/01/20/12883503t1h5c76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/t5UN7zI02dWWkB7QeEvHuvtISWA=/685x410/smart/nginx/o/2020/01/20/12883503t1h5c76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>47</span></div></div><a href="https://leht.postimees.ee/6877444/starbucks-seljatas-kohtus-eesti-arinaise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Starbucks seljatas kohtus Eesti ärinaise <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6877444/starbucks-seljatas-kohtus-eesti-arinaise/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6877444/starbucks-seljatas-kohtus-eesti-arinaise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T16:13:02+02:00"><meta itemprop="dateModified" content="2020-01-21T16:19:49+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6878089/kohus-vottis-28-aastase-roolijoodiku-vahi-alla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J4ubC42d4KRe1Hhv6Fo1cB8Pxsg=/335x190/smart/nginx/o/2020/01/17/12878863t1h29ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/J4ubC42d4KRe1Hhv6Fo1cB8Pxsg=/335x190/smart/nginx/o/2020/01/17/12878863t1h29ca.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>30</span></div></div><a href="https://www.postimees.ee/6878089/kohus-vottis-28-aastase-roolijoodiku-vahi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus võttis 28-aastase roolijoodiku vahi alla </span></a><a href="https://www.postimees.ee/6878089/kohus-vottis-28-aastase-roolijoodiku-vahi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T11:56:22+02:00"><meta itemprop="dateModified" content="2020-01-22T14:43:10+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://poliitika.postimees.ee/6878722/peaministri-ulesannetes-mart-helme-vastas-riigikogu-saadikute-kusimustele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BAR_SvpG8qanDaBk8r5l3AvCHOc=/335x190/filters:focal(955x177:1956x1213)/nginx/o/2019/12/17/12817077t1he6e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BAR_SvpG8qanDaBk8r5l3AvCHOc=/335x190/filters:focal(955x177:1956x1213)/nginx/o/2019/12/17/12817077t1he6e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a></div><a href="https://poliitika.postimees.ee/6878722/peaministri-ulesannetes-mart-helme-vastas-riigikogu-saadikute-kusimustele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peaministri ülesannetes Mart Helme vastas riigikogu saadikute küsimustele <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6878722/peaministri-ulesannetes-mart-helme-vastas-riigikogu-saadikute-kusimustele/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://poliitika.postimees.ee/6878722/peaministri-ulesannetes-mart-helme-vastas-riigikogu-saadikute-kusimustele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T10:22:34+02:00"><meta itemprop="dateModified" content="2020-01-21T11:02:50+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6877679/rannas-tehtud-pilt-ehmatas-naist-sedavord-et-ta-loobus-enda-naljutamisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NDfvH3jH4D7YPHFk3CisL-Gfiic=/685x410/filters:focal(890x207:3734x1667)/nginx/o/2020/01/21/12883949t1h0597.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NDfvH3jH4D7YPHFk3CisL-Gfiic=/685x410/filters:focal(890x207:3734x1667)/nginx/o/2020/01/21/12883949t1h0597.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://tervis.postimees.ee/6877679/rannas-tehtud-pilt-ehmatas-naist-sedavord-et-ta-loobus-enda-naljutamisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannas tehtud pilt ehmatas naist sedavõrd, et ta loobus enda näljutamisest </span></a><a href="https://tervis.postimees.ee/6877679/rannas-tehtud-pilt-ehmatas-naist-sedavord-et-ta-loobus-enda-naljutamisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T06:08:00+02:00"><meta itemprop="dateModified" content="2020-01-22T06:10:28+02:00"><meta itemprop="author" content="Jüri Saar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6878252/keskerakonda-ootab-jatkulahing" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZTP9A6un5FkwXwXIZvUldgAN_wU=/335x190/filters:focal(1050x179:1065x194)/nginx/o/2020/01/21/12885429t1h4e16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZTP9A6un5FkwXwXIZvUldgAN_wU=/335x190/filters:focal(1050x179:1065x194)/nginx/o/2020/01/21/12885429t1h4e16.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tartu.postimees.ee/6878252/keskerakonda-ootab-jatkulahing" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Keskerakonda ootab jätkulahing <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6878252/keskerakonda-ootab-jatkulahing/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6878252/keskerakonda-ootab-jatkulahing" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-22T09:54:31+02:00"><meta itemprop="author" content="Oliver Kund"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6878355/iraagist-naasnud-ohvitser-olime-maastikul-kaitstud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dWsDr1xKDttoJXqsdel2-xeSA48=/335x190/smart/nginx/o/2020/01/21/12885625t1hf875.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dWsDr1xKDttoJXqsdel2-xeSA48=/335x190/smart/nginx/o/2020/01/21/12885625t1hf875.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://leht.postimees.ee/6878355/iraagist-naasnud-ohvitser-olime-maastikul-kaitstud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraagist naasnud ohvitser: olime maastikul kaitstud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6878355/iraagist-naasnud-ohvitser-olime-maastikul-kaitstud/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://leht.postimees.ee/6878355/iraagist-naasnud-ohvitser-olime-maastikul-kaitstud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T15:09:44+02:00"><meta itemprop="dateModified" content="2020-01-21T15:38:21+02:00"><meta itemprop="author" content="AFP / BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6877988/iraani-rahvasaadik-pakub-trumpi-tapmise-eest-kolm-miljonit-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/60_EKyDfDYVxoKLOtXH4chbZzzg=/685x410/smart/nginx/o/2020/01/21/12884899t1h2ede.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/60_EKyDfDYVxoKLOtXH4chbZzzg=/685x410/smart/nginx/o/2020/01/21/12884899t1h2ede.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>237</span></div></div><a href="https://maailm.postimees.ee/6877988/iraani-rahvasaadik-pakub-trumpi-tapmise-eest-kolm-miljonit-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraani rahvasaadik pakub Trumpi tapmise eest kolm miljonit dollarit <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6877988/iraani-rahvasaadik-pakub-trumpi-tapmise-eest-kolm-miljonit-dollarit/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://maailm.postimees.ee/6877988/iraani-rahvasaadik-pakub-trumpi-tapmise-eest-kolm-miljonit-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T03:11:41+02:00"><meta itemprop="dateModified" content="2020-01-22T11:44:16+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6876912/kontaveit-loovutas-vaid-kaks-geimi-ning-sammus-austraalias-ulikindlalt-teise-ringi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zXnS7HBA7imwb8XqhdIgPKYZyOc=/335x190/filters:focal(902x207:2084x1219)/nginx/o/2020/01/20/12883601t1h4e5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zXnS7HBA7imwb8XqhdIgPKYZyOc=/335x190/filters:focal(902x207:2084x1219)/nginx/o/2020/01/20/12883601t1h4e5d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6876912/kontaveit-loovutas-vaid-kaks-geimi-ning-sammus-austraalias-ulikindlalt-teise-ringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Blogi &#10217; </span>Kontaveit loovutas vaid kaks geimi ning sammus Austraalias ülikindlalt teise ringi <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6876912/kontaveit-loovutas-vaid-kaks-geimi-ning-sammus-austraalias-ulikindlalt-teise-ringi/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://sport.postimees.ee/6876912/kontaveit-loovutas-vaid-kaks-geimi-ning-sammus-austraalias-ulikindlalt-teise-ringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T11:41:45+02:00"><meta itemprop="dateModified" content="2020-01-22T13:48:10+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6878591/autoromude-kurb-saatus-lasnamae-elanik-on-hadas-autosse-kolinud-puukuurnikuga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZPygoL0phuKBBXjjb3EANAW-nRA=/335x190/filters:focal(0x0:467x410)/nginx/o/2020/01/22/12886147t1h37df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZPygoL0phuKBBXjjb3EANAW-nRA=/335x190/filters:focal(0x0:467x410)/nginx/o/2020/01/22/12886147t1h37df.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://kodustiil.postimees.ee/6878591/autoromude-kurb-saatus-lasnamae-elanik-on-hadas-autosse-kolinud-puukuurnikuga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autoromude kurb saatus: Lasnamäe elanik on hädas autosse kolinud puuküürnikuga </span></a><a href="https://kodustiil.postimees.ee/6878591/autoromude-kurb-saatus-lasnamae-elanik-on-hadas-autosse-kolinud-puukuurnikuga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mhs0tvxzjk" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-axg3tpa8no" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T21:27:14+02:00"><meta itemprop="dateModified" content="2020-01-21T23:14:36+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6878348/ozzy-osbourne-avaldas-et-tal-diagnoositi-tosine-haigus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BuHOBM2XJVs6zvig0AD8hMHhAHQ=/335x190/filters:focal(248x189:3409x1900)/nginx/o/2020/01/21/12885604t1h16c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BuHOBM2XJVs6zvig0AD8hMHhAHQ=/335x190/filters:focal(248x189:3409x1900)/nginx/o/2020/01/21/12885604t1h16c0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://elu24.postimees.ee/6878348/ozzy-osbourne-avaldas-et-tal-diagnoositi-tosine-haigus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ozzy Osbourne avaldas, et tal diagnoositi tõsine haigus </span></a><a href="https://elu24.postimees.ee/6878348/ozzy-osbourne-avaldas-et-tal-diagnoositi-tosine-haigus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T10:55:00+02:00"><meta itemprop="dateModified" content="2020-01-21T12:37:25+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6877705/soome-rallimees-on-ootusarevil-mul-on-tunne-et-hyundai-sobib-tanaku-soidustiiliga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ht-LON5PZtyRP6f2NYMrrTPwcxA=/335x190/filters:focal(1605x724:3684x2546)/nginx/o/2020/01/02/12845291t1h8f18.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ht-LON5PZtyRP6f2NYMrrTPwcxA=/335x190/filters:focal(1605x724:3684x2546)/nginx/o/2020/01/02/12845291t1h8f18.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>203</span></div></div><a href="https://sport.postimees.ee/6877705/soome-rallimees-on-ootusarevil-mul-on-tunne-et-hyundai-sobib-tanaku-soidustiiliga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome rallimees on ootusärevil: «Mul on tunne, et Hyundai sobib Tänaku sõidustiiliga.» </span></a><a href="https://sport.postimees.ee/6877705/soome-rallimees-on-ootusarevil-mul-on-tunne-et-hyundai-sobib-tanaku-soidustiiliga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-21T17:53:07+02:00"><meta itemprop="author" content="Kristiina Liiv"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sakala.postimees.ee/6878175/muugimehe-visiit-pani-politseisse-helistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Kv8XKJDdzkP2PDzSzTwGnPngF6A=/685x410/filters:focal(544x422:559x437)/nginx/o/2020/01/21/12885315t1h8872.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Kv8XKJDdzkP2PDzSzTwGnPngF6A=/685x410/filters:focal(544x422:559x437)/nginx/o/2020/01/21/12885315t1h8872.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sakala.postimees.ee" class="list-article__section-label slab">Sakala</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://sakala.postimees.ee/6878175/muugimehe-visiit-pani-politseisse-helistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Müügimehe visiit pani politseisse helistama </span></a><a href="https://sakala.postimees.ee/6878175/muugimehe-visiit-pani-politseisse-helistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T16:47:32+02:00"><meta itemprop="dateModified" content="2020-01-21T17:15:33+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6878071/repinski-kuulutas-tervele-linnale-kui-kallis-jekaterina-talle-on" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/r7_kbTvo833UxtYrr3VsFz2ZL-E=/335x190/filters:focal(50x62:722x541)/nginx/o/2020/01/21/12885090t1h1640.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/r7_kbTvo833UxtYrr3VsFz2ZL-E=/335x190/filters:focal(50x62:722x541)/nginx/o/2020/01/21/12885090t1h1640.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>151</span></div></div><a href="https://elu24.postimees.ee/6878071/repinski-kuulutas-tervele-linnale-kui-kallis-jekaterina-talle-on" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">ARMASTUSEGA JÕHVIST &#10217; </span>Repinski kuulutas tervele linnale, kui kallis Jekaterina talle on </span></a><a href="https://elu24.postimees.ee/6878071/repinski-kuulutas-tervele-linnale-kui-kallis-jekaterina-talle-on" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T16:23:15+02:00"><meta itemprop="dateModified" content="2020-01-21T16:31:27+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6878091/ollepruulid-ajasid-uhe-paevaga-kokku-200-000-eurot" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GpF0-njJF2hxJfdcvD6_KoAXvRw=/335x190/smart/nginx/o/2019/07/24/12401283t1hd374.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GpF0-njJF2hxJfdcvD6_KoAXvRw=/335x190/smart/nginx/o/2019/07/24/12401283t1hd374.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://majandus24.postimees.ee/6878091/ollepruulid-ajasid-uhe-paevaga-kokku-200-000-eurot" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Õllepruulid ajasid ühe päevaga kokku 200 000 eurot </span></a><a href="https://majandus24.postimees.ee/6878091/ollepruulid-ajasid-uhe-paevaga-kokku-200-000-eurot" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T12:02:33+02:00"><meta itemprop="dateModified" content="2020-01-21T12:27:19+02:00"><meta itemprop="author" content="Marilin Vikat"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6877790/kui-reaalne-on-oht-et-hiinlasi-hirmutav-viirus-eestisse-jouab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gecIjMbUh0J_qHgdpLsADBnNPV8=/685x410/filters:focal(238x386:1246x1385)/nginx/o/2020/01/20/12881720t1h61fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gecIjMbUh0J_qHgdpLsADBnNPV8=/685x410/filters:focal(238x386:1246x1385)/nginx/o/2020/01/20/12881720t1h61fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>121</span></div></div><a href="https://tervis.postimees.ee/6877790/kui-reaalne-on-oht-et-hiinlasi-hirmutav-viirus-eestisse-jouab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kui reaalne on oht, et hiinlasi hirmutav viirus Eestisse jõuab? </span></a><a href="https://tervis.postimees.ee/6877790/kui-reaalne-on-oht-et-hiinlasi-hirmutav-viirus-eestisse-jouab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T17:37:03+02:00"><meta itemprop="dateModified" content="2020-01-21T13:40:45+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6877420/uusarendusse-kodu-soetanud-pere-elu-on-sissekolimisest-saati-oudusunenagu-olnud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rMVbmfH6Gbbm5nCb4cxKdP1DYks=/335x190/filters:focal(181x150:908x648)/nginx/o/2020/01/21/12884678t1h5105.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rMVbmfH6Gbbm5nCb4cxKdP1DYks=/335x190/filters:focal(181x150:908x648)/nginx/o/2020/01/21/12884678t1h5105.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://kodustiil.postimees.ee/6877420/uusarendusse-kodu-soetanud-pere-elu-on-sissekolimisest-saati-oudusunenagu-olnud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uusarendusse kodu soetanud pere: elu on sissekolimisest saati õudusunenägu olnud </span></a><a href="https://kodustiil.postimees.ee/6877420/uusarendusse-kodu-soetanud-pere-elu-on-sissekolimisest-saati-oudusunenagu-olnud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-20T16:29:46+02:00"><meta itemprop="dateModified" content="2020-01-20T19:13:20+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6876984/tartumaal-jai-teadmata-kadunuks-noor-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aIQU4rvfpbGWLTZf0bdpZNPV7Jk=/335x190/filters:focal(289x347:329x589)/nginx/o/2020/01/20/12882677t1he31b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aIQU4rvfpbGWLTZf0bdpZNPV7Jk=/335x190/filters:focal(289x347:329x589)/nginx/o/2020/01/20/12882677t1he31b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1430</span></div></div><a href="https://tartu.postimees.ee/6876984/tartumaal-jai-teadmata-kadunuks-noor-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartumaal jäi teadmata kadunuks noor mees <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6876984/tartumaal-jai-teadmata-kadunuks-noor-mees/comments" class="list-article__comment section-font-color" itemprop="url">(5)</span></span><div class="list-article__additional-headline">Täiendatud! Tõenäoliselt on mehel kaasas tulirelv</div></a><a href="https://tartu.postimees.ee/6876984/tartumaal-jai-teadmata-kadunuks-noor-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T15:11:00+02:00"><meta itemprop="dateModified" content="2020-01-21T15:49:03+02:00"><meta itemprop="author" content="Karl Hütt"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6877990/parnus-purunes-taas-soojarekord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UzRef9cOjGcNKGfk2E_UfcQ7q7I=/685x410/smart/nginx/o/2020/01/21/12884906t1h5e13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UzRef9cOjGcNKGfk2E_UfcQ7q7I=/685x410/smart/nginx/o/2020/01/21/12884906t1h5e13.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>379</span></div></div><a href="https://parnu.postimees.ee/6877990/parnus-purunes-taas-soojarekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnus purunes taas soojarekord <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6877990/parnus-purunes-taas-soojarekord/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://parnu.postimees.ee/6877990/parnus-purunes-taas-soojarekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-21T22:30:48+02:00"><meta itemprop="dateModified" content="2020-01-22T09:37:24+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6878394/simson-elektriauto-maksab-viie-aasta-parast-sama-palju-kui-bensiiniauto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Jam2JzB2MHfykBcCBEU-Q-Mx070=/335x190/smart/nginx/o/2019/09/09/12542684t1hde54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Jam2JzB2MHfykBcCBEU-Q-Mx070=/335x190/smart/nginx/o/2019/09/09/12542684t1hde54.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>165</span></div></div><a href="https://majandus24.postimees.ee/6878394/simson-elektriauto-maksab-viie-aasta-parast-sama-palju-kui-bensiiniauto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Simson: elektriauto maksab viie aasta pärast sama palju kui bensiiniauto <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6878394/simson-elektriauto-maksab-viie-aasta-parast-sama-palju-kui-bensiiniauto/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://majandus24.postimees.ee/6878394/simson-elektriauto-maksab-viie-aasta-parast-sama-palju-kui-bensiiniauto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-22T00:01:00+02:00"><meta itemprop="dateModified" content="2020-01-21T21:31:32+02:00"><meta itemprop="author" content="Harry Tuul"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6878369/analuus-luige-ja-linnamae-kurnava-vastasseisu-ootamatu-poore" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BrG_Z5kgrBLsBREweIegQXAY1o0=/335x190/smart/nginx/o/2020/01/21/12885651t1h28b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BrG_Z5kgrBLsBREweIegQXAY1o0=/335x190/smart/nginx/o/2020/01/21/12885651t1h28b4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6878369/analuus-luige-ja-linnamae-kurnava-vastasseisu-ootamatu-poore" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ANALÜÜS: Luige ja Linnamäe kurnava vastasseisu ootamatu pööre </span></a><a href="https://leht.postimees.ee/6878369/analuus-luige-ja-linnamae-kurnava-vastasseisu-ootamatu-poore" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5xhprsmlb1" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gi90y6j8el" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Toimetus: </strong><a href="tel:7 427 520">7 427 520</a></p><div class="spacer"></div><p><strong>Stuudio: </strong><a href="tel:7 427 927">7 427 927</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:elmar@elmar.ee">elmar@elmar.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaami tellimine: </strong><a href="tel:6 307 008">6 307 008</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:raadioreklaam@postimeesgrupp.ee">raadioreklaam@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TURUNDUS</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Tel: </strong><a href="tel:666 2181">666 2181</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:turundus@postimeesgrupp.ee">turundus@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id938622899" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-3f67b1466adc516ff6f8.js" async></script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-cfe04c626d0cb02ed84c.js" async></script></body></html>