<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#e37509"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/Vvmxc0VEfYGKFV_uolFb-8Ufh-s=/16x16/smart/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/mVaq0St3bDcb118phAsa0a9_PV4=/32x32/smart/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/wPy46G11yblJFUhNBdhh3rDJsjA=/192x192/smart/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/JawHzOitY4aoOdr_pOG0-8xcq0w=/256x256/smart/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/F_Euku-13wkrG11wNhCGlUo1wfs=/180x180/smart/https://f.pmo.ee/logos/4696/9b75e692e5ed122597edd99bab423100.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/_r2cElRxI26aC_ObjH2-u6edgKA=/1200x630/smart/nginx/o/2020/02/11/12935016t1hbd1c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/_r2cElRxI26aC_ObjH2-u6edgKA=/1200x630/smart/nginx/o/2020/02/11/12935016t1hbd1c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Jaanus Saks avaldas sooloalbumi, peagi on tulekul veel üks helikandja"><meta property="twitter:title" content="Jaanus Saks avaldas sooloalbumi, peagi on tulekul veel üks helikandja"><meta property="og:url" content="https://elmar.postimees.ee/6897437/jaanus-saks-avaldas-sooloalbumi-peagi-on-tulekul-veel-uks-helikandja"><meta property="twitter:url" content="https://elmar.postimees.ee/6897437/jaanus-saks-avaldas-sooloalbumi-peagi-on-tulekul-veel-uks-helikandja"><meta property="og:site_name" content="Elmar.ee"><meta property="og:description" content="Raadio Elmar hommikuprogrammis «Ärka, kaunis maa!» käis külas Jaanus Saks, kes tähistab täna ka oma sünnipäeva. Tähtsa päeva puhul avaldas muusik oma esimese sooloalbumi."><meta property="twitter:description" content="Raadio Elmar hommikuprogrammis «Ärka, kaunis maa!» käis külas Jaanus Saks, kes tähistab täna ka oma sünnipäeva. Tähtsa päeva puhul avaldas muusik oma esimese sooloalbumi."><meta property="og:type" content="article"><meta property="article:section" content="Elmar.ee"><meta property="article:tag" content="jaanus saks"><meta property="article:tag" content="raadio elmar"><meta property="article:tag" content="räpp"><meta property="article:tag" content="räppmuusika"><meta name="article:published_time" content="2020-02-11T17:07:54+02:00"><meta name="article:modified_time" content="2020-02-11T17:07:54+02:00"><meta name="description" content="Raadio Elmar hommikuprogrammis «Ärka, kaunis maa!» käis külas Jaanus Saks, kes tähistab täna ka oma sünnipäeva. Tähtsa päeva puhul avaldas muusik oma esimese sooloalbumi."><meta name="keywords" content="jaanus saks, raadio elmar, räpp, räppmuusika"><link rel="canonical" href="https://elmar.postimees.ee/6897437/jaanus-saks-avaldas-sooloalbumi-peagi-on-tulekul-veel-uks-helikandja"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://elmar.postimees.ee/rss"><title>Jaanus Saks avaldas sooloalbumi, peagi on tulekul veel üks helikandja - Elmar.ee</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/postimees-9e7b2cfcb6470cab32a6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #e37509;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #e37509;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #e37509;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #e37509 0%, #e37509 100%);
    color: #e37509;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #e37509;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #e37509 0%, #b65e07 100%);
  }
  .section-bg-gradient:before {
      background-color: #b65e07;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-4696 article-6897437"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://elmar.postimees.ee/search">T, 11.02.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Kuuluta Elmaris</a></div><div><a href="http://podcast.elmar.postimees.ee" target="_blank" class="menu-item">Elmar Podcast</a></div><div><a href="/hint" target="_blank" class="menu-item">Tagasiside</a></div><div><a href="https://eestimuusika.postimees.ee/contact" target="_self" class="menu-item">Kontakt</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><user-avatar :show-receptes-links="false"></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="50" width="102" alt="Postimees"></a><div class="midblock--elmar flex flex--equal-width"><div class="radio-container flex--equal-width"><radio-player :is-popup="false" language="et" environment="desktop" :block-number="1" radios="elmar" play-button-name="play_btn_elmar.svg"></radio-player></div><div class="link-container flex flex--align-items-center"><a class="link link__podcast" href="http://podcast.elmar.postimees.ee/"><img src="/v5/img/icons/elmar/podcast.svg"><div class="link-text">Podcast</div></a><a class="link link__share" href="https://eestimuusika.postimees.ee/6497135/onnesoovid-ja-kuulutused"><img src="/v5/img/icons/elmar/kuuluta.svg"><div class="link-text">Kuuluta</div></a><a class="link link__app" href="https://elmar.postimees.ee/app"><img src="/v5/img/icons/elmar/app.svg"><div class="link-text">Elmari äpp</div></a></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><burger-menu eager :menu-id="1" :root-section-id="4696" copyright-text="&copy; 2020 POSTIMEES GRUPP"><div slot="logo"><a href="https://elmar.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4696/75a93a3e552e26ba06142f8f7070e724.png" height="45" width="92" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay></div><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://elmar.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Eesti muusika</a></div><div><a href="https://elmar.postimees.ee/6496993/elmari-saated" target="_self" class="menu-item">Saated</a></div><div><a href="https://elmar.postimees.ee/6500455/elmari-saatekava" target="_self" class="menu-item">Saatekava</a></div><div><a href="https://elmar.postimees.ee/6499680/elmari-tegijad" target="_self" class="menu-item">Tegijad</a></div><div class="menu-item--container"><a href="https://elmar.postimees.ee/section/4709" target="_self" class="menu-item">Mängud</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://elmar.postimees.ee/6497017/raadio-elmar-hommikumang" target="_self" class="section-bg-color-hover-with-opacity">Hommikumäng</a> <a href="https://elmar.postimees.ee/6497088/raadio-elmar-ummikumang" target="_self" class="section-bg-color-hover-with-opacity">Ummikumäng</a> <a href="https://elmar.postimees.ee/6876794/raadio-elmar-otsib-parimaid-armastuslaule" target="_self" class="section-bg-color-hover-with-opacity">Sõbrapäevamäng</a> <a href="https://elmar.postimees.ee/6497078/raadio-elmar-sonumimang" target="_self" class="section-bg-color-hover-with-opacity">Sõnumimäng</a> <a href="https://elmar.postimees.ee/6868226/raadio-elmari-sotsiaalmeedia-tarbijamangude-korraldamise-tingimused" target="_self" class="section-bg-color-hover-with-opacity">Sotsiaalmeedia tarbijamängude tingimused</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center"></div></span></div><div><a href="https://elmar.postimees.ee/6500528/elmari-top-10" target="_self" class="menu-item">Elmari TOP 10</a></div><div><a href="https://elmar.postimees.ee/6497135/onnesoovid-ja-kuulutused" target="_self" class="menu-item">Õnnesoovid ja kuulutused</a></div><div><a href="https://elmar.postimees.ee/6528669/liitu-elmari-soprade-klubi-uudiskirjaga" target="_self" class="menu-item">Elmari Sõprade klubi</a></div></nav><div class="layout layout--no-padding-top layout--1030"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://elmar.postimees.ee/section/4707" target="_self" class="menu-item">Uudised</a></div><div><a href="https://elmar.postimees.ee/section/5099" target="_self" class="menu-item">Lastesaated</a></div><div><a href="https://elmar.postimees.ee/section/4716" target="_self" class="menu-item">Elmar LIVE</a></div><div><a href="https://elmar.postimees.ee/section/4714" target="_self" class="menu-item">Laulusõnad</a></div><div><a href="https://elmar.postimees.ee/section/4708" target="_self" class="menu-item">Muusikute õppevideod</a></div><div><a href="https://elmar.postimees.ee/section/4727" target="_self" class="menu-item">Muusikauudised</a></div></div></nav><div class="gradient-separator--before"></div></div><div class="root"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" data-article-id="6897437"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://elmar.postimees.ee">Elmar.ee</a></li><li class="breadcrumb-item">Jaanus Saks avaldas sooloalbumi, peagi on tulekul veel üks helikandja</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6897437/jaanus-saks-avaldas-sooloalbumi-peagi-on-tulekul-veel-uks-helikandja%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6897437" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Jaanus%20Saks%20avaldas%20sooloalbumi%2C%20peagi%20on%20tulekul%20veel%20%C3%BCks%20helikandja&url=https://elmar.postimees.ee/6897437/jaanus-saks-avaldas-sooloalbumi-peagi-on-tulekul-veel-uks-helikandja%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6897437"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Jaanus%20Saks%20avaldas%20sooloalbumi%2C%20peagi%20on%20tulekul%20veel%20%C3%BCks%20helikandja&url=https://elmar.postimees.ee/6897437/jaanus-saks-avaldas-sooloalbumi-peagi-on-tulekul-veel-uks-helikandja%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6897437"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Jaanus Saks avaldas sooloalbumi, peagi on tulekul veel üks helikandja&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6897437/jaanus-saks-avaldas-sooloalbumi-peagi-on-tulekul-veel-uks-helikandja%3Futm_source%3Demail%26utm_content%3D6897437" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.postimees.ee/6897437/jaanus-saks-avaldas-sooloalbumi-peagi-on-tulekul-veel-uks-helikandja/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished" content="2020-02-11T17:07:54+02:00">11. veebruar 2020, 17:07</span></div><h1 class="article-headline" itemprop="headline name">Jaanus Saks avaldas sooloalbumi, peagi on tulekul veel üks helikandja</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141240" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png" srcset="//f12.pmo.ee/Nc9UIzXvktJ2GpGJ7bJB-zjZtbE=/40x40/smart/nginx/o/2018/10/19/11509823t1hd378.png, //f12.pmo.ee/j9zApWlp7PKTEbrZjRhqp2CJKXw=/80x80/smart/nginx/o/2018/10/19/11509823t1hd378.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Raadio Elmar</span></span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/OVBmkryuK1ML7MUYZFO0sQWiC8M=/1370x820/smart/nginx/o/2020/02/11/12935016t1hbd1c.jpg"><figure-fullscreen eager :image-id="12935016" image-url="//f7.pmo.ee/8PyRksgGhFajq0Qw2KNcv1wpl-Y=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/11/12935016t1hbd1c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12935016)" src="//f7.pmo.ee/OVBmkryuK1ML7MUYZFO0sQWiC8M=/1370x820/smart/nginx/o/2020/02/11/12935016t1hbd1c.jpg" srcset="//f7.pmo.ee/OVBmkryuK1ML7MUYZFO0sQWiC8M=/1370x820/smart/nginx/o/2020/02/11/12935016t1hbd1c.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Jaanus Saks</p><p class="figure__caption--name" itemprop="creator">FOTO: Metsakutsu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Raadio Elmar hommikuprogrammis «Ärka, kaunis maa!» käis külas Jaanus Saks, kes tähistab täna ka oma sünnipäeva. Tähtsa päeva puhul avaldas muusik oma esimese sooloalbumi.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-md1cjfuw8m" :preview-length="0" eager video-id="234326" video-stream-type="VOD" video-headline="6897437 Jaanus Saks avaldas sooloalbumi, peagi on tulekul veel üks helikandja" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/65a1cb77821826a3a9c264ca1b1e2c32.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:234326,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6897437-jaanus-saks-avaldas-sooloalbumi-peagi-on-tulekul-veel-uks-helikandja&quot;,&quot;headline&quot;:&quot;6897437 Jaanus Saks avaldas sooloalbumi, peagi on tulekul veel üks helikandja&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-02-11T17:07:54+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-02-11T17:09:26+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/65a1cb77821826a3a9c264ca1b1e2c32.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div style="clear: both;"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-5p2erp0s8n" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-xejw2z31vz" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-85u9zlkoed" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«Olen juba kümme aastat üritanud oma sooloalbumit välja anda, nüüd lõpuks tegingi selle ära. Plaadi peal olevad lood on tehtud erinevatel aastatel. Aastal 2010 on tehtud kõige esimene lugu, seevastu viimane lugu on valminud tänavu. Kuna muusika on loodud kümne aasta jooksul, siis sellest tulenevalt on albumi nimi «Dekaad»,» avaldas Jaanus Saks, artistinimega Wild Disease.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saks lisas, et albumi peal on lugusid, mis juba varem ilmavalgust näinud. «Varem avaldatud laule on neli või viis. Plaadi peal on üldse kokku 21 <em>track</em>'i. Lood on olemuselt üsna erinevad, sest need on loodud erinevatel aastatel. Usun, et seda kõike on äge kuulata, sinna on sisse kirjutatud nii palju erinevaid tundeid. Taustamuusikat on teinud mitmed inimesed, seetõttu on lugude käekiri erilaadi. Stiili mõttes kaldub muusika räpi poole,» rääkis ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Täna ilmub albumi avasingel «Kus algas me tee» koos videoga. Lugu on valmis saanud aastal 2014 ja seda on kuulnud vaid minu kõige lähedasemad sõbrad. Sisu mõttes on see küllaltki isiklik ning sõnum on sügava tähendusega. Loo avaldamine on mulle endale lahe sünnipäevakingitus, kuid see on pühendusega fännidele, kes on oodanud mu albumit päris kaua,» rääkis Saks.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6897437" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Muusik lisas, et plaanib peagi välja anda rock-pop stiilis albumi. «Kõik lood on juba salvestatud ning materjal ootab hetkel kokkupanemist. Teen selle kindlasti ära, sest asjaga on juba alustatud. Lisaks kõigele on see muusika väga <em>fun</em>. Loodan, et antud projekti on võimalik kuulata juba sel aasta,» sõnas ta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Saks lisas, et teeb endiselt muusikat nii Johanna Randmanni kui ka Põhja-Tallinna seltskonnas. «Mu elus on praegu hetk, mil teen tõeliselt palju muusikat. Vahepeal oli ainult Põhja-Tallinna bändi tegemised, ilmselt oli see üks põhjus, miks mu enda sooloplaat nii pikalt venis. Nüüd on veidi rahulikumad ajad ja saan omi asju teha. Mu sõbrad sundisid mind oma materjali avaldamise juures päris kõvasti tagant,» muigas laulja.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/WiufmpPfIjeAekoSkUuVEL-iZWA=/685x0/smart/nginx/o/2020/02/11/12935386t1he28c.jpg"><figure-fullscreen eager :image-id="12935386" image-url="//f8.pmo.ee/RSyof8V9-2EnKuMNQQ6cmEO_-Nk=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/11/12935386t1he28c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12935386)" src="//f8.pmo.ee/WiufmpPfIjeAekoSkUuVEL-iZWA=/685x0/smart/nginx/o/2020/02/11/12935386t1he28c.jpg" srcset="//f8.pmo.ee/WiufmpPfIjeAekoSkUuVEL-iZWA=/685x0/smart/nginx/o/2020/02/11/12935386t1he28c.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Tiiu Sommer, Jaanus Saks ja Lauri Hermann</p><p class="figure__caption--name" itemprop="creator">FOTO: Raadio Elmar</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><iframe width="560" height="315" src="https://www.youtube.com/embed/LWgprEF1dcY?enablejsapi=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div><div style="clear: both;"></div><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://elmar.postimees.ee/6897437/jaanus-saks-avaldas-sooloalbumi-peagi-on-tulekul-veel-uks-helikandja%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6897437" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Jaanus%20Saks%20avaldas%20sooloalbumi%2C%20peagi%20on%20tulekul%20veel%20%C3%BCks%20helikandja&url=https://elmar.postimees.ee/6897437/jaanus-saks-avaldas-sooloalbumi-peagi-on-tulekul-veel-uks-helikandja%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6897437"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Jaanus%20Saks%20avaldas%20sooloalbumi%2C%20peagi%20on%20tulekul%20veel%20%C3%BCks%20helikandja&url=https://elmar.postimees.ee/6897437/jaanus-saks-avaldas-sooloalbumi-peagi-on-tulekul-veel-uks-helikandja%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6897437"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Jaanus Saks avaldas sooloalbumi, peagi on tulekul veel üks helikandja&body=Tervitus,%20loe%20siit%3A%20https://elmar.postimees.ee/6897437/jaanus-saks-avaldas-sooloalbumi-peagi-on-tulekul-veel-uks-helikandja%3Futm_source%3Demail%26utm_content%3D6897437" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://elmar.postimees.ee/6897437/jaanus-saks-avaldas-sooloalbumi-peagi-on-tulekul-veel-uks-helikandja/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6897437" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6897437" :use-new-theme="false" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#e37509" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/271120/jaanus-saks">jaanus saks</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/8503/raadio-elmar">raadio elmar</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/9543/rapp">räpp</a></li><li><a class="article-terms__term" href="https://elmar.postimees.ee/term/122802/rappmuusika">räppmuusika</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-t6jzbp0jvg" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-zqrt8a99mz" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T12:27:24+02:00"><meta itemprop="dateModified" content="2020-02-11T12:27:24+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6896469/suusataja-jaak-mae-rajust-muusikast-see-aitab-motted-eemale-viia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QNKDjbtoxL3xqlJdUEjDagZkxmo=/1000x435/smart/nginx/o/2020/02/10/12933276t1h5a21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QNKDjbtoxL3xqlJdUEjDagZkxmo=/1000x435/smart/nginx/o/2020/02/10/12933276t1h5a21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6896469/suusataja-jaak-mae-rajust-muusikast-see-aitab-motted-eemale-viia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suusataja Jaak Mae rajust muusikast: see aitab mõtted eemale viia </span></a><a href="https://elmar.postimees.ee/6896469/suusataja-jaak-mae-rajust-muusikast-see-aitab-motted-eemale-viia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T11:17:53+02:00"><meta itemprop="dateModified" content="2020-02-11T11:17:53+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6896257/mariliis-jogeva-usub-et-tugevad-eestikeelsed-lood-tootavad-eurovisioonil-hasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FKJhaOxOxPBXAM3sStVrE0lO7R8=/324x185/filters:focal(8x216:4015x2873)/nginx/o/2020/02/10/12932702t1h8ab3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FKJhaOxOxPBXAM3sStVrE0lO7R8=/324x185/filters:focal(8x216:4015x2873)/nginx/o/2020/02/10/12932702t1h8ab3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6896257/mariliis-jogeva-usub-et-tugevad-eestikeelsed-lood-tootavad-eurovisioonil-hasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mariliis Jõgeva usub, et tugevad eestikeelsed lood töötavad Eurovisioonil hästi </span></a><a href="https://elmar.postimees.ee/6896257/mariliis-jogeva-usub-et-tugevad-eestikeelsed-lood-tootavad-eurovisioonil-hasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T11:17:03+02:00"><meta itemprop="dateModified" content="2020-02-11T11:17:03+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6894364/elmari-lastesaate-erikulaliseks-oli-ajakirja-taheke-peatoimetaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1GlF0wCYefw32aWsgNDxCx8JQGk=/324x185/smart/nginx/o/2020/02/07/12926209t1he48c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1GlF0wCYefw32aWsgNDxCx8JQGk=/324x185/smart/nginx/o/2020/02/07/12926209t1he48c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/5099" class="list-article__section-label slab">Lastesaated</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elmar.postimees.ee/6894364/elmari-lastesaate-erikulaliseks-oli-ajakirja-taheke-peatoimetaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari lastesaate erikülaliseks oli ajakirja «Täheke» peatoimetaja </span></a><a href="https://elmar.postimees.ee/6894364/elmari-lastesaate-erikulaliseks-oli-ajakirja-taheke-peatoimetaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T11:55:28+02:00"><meta itemprop="dateModified" content="2020-02-10T11:55:28+02:00"><meta itemprop="author" content="Kristiina Kraus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6896228/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/rXUwz59Iw3kouRS28udUMx2JLho=/324x185/smart/nginx/o/2020/02/10/12932652t1h9a14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/rXUwz59Iw3kouRS28udUMx2JLho=/324x185/smart/nginx/o/2020/02/10/12932652t1h9a14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6896228/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 5</div></a><a href="https://elmar.postimees.ee/6896228/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-480c7k3ydq" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T11:54:16+02:00"><meta itemprop="dateModified" content="2020-02-10T15:45:29+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6889352/miks-ei-tohiks-liha-ja-kartulit-koos-suua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IKYtV7CTNRNFHesreWZn41ki2io=/1000x435/smart/nginx/o/2020/02/04/12914720t1ha696.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IKYtV7CTNRNFHesreWZn41ki2io=/1000x435/smart/nginx/o/2020/02/04/12914720t1ha696.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6889352/miks-ei-tohiks-liha-ja-kartulit-koos-suua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks ei tohiks liha ja kartulit koos süüa? </span></a><a href="https://elmar.postimees.ee/6889352/miks-ei-tohiks-liha-ja-kartulit-koos-suua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T11:53:28+02:00"><meta itemprop="dateModified" content="2020-02-10T11:53:28+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6889387/eesti-laulu-poolfinalist-renate-mu-lapsed-eelistavad-kuulata-eestikeelset-muusikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IjN1FXzD8EqI5g0O7e7aX1fzUCc=/335x190/smart/nginx/o/2020/02/04/12914737t1he20d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IjN1FXzD8EqI5g0O7e7aX1fzUCc=/335x190/smart/nginx/o/2020/02/04/12914737t1he20d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elmar.postimees.ee/6889387/eesti-laulu-poolfinalist-renate-mu-lapsed-eelistavad-kuulata-eestikeelset-muusikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Laulu poolfinalist Renate: mu lapsed eelistavad kuulata eestikeelset muusikat </span></a><a href="https://elmar.postimees.ee/6889387/eesti-laulu-poolfinalist-renate-mu-lapsed-eelistavad-kuulata-eestikeelset-muusikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T10:36:17+02:00"><meta itemprop="dateModified" content="2020-02-07T10:36:17+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6890997/joosep-matjus-filmitoo-ilust-ja-kinomaagiast-fred-jussi-dokfilmi-naitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/53IypfVUI3sXOFlr9yRhOT4ON8I=/335x190/filters:focal(601x102:4017x2172)/nginx/o/2020/02/06/12924394t1he6ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/53IypfVUI3sXOFlr9yRhOT4ON8I=/335x190/filters:focal(601x102:4017x2172)/nginx/o/2020/02/06/12924394t1he6ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://elmar.postimees.ee/6890997/joosep-matjus-filmitoo-ilust-ja-kinomaagiast-fred-jussi-dokfilmi-naitel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joosep Matjus filmitöö ilust ja kinomaagiast, Fred Jüssi dokfilmi näitel </span></a><a href="https://elmar.postimees.ee/6890997/joosep-matjus-filmitoo-ilust-ja-kinomaagiast-fred-jussi-dokfilmi-naitel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T19:33:17+02:00"><meta itemprop="dateModified" content="2020-02-06T19:33:17+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6889919/egert-milder-inspireerib-kitarrihuvilisi-muusikat-tegema-sinust-saab-hea-kitarrist-kui-sa-seda-ise-vaga-tahad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dTpQgX9J1Ht61QhkUdLc2S1gbAk=/685x410/smart/nginx/o/2018/09/17/11424234t1hfaaf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dTpQgX9J1Ht61QhkUdLc2S1gbAk=/685x410/smart/nginx/o/2018/09/17/11424234t1hfaaf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:32</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4708" class="list-article__section-label slab">Muusikute õppevideod</a></div><a href="https://elmar.postimees.ee/6889919/egert-milder-inspireerib-kitarrihuvilisi-muusikat-tegema-sinust-saab-hea-kitarrist-kui-sa-seda-ise-vaga-tahad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Egert Milder inspireerib kitarrihuvilisi muusikat tegema: sinust saab hea kitarrist, kui sa seda ise väga tahad! </span></a><a href="https://elmar.postimees.ee/6889919/egert-milder-inspireerib-kitarrihuvilisi-muusikat-tegema-sinust-saab-hea-kitarrist-kui-sa-seda-ise-vaga-tahad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T13:03:15+02:00"><meta itemprop="dateModified" content="2020-02-06T17:16:22+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6890003/indrek-sarrap-kunagi-ei-tea-millal-sunnivad-su-elu-koige-tahtsamad-otsused" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cBVanzZkXOEW0_Lb6LF0OSNEu7M=/335x190/smart/nginx/o/2020/02/05/12916477t1h0294.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cBVanzZkXOEW0_Lb6LF0OSNEu7M=/335x190/smart/nginx/o/2020/02/05/12916477t1h0294.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>88</span></div></div><a href="https://elmar.postimees.ee/6890003/indrek-sarrap-kunagi-ei-tea-millal-sunnivad-su-elu-koige-tahtsamad-otsused" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Sarrap: kunagi ei tea, millal sünnivad su elu kõige tähtsamad otsused </span></a><a href="https://elmar.postimees.ee/6890003/indrek-sarrap-kunagi-ei-tea-millal-sunnivad-su-elu-koige-tahtsamad-otsused" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T12:49:37+02:00"><meta itemprop="dateModified" content="2020-02-06T12:50:24+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6890888/johanna-randmanni-muusikavideotest-valmib-luhifilm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nMo9zaw6fPsz8_KWTYLdAInASUI=/335x190/filters:focal(794x400:4939x3070)/nginx/o/2020/02/06/12919009t1h33a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nMo9zaw6fPsz8_KWTYLdAInASUI=/335x190/filters:focal(794x400:4939x3070)/nginx/o/2020/02/06/12919009t1h33a6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:54</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4716" class="list-article__section-label slab">Elmar LIVE</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elmar.postimees.ee/6890888/johanna-randmanni-muusikavideotest-valmib-luhifilm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Johanna Randmanni muusikavideotest valmib lühifilm </span></a><a href="https://elmar.postimees.ee/6890888/johanna-randmanni-muusikavideotest-valmib-luhifilm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-06T12:30:35+02:00"><meta itemprop="dateModified" content="2020-02-06T12:30:35+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6890955/andres-mustonen-omanimelisest-festivalist-see-on-inimestele-kellel-on-hing-ja-suda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UITN9CWIzx74Cn_I2_K9cd-ZBsY=/685x410/smart/nginx/o/2020/02/06/12919148t1h77c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UITN9CWIzx74Cn_I2_K9cd-ZBsY=/685x410/smart/nginx/o/2020/02/06/12919148t1h77c9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://elmar.postimees.ee/6890955/andres-mustonen-omanimelisest-festivalist-see-on-inimestele-kellel-on-hing-ja-suda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andres Mustonen omanimelisest festivalist: see on inimestele, kellel on hing ja süda </span></a><a href="https://elmar.postimees.ee/6890955/andres-mustonen-omanimelisest-festivalist-see-on-inimestele-kellel-on-hing-ja-suda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-n2vglxcdzv" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-k77tzh31os" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:54+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:54+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QVZOkdxwEbfKlRUEuYd102hnuHU=/324x222/smart/nginx/o/2019/06/11/12252251t1hf815.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Millega sulle esmaabi antakse? </span></a><a href="https://tarbija24.postimees.ee/6704868/millega-sulle-esmaabi-antakse" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:44+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:44+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:33+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:33+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2BoTv5c_1Lh90xBj5f2bE5elZnU=/324x222/smart/nginx/o/2019/03/05/11842846t1h93bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>239</span></div></div><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuleohutu kodu valem </span></a><a href="https://tarbija24.postimees.ee/6537540/tuleohutu-kodu-valem" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-01-31T11:09:23+02:00"><meta itemprop="dateModified" content="2020-01-31T11:09:23+02:00"><meta itemprop="author" content="Tamrex OÜ"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yHc3fT_iAI4MIWSl0jbkbEqk6jw=/324x222/smart/nginx/o/2019/06/11/12252249t1h291e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taskulambid pole olnud kunagi nii võimsad kui praegu </span></a><a href="https://tarbija24.postimees.ee/6704865/taskulambid-pole-olnud-kunagi-nii-voimsad-kui-praegu" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#e37509" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #e37509;"><a href="https://elmar.postimees.ee">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T12:27:24+02:00"><meta itemprop="dateModified" content="2020-02-11T12:27:24+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6896469/suusataja-jaak-mae-rajust-muusikast-see-aitab-motted-eemale-viia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QNKDjbtoxL3xqlJdUEjDagZkxmo=/1000x435/smart/nginx/o/2020/02/10/12933276t1h5a21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QNKDjbtoxL3xqlJdUEjDagZkxmo=/1000x435/smart/nginx/o/2020/02/10/12933276t1h5a21.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6896469/suusataja-jaak-mae-rajust-muusikast-see-aitab-motted-eemale-viia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suusataja Jaak Mae rajust muusikast: see aitab mõtted eemale viia </span></a><a href="https://elmar.postimees.ee/6896469/suusataja-jaak-mae-rajust-muusikast-see-aitab-motted-eemale-viia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T11:17:53+02:00"><meta itemprop="dateModified" content="2020-02-11T11:17:53+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6896257/mariliis-jogeva-usub-et-tugevad-eestikeelsed-lood-tootavad-eurovisioonil-hasti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_NB_cighEHwtsNPDfKI6ZfxI4jU=/335x190/filters:focal(8x216:4015x2873)/nginx/o/2020/02/10/12932702t1h8ab3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_NB_cighEHwtsNPDfKI6ZfxI4jU=/335x190/filters:focal(8x216:4015x2873)/nginx/o/2020/02/10/12932702t1h8ab3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">02:58</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6896257/mariliis-jogeva-usub-et-tugevad-eestikeelsed-lood-tootavad-eurovisioonil-hasti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mariliis Jõgeva usub, et tugevad eestikeelsed lood töötavad Eurovisioonil hästi </span></a><a href="https://elmar.postimees.ee/6896257/mariliis-jogeva-usub-et-tugevad-eestikeelsed-lood-tootavad-eurovisioonil-hasti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T11:17:03+02:00"><meta itemprop="dateModified" content="2020-02-11T11:17:03+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6894364/elmari-lastesaate-erikulaliseks-oli-ajakirja-taheke-peatoimetaja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ceMl9POUthhkXvpPgkxOuGxh6sg=/335x190/smart/nginx/o/2020/02/07/12926209t1he48c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ceMl9POUthhkXvpPgkxOuGxh6sg=/335x190/smart/nginx/o/2020/02/07/12926209t1he48c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/5099" class="list-article__section-label slab">Lastesaated</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elmar.postimees.ee/6894364/elmari-lastesaate-erikulaliseks-oli-ajakirja-taheke-peatoimetaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari lastesaate erikülaliseks oli ajakirja «Täheke» peatoimetaja </span></a><a href="https://elmar.postimees.ee/6894364/elmari-lastesaate-erikulaliseks-oli-ajakirja-taheke-peatoimetaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T11:55:28+02:00"><meta itemprop="dateModified" content="2020-02-10T11:55:28+02:00"><meta itemprop="author" content="Kristiina Kraus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6896228/elmari-muusikauudised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zcv-P67qSJRbXSSW9oaKv75RqGI=/685x410/smart/nginx/o/2020/02/10/12932652t1h9a14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zcv-P67qSJRbXSSW9oaKv75RqGI=/685x410/smart/nginx/o/2020/02/10/12932652t1h9a14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee/section/4727" class="list-article__section-label slab">Muusikauudised</a></div><a href="https://elmar.postimees.ee/6896228/elmari-muusikauudised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elmari muusikauudised</span><div class="list-article__additional-headline">Nädal 5</div></a><a href="https://elmar.postimees.ee/6896228/elmari-muusikauudised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T11:54:16+02:00"><meta itemprop="dateModified" content="2020-02-10T15:45:29+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6889352/miks-ei-tohiks-liha-ja-kartulit-koos-suua" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kcR_-izocWlY88BPQenmMB99k54=/335x190/smart/nginx/o/2020/02/04/12914720t1ha696.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kcR_-izocWlY88BPQenmMB99k54=/335x190/smart/nginx/o/2020/02/04/12914720t1ha696.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a></div><a href="https://elmar.postimees.ee/6889352/miks-ei-tohiks-liha-ja-kartulit-koos-suua" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miks ei tohiks liha ja kartulit koos süüa? </span></a><a href="https://elmar.postimees.ee/6889352/miks-ei-tohiks-liha-ja-kartulit-koos-suua" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T11:53:28+02:00"><meta itemprop="dateModified" content="2020-02-10T11:53:28+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6889387/eesti-laulu-poolfinalist-renate-mu-lapsed-eelistavad-kuulata-eestikeelset-muusikat" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IjN1FXzD8EqI5g0O7e7aX1fzUCc=/335x190/smart/nginx/o/2020/02/04/12914737t1he20d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IjN1FXzD8EqI5g0O7e7aX1fzUCc=/335x190/smart/nginx/o/2020/02/04/12914737t1he20d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elmar.postimees.ee/6889387/eesti-laulu-poolfinalist-renate-mu-lapsed-eelistavad-kuulata-eestikeelset-muusikat" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti Laulu poolfinalist Renate: mu lapsed eelistavad kuulata eestikeelset muusikat </span></a><a href="https://elmar.postimees.ee/6889387/eesti-laulu-poolfinalist-renate-mu-lapsed-eelistavad-kuulata-eestikeelset-muusikat" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-07T10:36:17+02:00"><meta itemprop="dateModified" content="2020-02-07T10:36:17+02:00"><meta itemprop="author" content="Raadio Elmar"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elmar.postimees.ee/6890997/joosep-matjus-filmitoo-ilust-ja-kinomaagiast-fred-jussi-dokfilmi-naitel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/03oRTe2aIfCR61QqXyEMsG9HeSc=/685x410/filters:focal(601x102:4017x2172)/nginx/o/2020/02/06/12924394t1he6ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/03oRTe2aIfCR61QqXyEMsG9HeSc=/685x410/filters:focal(601x102:4017x2172)/nginx/o/2020/02/06/12924394t1he6ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elmar.postimees.ee" class="list-article__section-label slab">Elmar.ee</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>39</span></div></div><a href="https://elmar.postimees.ee/6890997/joosep-matjus-filmitoo-ilust-ja-kinomaagiast-fred-jussi-dokfilmi-naitel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joosep Matjus filmitöö ilust ja kinomaagiast, Fred Jüssi dokfilmi näitel </span></a><a href="https://elmar.postimees.ee/6890997/joosep-matjus-filmitoo-ilust-ja-kinomaagiast-fred-jussi-dokfilmi-naitel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-97qltrwd9w" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g1ks7i98nx" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6897594" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-11T17:32:40+02:00"><meta itemprop="dateModified" content="2020-02-11T17:32:40+02:00"><meta itemprop="author" content="LRT/BNS/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6897594/kadunuks-kuulutatud-leedu-ajateenijad-varjasid-end-oppuse-jarel-metsas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/XEBC2Jvf3QztvKCAcqrMWeBItGA=/1000x435/smart/nginx/o/2020/02/11/12935436t1h54b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/XEBC2Jvf3QztvKCAcqrMWeBItGA=/1000x435/smart/nginx/o/2020/02/11/12935436t1h54b9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://maailm.postimees.ee/6897594/kadunuks-kuulutatud-leedu-ajateenijad-varjasid-end-oppuse-jarel-metsas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">OSAVAD LUURAJAD &#10217; </span>Kadunuks kuulutatud Leedu ajateenijad varjasid end õppuse järel metsas </span></a><a href="https://maailm.postimees.ee/6897594/kadunuks-kuulutatud-leedu-ajateenijad-varjasid-end-oppuse-jarel-metsas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6897597" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-11T17:35:39+02:00"><meta itemprop="dateModified" content="2020-02-11T17:44:40+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6897597/kinnisvaratuli-oleks-aarepealt-loppenud-tulistamisega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/13jGopyCVS6feYe84gWS7bGgdD8=/335x190/smart/nginx/o/2011/07/15/671448t1h4bb3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/13jGopyCVS6feYe84gWS7bGgdD8=/335x190/smart/nginx/o/2011/07/15/671448t1h4bb3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6897597/kinnisvaratuli-oleks-aarepealt-loppenud-tulistamisega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kinnisvaratüli oleks äärepealt lõppenud tulistamisega </span></a><a href="https://www.postimees.ee/6897597/kinnisvaratuli-oleks-aarepealt-loppenud-tulistamisega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6897510" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-11T16:14:34+02:00"><meta itemprop="dateModified" content="2020-02-11T16:15:52+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6897510/marti-kuusik-ja-riik-uritavad-huvitisevaidluses-kompromissi-leida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ywsDu16EHUlAJR8i69xL6-1hzwI=/335x190/smart/nginx/o/2019/04/07/11932954t1hc87a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ywsDu16EHUlAJR8i69xL6-1hzwI=/335x190/smart/nginx/o/2019/04/07/11932954t1hc87a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6897510/marti-kuusik-ja-riik-uritavad-huvitisevaidluses-kompromissi-leida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marti Kuusik ja riik üritavad hüvitisevaidluses kompromissi leida <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6897510/marti-kuusik-ja-riik-uritavad-huvitisevaidluses-kompromissi-leida/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6897510/marti-kuusik-ja-riik-uritavad-huvitisevaidluses-kompromissi-leida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6897586" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-11T17:40:00+02:00"><meta itemprop="dateModified" content="2020-02-11T17:50:04+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6897586/eesti-energia-panustab-elektriautode-revolutsiooni" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eWDazQJhaf05xIVOTUBwbWV_vMk=/685x410/smart/nginx/o/2020/02/11/12934772t1h1933.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eWDazQJhaf05xIVOTUBwbWV_vMk=/685x410/smart/nginx/o/2020/02/11/12934772t1h1933.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6897586/eesti-energia-panustab-elektriautode-revolutsiooni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Galerii &#10217; </span>Eesti Energia panustab elektriautode revolutsiooni </span></a><a href="https://tarbija24.postimees.ee/6897586/eesti-energia-panustab-elektriautode-revolutsiooni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6897085" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-11T10:32:58+02:00"><meta itemprop="dateModified" content="2020-02-11T12:08:01+02:00"><meta itemprop="author" content="The Guardian / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6897085/tippteadlane-andis-koroonaviiruse-kohta-karmi-hoiatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EZUdXeVjFOVGJcnKdziS2-CdSxc=/335x190/smart/nginx/o/2020/02/11/12934429t1hcf90.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EZUdXeVjFOVGJcnKdziS2-CdSxc=/335x190/smart/nginx/o/2020/02/11/12934429t1hcf90.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>187</span></div></div><a href="https://maailm.postimees.ee/6897085/tippteadlane-andis-koroonaviiruse-kohta-karmi-hoiatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tippteadlane andis koroonaviiruse kohta karmi hoiatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6897085/tippteadlane-andis-koroonaviiruse-kohta-karmi-hoiatuse/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6897085/tippteadlane-andis-koroonaviiruse-kohta-karmi-hoiatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6897621" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-11T17:58:13+02:00"><meta itemprop="dateModified" content="2020-02-11T18:01:36+02:00"><meta itemprop="author" content="Sven Randlaid"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6897621/uuring-saaremaa-ja-laaneranna-elanikud-eelistavad-pusiuhendust-ule-vaina" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Oebt1Jc_EaA3Azx8z1HjiNaegHI=/335x190/filters:focal(283x322:1054x681)/nginx/o/2018/03/14/7684767t1hcc28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Oebt1Jc_EaA3Azx8z1HjiNaegHI=/335x190/filters:focal(283x322:1054x681)/nginx/o/2018/03/14/7684767t1hcc28.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6897621/uuring-saaremaa-ja-laaneranna-elanikud-eelistavad-pusiuhendust-ule-vaina" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uuring: Saaremaa ja Lääneranna elanikud eelistavad püsiühendust üle väina </span></a><a href="https://majandus24.postimees.ee/6897621/uuring-saaremaa-ja-laaneranna-elanikud-eelistavad-pusiuhendust-ule-vaina" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6897506" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-11T16:13:35+02:00"><meta itemprop="dateModified" content="2020-02-11T16:24:18+02:00"><meta itemprop="author" content="Tarbija24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6897506/digiriik-vedas-alt-paljud-inimesed-said-alusetult-maamaksuteate" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/b6qh-UqsqemUAnbbvlHaxpvhbJI=/685x410/filters:focal(27x129:1839x460)/nginx/o/2020/01/15/12874613t1ha2cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/b6qh-UqsqemUAnbbvlHaxpvhbJI=/685x410/filters:focal(27x129:1839x460)/nginx/o/2020/01/15/12874613t1ha2cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://tarbija24.postimees.ee/6897506/digiriik-vedas-alt-paljud-inimesed-said-alusetult-maamaksuteate" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Digiriik vedas alt: paljud inimesed said alusetult maamaksuteate <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6897506/digiriik-vedas-alt-paljud-inimesed-said-alusetult-maamaksuteate/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://tarbija24.postimees.ee/6897506/digiriik-vedas-alt-paljud-inimesed-said-alusetult-maamaksuteate" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6896604" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-11T10:48:19+02:00"><meta itemprop="dateModified" content="2020-02-11T17:34:49+02:00"><meta itemprop="author" content="Toomas Kask"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tv.postimees.ee/6896604/vooglaid-sotsiaalministeeriumis-ei-tunta-muret-seaduse-rikkumise-parast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-3aFV1x00DRMRD61b0u97uqiGtM=/335x190/smart/nginx/o/2020/02/11/12935096t1h0fa1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-3aFV1x00DRMRD61b0u97uqiGtM=/335x190/smart/nginx/o/2020/02/11/12935096t1h0fa1.jpg"><video-background element-id="v-7rtif72qjx" :video-id="6524173" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2020/02/10/2020-02-2020-02-11-otse-pm-pakosta-vooglaid-playsmil/720_xXrvrXY/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2020/02/10/2020-02-2020-02-11-otse-pm-pakosta-vooglaid-playsmil/720_xXrvrXY/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2//2020/02/10/2020-02-2020-02-11-otse-pm-pakosta-vooglaid-playsmil/720_xXrvrXY/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:06</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab">TV</a></div><a href="https://tv.postimees.ee/6896604/vooglaid-sotsiaalministeeriumis-ei-tunta-muret-seaduse-rikkumise-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Otse Postimehest &#10217; </span>Vooglaid: sotsiaalministeeriumis ei tunta muret seaduse rikkumise pärast <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6896604/vooglaid-sotsiaalministeeriumis-ei-tunta-muret-seaduse-rikkumise-parast/comments" class="list-article__comment section-font-color" itemprop="url">(3)</span></span><div class="list-article__additional-headline">LGBT ühenduste rahastamine – kelle taskust?</div></a><a href="https://tv.postimees.ee/6896604/vooglaid-sotsiaalministeeriumis-ei-tunta-muret-seaduse-rikkumise-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6897372" data-ga-label="" data-ga-diamond="1"><meta itemprop="datePublished" content="2020-02-11T15:41:00+02:00"><meta itemprop="dateModified" content="2020-02-11T15:54:40+02:00"><meta itemprop="author" content="Meelis Kalme"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://parnu.postimees.ee/6897372/ekspertiis-tuvastas-koigis-puistatud-kanepipoodides-rikkumised" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/y7_3ZY3IMkujs_lpfuaFiu4NqFE=/335x190/smart/nginx/o/2020/02/11/12935008t1he8b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/y7_3ZY3IMkujs_lpfuaFiu4NqFE=/335x190/smart/nginx/o/2020/02/11/12935008t1he8b4.jpg"></div><span class="diamond"></span><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://parnu.postimees.ee/6897372/ekspertiis-tuvastas-koigis-puistatud-kanepipoodides-rikkumised" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ekspertiis tuvastas kõigis puistatud kanepipoodides rikkumised <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6897372/ekspertiis-tuvastas-koigis-puistatud-kanepipoodides-rikkumised/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://parnu.postimees.ee/6897372/ekspertiis-tuvastas-koigis-puistatud-kanepipoodides-rikkumised" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6897210" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-11T14:11:02+02:00"><meta itemprop="dateModified" content="2020-02-11T16:42:26+02:00"><meta itemprop="author" content="Kultuuritoimetus"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kultuur.postimees.ee/6897210/postimehe-kultuuriveduri-auhinna-palvis-kirjastus-ilmamaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/v07ZHA-UF-i6LuNm0zcKSlADU6o=/685x410/filters:focal(474x225:3914x3203)/nginx/o/2020/02/11/12935216t1h4dc2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/v07ZHA-UF-i6LuNm0zcKSlADU6o=/685x410/filters:focal(474x225:3914x3203)/nginx/o/2020/02/11/12935216t1h4dc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>97</span></div></div><a href="https://kultuur.postimees.ee/6897210/postimehe-kultuuriveduri-auhinna-palvis-kirjastus-ilmamaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">FOTOD JA VIDEO &#10217; </span>Postimehe kultuuriveduri auhinna pälvis kirjastus Ilmamaa </span></a><a href="https://kultuur.postimees.ee/6897210/postimehe-kultuuriveduri-auhinna-palvis-kirjastus-ilmamaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6897111" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-11T11:16:18+02:00"><meta itemprop="dateModified" content="2020-02-11T11:39:39+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6897111/eksklusiivintervjuu-sajandi-armukelmiga-muidugi-ma-olen-suudi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gsHTB0zbTvhspGM-eaFLKJnfE_w=/335x190/filters:focal(831x719:1753x1853)/nginx/o/2020/02/11/12934450t1h293f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gsHTB0zbTvhspGM-eaFLKJnfE_w=/335x190/filters:focal(831x719:1753x1853)/nginx/o/2020/02/11/12934450t1h293f.jpg"><video-background element-id="v-seoudhyllc" :video-id="6524205" video-sources="https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/02/11/andres_eero_kohtingupettur_k9eTlre/play_hd.smil/playlist.m3u8?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/02/11/andres_eero_kohtingupettur_k9eTlre/play_hd.smil/playlist.mpd?t=pmonline,https://em-vod.babahhcdn.com/bb1037/_definst_/smil:kanal2/2020/02/11/andres_eero_kohtingupettur_k9eTlre/play_hd.smil/jwplayer.smil?t=pmonline," :preview-length="5" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://tehnika.postimees.ee/6897111/eksklusiivintervjuu-sajandi-armukelmiga-muidugi-ma-olen-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Video kohtusaalist &#10217; </span>Eksklusiivintervjuu sajandi armukelmiga: «Muidugi ma olen süüdi!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6897111/eksklusiivintervjuu-sajandi-armukelmiga-muidugi-ma-olen-suudi/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kelm, kes pettis 16 naiselt välja miljon eurot</div></a><a href="https://tehnika.postimees.ee/6897111/eksklusiivintervjuu-sajandi-armukelmiga-muidugi-ma-olen-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="6897456" data-ga-label="" data-ga-diamond="0"><meta itemprop="datePublished" content="2020-02-11T15:43:00+02:00"><meta itemprop="dateModified" content="2020-02-11T17:34:02+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6897456/kliente-tussanud-veebipood-on-pankrotikursil-mis-saab-volgadest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/c8xMfm_hPl6OcuXedUvFe544iG8=/335x190/smart/nginx/o/2020/02/11/12935226t1hf74e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/c8xMfm_hPl6OcuXedUvFe544iG8=/335x190/smart/nginx/o/2020/02/11/12935226t1hf74e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6897456/kliente-tussanud-veebipood-on-pankrotikursil-mis-saab-volgadest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kliente tüssanud veebipood on pankrotikursil: mis saab võlgadest? </span></a><a href="https://tarbija24.postimees.ee/6897456/kliente-tussanud-veebipood-on-pankrotikursil-mis-saab-volgadest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vouz6pcfg4" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-flug59ragh" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T16:31:19+02:00"><meta itemprop="dateModified" content="2020-02-10T17:18:03+02:00"><meta itemprop="author" content="Ilta-Sanomat/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6896418/soomlased-kaebavad-maksuametile-eesti-numbrimarkidega-autode-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/X4rpxmJkbKQQpxU9Ch_R_H84cLY=/1000x435/smart/nginx/o/2020/02/10/12933153t1hee32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/X4rpxmJkbKQQpxU9Ch_R_H84cLY=/1000x435/smart/nginx/o/2020/02/10/12933153t1hee32.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>900</span></div></div><a href="https://maailm.postimees.ee/6896418/soomlased-kaebavad-maksuametile-eesti-numbrimarkidega-autode-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soomlased kaebavad maksuametile Eesti numbrimärkidega autode kohta <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6896418/soomlased-kaebavad-maksuametile-eesti-numbrimarkidega-autode-kohta/comments" class="list-article__comment section-font-color" itemprop="url">(9) </span></span></a><a href="https://maailm.postimees.ee/6896418/soomlased-kaebavad-maksuametile-eesti-numbrimarkidega-autode-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T18:42:01+02:00"><meta itemprop="dateModified" content="2020-02-10T18:51:54+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6896703/tallinna-striptiisitar-raagib-avameelselt-mis-tema-too-raskeks-teeb" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3GDXw6WW75W2-m_MeYluSSJQRe4=/335x190/filters:focal(501x435:1063x1225)/nginx/o/2020/02/08/12930150t1h82a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3GDXw6WW75W2-m_MeYluSSJQRe4=/335x190/filters:focal(501x435:1063x1225)/nginx/o/2020/02/08/12930150t1h82a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6896703/tallinna-striptiisitar-raagib-avameelselt-mis-tema-too-raskeks-teeb" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna striptiisitar räägib avameelselt, mis tema töö raskeks teeb 🙊 <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6896703/tallinna-striptiisitar-raagib-avameelselt-mis-tema-too-raskeks-teeb/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6896703/tallinna-striptiisitar-raagib-avameelselt-mis-tema-too-raskeks-teeb" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T17:52:23+02:00"><meta itemprop="dateModified" content="2020-02-10T17:52:23+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6896699/politsei-on-nous-sunnitaja-juurde-kiirustanud-mehe-trahvi-tuhistama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/KqyXCD2SEMkEDF3sw0hHfCuJW3k=/335x190/smart/nginx/o/2020/01/30/12905130t1hdd9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/KqyXCD2SEMkEDF3sw0hHfCuJW3k=/335x190/smart/nginx/o/2020/01/30/12905130t1hdd9a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3992</span></div></div><a href="https://www.postimees.ee/6896699/politsei-on-nous-sunnitaja-juurde-kiirustanud-mehe-trahvi-tuhistama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei on nõus sünnitaja juurde kiirustanud mehe trahvi tühistama <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6896699/politsei-on-nous-sunnitaja-juurde-kiirustanud-mehe-trahvi-tuhistama/comments" class="list-article__comment section-font-color" itemprop="url">(20) </span></span></a><a href="https://www.postimees.ee/6896699/politsei-on-nous-sunnitaja-juurde-kiirustanud-mehe-trahvi-tuhistama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-10T20:31:29+02:00"><meta itemprop="author" content="Urmas Glase"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6896848/vaikemetsaomanikud-loovad-kaega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Q5JsAohF5VOTA-xcTCy_UF2rzuk=/685x410/filters:focal(825x652:840x667)/nginx/o/2020/02/10/12933952t1h5845.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Q5JsAohF5VOTA-xcTCy_UF2rzuk=/685x410/filters:focal(825x652:840x667)/nginx/o/2020/02/10/12933952t1h5845.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>228</span></div></div><a href="https://leht.postimees.ee/6896848/vaikemetsaomanikud-loovad-kaega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikemetsaomanikud löövad käega <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6896848/vaikemetsaomanikud-loovad-kaega/comments" class="list-article__comment section-font-color" itemprop="url">(40) </span></span></a><a href="https://leht.postimees.ee/6896848/vaikemetsaomanikud-loovad-kaega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T10:32:58+02:00"><meta itemprop="dateModified" content="2020-02-11T12:08:01+02:00"><meta itemprop="author" content="The Guardian / PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6897085/tippteadlane-andis-koroonaviiruse-kohta-karmi-hoiatuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EZUdXeVjFOVGJcnKdziS2-CdSxc=/335x190/smart/nginx/o/2020/02/11/12934429t1hcf90.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EZUdXeVjFOVGJcnKdziS2-CdSxc=/335x190/smart/nginx/o/2020/02/11/12934429t1hcf90.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>187</span></div></div><a href="https://maailm.postimees.ee/6897085/tippteadlane-andis-koroonaviiruse-kohta-karmi-hoiatuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tippteadlane andis koroonaviiruse kohta karmi hoiatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6897085/tippteadlane-andis-koroonaviiruse-kohta-karmi-hoiatuse/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://maailm.postimees.ee/6897085/tippteadlane-andis-koroonaviiruse-kohta-karmi-hoiatuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-11T08:18:46+02:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6896851/lasnamae-taha-kerkib-uus-asum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/CJEKCWajgHBvNdeShmCfrJET8fE=/335x190/smart/nginx/o/2020/02/10/12933956t1h5041.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/CJEKCWajgHBvNdeShmCfrJET8fE=/335x190/smart/nginx/o/2020/02/10/12933956t1h5041.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>130</span></div></div><a href="https://leht.postimees.ee/6896851/lasnamae-taha-kerkib-uus-asum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lasnamäe taha kerkib uus asum <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6896851/lasnamae-taha-kerkib-uus-asum/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://leht.postimees.ee/6896851/lasnamae-taha-kerkib-uus-asum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T11:16:18+02:00"><meta itemprop="dateModified" content="2020-02-11T11:39:39+02:00"><meta itemprop="author" content="Aivar Pau"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tehnika.postimees.ee/6897111/eksklusiivintervjuu-sajandi-armukelmiga-muidugi-ma-olen-suudi" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ijf3jjHHTZmeBsHjF5P_ff6gUfE=/685x410/filters:focal(831x719:1753x1853)/nginx/o/2020/02/11/12934450t1h293f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ijf3jjHHTZmeBsHjF5P_ff6gUfE=/685x410/filters:focal(831x719:1753x1853)/nginx/o/2020/02/11/12934450t1h293f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">04:43</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab">Tehnika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>137</span></div></div><a href="https://tehnika.postimees.ee/6897111/eksklusiivintervjuu-sajandi-armukelmiga-muidugi-ma-olen-suudi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Video kohtusaalist &#10217; </span>Eksklusiivintervjuu sajandi armukelmiga: «Muidugi ma olen süüdi!» <span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/6897111/eksklusiivintervjuu-sajandi-armukelmiga-muidugi-ma-olen-suudi/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Kelm, kes pettis 16 naiselt välja miljon eurot</div></a><a href="https://tehnika.postimees.ee/6897111/eksklusiivintervjuu-sajandi-armukelmiga-muidugi-ma-olen-suudi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-10T21:05:36+02:00"><meta itemprop="author" content="Kadri Kuulpak, Kerttu Kirjanen"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6896862/pimedad-emad-keelduvad-markamast-lapse-seksuaalset-vaarkohtlemist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vSRUQLYwqBYt0zOIl8txhtIvKqc=/335x190/smart/nginx/o/2020/02/10/12933996t1h2254.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vSRUQLYwqBYt0zOIl8txhtIvKqc=/335x190/smart/nginx/o/2020/02/10/12933996t1h2254.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>61</span></div></div><a href="https://leht.postimees.ee/6896862/pimedad-emad-keelduvad-markamast-lapse-seksuaalset-vaarkohtlemist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Pimedad emad» keelduvad märkamast lapse seksuaalset väärkohtlemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6896862/pimedad-emad-keelduvad-markamast-lapse-seksuaalset-vaarkohtlemist/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6896862/pimedad-emad-keelduvad-markamast-lapse-seksuaalset-vaarkohtlemist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T09:38:18+02:00"><meta itemprop="dateModified" content="2020-02-11T11:04:16+02:00"><meta itemprop="author" content="Majandus24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6897046/oht-eesti-julgeolekule-sonajalgade-uued-tembud-said-karmi-ettekirjutuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XX_2ESBzWf_aQp6W1CBirCDsq4Y=/335x190/smart/nginx/o/2019/09/29/12608108t1hef2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XX_2ESBzWf_aQp6W1CBirCDsq4Y=/335x190/smart/nginx/o/2019/09/29/12608108t1hef2f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>160</span></div></div><a href="https://majandus24.postimees.ee/6897046/oht-eesti-julgeolekule-sonajalgade-uued-tembud-said-karmi-ettekirjutuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Oht Eesti julgeolekule: Sõnajalgade uued tembud said karmi ettekirjutuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6897046/oht-eesti-julgeolekule-sonajalgade-uued-tembud-said-karmi-ettekirjutuse/comments" class="list-article__comment section-font-color" itemprop="url">(23) </span></span></a><a href="https://majandus24.postimees.ee/6897046/oht-eesti-julgeolekule-sonajalgade-uued-tembud-said-karmi-ettekirjutuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T10:30:00+02:00"><meta itemprop="dateModified" content="2020-02-10T11:22:27+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6894658/tuludeklaratsioon-2020-mida-tasub-meeles-pidada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sxC2QKBawd79tXTolMCL4xdicC0=/685x410/smart/nginx/o/2020/02/07/12926812t1h4af9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sxC2QKBawd79tXTolMCL4xdicC0=/685x410/smart/nginx/o/2020/02/07/12926812t1h4af9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>183</span></div></div><a href="https://tarbija24.postimees.ee/6894658/tuludeklaratsioon-2020-mida-tasub-meeles-pidada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tuludeklaratsioon 2020: mida tasub meeles pidada? </span></a><a href="https://tarbija24.postimees.ee/6894658/tuludeklaratsioon-2020-mida-tasub-meeles-pidada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-11T10:10:22+02:00"><meta itemprop="author" content="Janno Riispapp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6896878/hiigelinvesteering-vene-ammoniaagivedu-tostab-eesti-transiiti-uuesti-jalule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RFGsYQePrOZCRoqsVXCL2RG_AZ4=/335x190/smart/nginx/o/2020/02/10/12934028t1hef05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RFGsYQePrOZCRoqsVXCL2RG_AZ4=/335x190/smart/nginx/o/2020/02/10/12934028t1hef05.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://leht.postimees.ee/6896878/hiigelinvesteering-vene-ammoniaagivedu-tostab-eesti-transiiti-uuesti-jalule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiigelinvesteering: Vene ammoniaagivedu tõstab Eesti transiiti uuesti jalule <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6896878/hiigelinvesteering-vene-ammoniaagivedu-tostab-eesti-transiiti-uuesti-jalule/comments" class="list-article__comment section-font-color" itemprop="url">(7) </span></span></a><a href="https://leht.postimees.ee/6896878/hiigelinvesteering-vene-ammoniaagivedu-tostab-eesti-transiiti-uuesti-jalule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T10:54:48+02:00"><meta itemprop="dateModified" content="2020-02-11T12:42:38+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6897113/kris-meeke-kinnitas-rallimaailma-avalikku-saladust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/boLGSg6zxjhio40M85UDUATzE6Q=/335x190/filters:focal(930x571:2573x2346)/nginx/o/2019/06/01/12221753t1hb81f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/boLGSg6zxjhio40M85UDUATzE6Q=/335x190/filters:focal(930x571:2573x2346)/nginx/o/2019/06/01/12221753t1hb81f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://sport.postimees.ee/6897113/kris-meeke-kinnitas-rallimaailma-avalikku-saladust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kris Meeke kinnitas rallimaailma avalikku saladust</span><div class="list-article__additional-headline">Meeke viitas, et Ogier' loobumine võib talle WRC-sarjas uksi avada</div></a><a href="https://sport.postimees.ee/6897113/kris-meeke-kinnitas-rallimaailma-avalikku-saladust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1ziz1zu7tf" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-esm5dv2sja" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T10:22:34+02:00"><meta itemprop="dateModified" content="2020-02-10T17:52:40+02:00"><meta itemprop="author" content="Karel Reisenbuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6896110/uurituli-lasnamael-loppes-brutaalse-morvaga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TTRmFQobkIB3wkBuwxJG4KG-mVM=/335x190/smart/nginx/o/2020/02/10/12932469t1hc7a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TTRmFQobkIB3wkBuwxJG4KG-mVM=/335x190/smart/nginx/o/2020/02/10/12932469t1hc7a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://www.postimees.ee/6896110/uurituli-lasnamael-loppes-brutaalse-morvaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Üüritüli Lasnamäel lõppes brutaalse mõrvaga </span></a><a href="https://www.postimees.ee/6896110/uurituli-lasnamael-loppes-brutaalse-morvaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T12:56:20+02:00"><meta itemprop="dateModified" content="2020-02-10T13:04:35+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6896345/bill-gatesi-uus-superjaht-paneb-ohku-ahmima" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/543cxPPW2OeYRbW6zQpqZrBWyeY=/335x190/filters:focal(1669x773:2316x1133)/nginx/o/2020/02/10/12932862t1h5b7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/543cxPPW2OeYRbW6zQpqZrBWyeY=/335x190/filters:focal(1669x773:2316x1133)/nginx/o/2020/02/10/12932862t1h5b7f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">13 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>213</span></div></div><a href="https://elu24.postimees.ee/6896345/bill-gatesi-uus-superjaht-paneb-ohku-ahmima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">PILDID JA VIDEO &#10217; </span>Bill Gatesi uus superjaht paneb õhku ahmima <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6896345/bill-gatesi-uus-superjaht-paneb-ohku-ahmima/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6896345/bill-gatesi-uus-superjaht-paneb-ohku-ahmima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T12:55:53+02:00"><meta itemprop="dateModified" content="2020-02-10T15:07:25+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6896334/tartu-kollektsionaar-ostis-haruldase-sportauto" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4qiPH9MaHUI_fU0vHwkP3WrKNTY=/685x410/filters:focal(404x1203:3762x2660)/nginx/o/2020/02/10/12932912t1h9615.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4qiPH9MaHUI_fU0vHwkP3WrKNTY=/685x410/filters:focal(404x1203:3762x2660)/nginx/o/2020/02/10/12932912t1h9615.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>108</span></div></div><a href="https://tartu.postimees.ee/6896334/tartu-kollektsionaar-ostis-haruldase-sportauto" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu kollektsionäär ostis haruldase sportauto <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6896334/tartu-kollektsionaar-ostis-haruldase-sportauto/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tartu.postimees.ee/6896334/tartu-kollektsionaar-ostis-haruldase-sportauto" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T20:13:18+02:00"><meta itemprop="dateModified" content="2020-02-11T14:22:37+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6896835/mis-on-teada-toyota-uue-wrc-auto-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f1vJEfqBfqldvjPDda6t99jDtSQ=/335x190/smart/nginx/o/2020/02/10/12933929t1ha3a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/f1vJEfqBfqldvjPDda6t99jDtSQ=/335x190/smart/nginx/o/2020/02/10/12933929t1ha3a5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>24</span></div></div><a href="https://sport.postimees.ee/6896835/mis-on-teada-toyota-uue-wrc-auto-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis on teada Toyota uue WRC-auto kohta? </span></a><a href="https://sport.postimees.ee/6896835/mis-on-teada-toyota-uue-wrc-auto-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T23:21:53+02:00"><meta itemprop="dateModified" content="2020-02-11T12:14:34+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6896896/thierry-neuville-andis-moista-et-rootsi-ralli-kujuneb-igavaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fWsiaJCct4oPp4U770HdSHd5i4A=/335x190/filters:focal(1104x331:3150x2343)/nginx/o/2020/01/12/12867495t1hf451.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fWsiaJCct4oPp4U770HdSHd5i4A=/335x190/filters:focal(1104x331:3150x2343)/nginx/o/2020/01/12/12867495t1hf451.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6896896/thierry-neuville-andis-moista-et-rootsi-ralli-kujuneb-igavaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Thierry Neuville andis mõista, et Rootsi ralli kujuneb igavaks </span></a><a href="https://sport.postimees.ee/6896896/thierry-neuville-andis-moista-et-rootsi-ralli-kujuneb-igavaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T18:15:00+02:00"><meta itemprop="dateModified" content="2020-02-11T10:44:46+02:00"><meta itemprop="author" content="Magnus Altküla"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tarbija24.postimees.ee/6896715/klientidega-pahuksis-veebipood-sulges-kodulehe" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Mc79tOZn29V4YyWPD6HE3Szxbyw=/685x410/smart/nginx/o/2020/02/10/12933767t1h412b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Mc79tOZn29V4YyWPD6HE3Szxbyw=/685x410/smart/nginx/o/2020/02/10/12933767t1h412b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tarbija24.postimees.ee/6896715/klientidega-pahuksis-veebipood-sulges-kodulehe" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Klientidega pahuksis veebipood sulges kodulehe <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6896715/klientidega-pahuksis-veebipood-sulges-kodulehe/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://tarbija24.postimees.ee/6896715/klientidega-pahuksis-veebipood-sulges-kodulehe" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T19:34:11+02:00"><meta itemprop="dateModified" content="2020-02-10T15:37:45+02:00"><meta itemprop="author" content="Dagmar Lamp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sobranna.postimees.ee/6896540/vassilissa-volodina-toob-valja-sodiaagimargid-kellel-algas-rahaliselt-soodne-periood" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rdFGNWdZDQGrZ2xyJofNKLWrZ1g=/335x190/smart/nginx/o/2020/02/10/12933389t1h09f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rdFGNWdZDQGrZ2xyJofNKLWrZ1g=/335x190/smart/nginx/o/2020/02/10/12933389t1h09f5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://sobranna.postimees.ee/6896540/vassilissa-volodina-toob-valja-sodiaagimargid-kellel-algas-rahaliselt-soodne-periood" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vassilissa Volodina toob välja sodiaagimärgid, kellel algas rahaliselt soodne periood </span></a><a href="https://sobranna.postimees.ee/6896540/vassilissa-volodina-toob-valja-sodiaagimargid-kellel-algas-rahaliselt-soodne-periood" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T10:02:57+02:00"><meta itemprop="dateModified" content="2020-02-11T16:36:14+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6897028/lauljatar-adele-on-tanu-suurele-kaalukaotusele-totaalselt-muutunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5UIw5CvWFgxRZr48e9Uw5tABE1k=/335x190/filters:focal(1311x582:2410x2133)/nginx/o/2020/02/11/12934355t1h28cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5UIw5CvWFgxRZr48e9Uw5tABE1k=/335x190/filters:focal(1311x582:2410x2133)/nginx/o/2020/02/11/12934355t1h28cf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://elu24.postimees.ee/6897028/lauljatar-adele-on-tanu-suurele-kaalukaotusele-totaalselt-muutunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">KAS TUNNED ÄRA &#10217; </span>Lauljatar Adele on tänu suurele kaalukaotusele totaalselt muutunud! </span></a><a href="https://elu24.postimees.ee/6897028/lauljatar-adele-on-tanu-suurele-kaalukaotusele-totaalselt-muutunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T11:34:50+02:00"><meta itemprop="dateModified" content="2020-02-10T13:03:05+02:00"><meta itemprop="author" content="Paula Rõuk"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6896245/uus-uuring-avastas-olulise-seiga-koroonaviiruse-leviku-kohta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wJeLlaGe6U56dDnrsTvEmIUU4FI=/685x410/filters:focal(194x146:4999x3285)/nginx/o/2020/02/10/12932662t1hb11f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wJeLlaGe6U56dDnrsTvEmIUU4FI=/685x410/filters:focal(194x146:4999x3285)/nginx/o/2020/02/10/12932662t1hb11f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>62</span></div></div><a href="https://tervis.postimees.ee/6896245/uus-uuring-avastas-olulise-seiga-koroonaviiruse-leviku-kohta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus uuring avastas olulise seiga koroonaviiruse leviku kohta </span></a><a href="https://tervis.postimees.ee/6896245/uus-uuring-avastas-olulise-seiga-koroonaviiruse-leviku-kohta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T13:02:19+02:00"><meta itemprop="dateModified" content="2020-02-11T13:02:19+02:00"><meta itemprop="author" content="Reuters/PM"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6897276/iraani-raketirunnakus-sai-ajutrauma-rohkem-kui-100-usa-sojavaelast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Dy_yRnQ5VGRAppd-hKp-fuXiz-4=/335x190/smart/nginx/o/2020/02/11/12934881t1h26a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Dy_yRnQ5VGRAppd-hKp-fuXiz-4=/335x190/smart/nginx/o/2020/02/11/12934881t1h26a0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a></div><a href="https://maailm.postimees.ee/6897276/iraani-raketirunnakus-sai-ajutrauma-rohkem-kui-100-usa-sojavaelast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Iraani raketirünnakus sai ajutrauma rohkem kui 100 USA sõjaväelast <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6897276/iraani-raketirunnakus-sai-ajutrauma-rohkem-kui-100-usa-sojavaelast/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://maailm.postimees.ee/6897276/iraani-raketirunnakus-sai-ajutrauma-rohkem-kui-100-usa-sojavaelast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T21:34:44+02:00"><meta itemprop="dateModified" content="2020-02-10T21:35:07+02:00"><meta itemprop="author" content="Siim Kaasik"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6896873/rootsi-ralli-testil-teelt-valja-soitnud-oestberg-salitas-huumorisoone" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/q5boJC7VosKq8YVGYKyA19AburQ=/335x190/filters:focal(422x471:865x716)/nginx/o/2019/02/14/11789215t1h1355.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/q5boJC7VosKq8YVGYKyA19AburQ=/335x190/filters:focal(422x471:865x716)/nginx/o/2019/02/14/11789215t1h1355.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>79</span></div></div><a href="https://sport.postimees.ee/6896873/rootsi-ralli-testil-teelt-valja-soitnud-oestberg-salitas-huumorisoone" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Video &#10217; </span>Rootsi ralli testil teelt välja sõitnud Østberg sälitas huumorisoone </span></a><a href="https://sport.postimees.ee/6896873/rootsi-ralli-testil-teelt-valja-soitnud-oestberg-salitas-huumorisoone" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wtzt8szqr3" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-byr1kwdv2l" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T15:00:27+02:00"><meta itemprop="dateModified" content="2020-02-10T15:06:26+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6896494/eesti-tipp-poksija-sai-vagivallatsemise-eest-rahalise-karistuse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bNgFapbS0xskqvq2hUugBvb8Mjs=/335x190/filters:focal(1457x1011:1637x1137)/nginx/o/2020/02/10/12933305t1h1863.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bNgFapbS0xskqvq2hUugBvb8Mjs=/335x190/filters:focal(1457x1011:1637x1137)/nginx/o/2020/02/10/12933305t1h1863.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sport.postimees.ee/6896494/eesti-tipp-poksija-sai-vagivallatsemise-eest-rahalise-karistuse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti tipp-poksija sai vägivallatsemise eest rahalise karistuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6896494/eesti-tipp-poksija-sai-vagivallatsemise-eest-rahalise-karistuse/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://sport.postimees.ee/6896494/eesti-tipp-poksija-sai-vagivallatsemise-eest-rahalise-karistuse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T18:30:56+02:00"><meta itemprop="dateModified" content="2020-02-11T11:21:09+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6896348/palgalohe-soome-moodi-ehitusel-abilise-voi-kraanajuhina-tootav-naine-teenib-rohkem-kui-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/D1Ek9RFaA9J2pKdb4MkTXD2tgbg=/335x190/filters:focal(633x500:3356x2307)/nginx/o/2020/02/10/12933746t1hfacf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/D1Ek9RFaA9J2pKdb4MkTXD2tgbg=/335x190/filters:focal(633x500:3356x2307)/nginx/o/2020/02/10/12933746t1hfacf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://elu24.postimees.ee/6896348/palgalohe-soome-moodi-ehitusel-abilise-voi-kraanajuhina-tootav-naine-teenib-rohkem-kui-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palgalõhe Soome moodi: ehitusel abilise või kraanajuhina töötav naine teenib rohkem kui mees <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6896348/palgalohe-soome-moodi-ehitusel-abilise-voi-kraanajuhina-tootav-naine-teenib-rohkem-kui-mees/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6896348/palgalohe-soome-moodi-ehitusel-abilise-voi-kraanajuhina-tootav-naine-teenib-rohkem-kui-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T09:23:14+02:00"><meta itemprop="dateModified" content="2020-02-11T09:23:14+02:00"><meta itemprop="author" content="Hetlin Villak-Niinepuu"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6894600/ruselus-rannaliival-maldiivide-politseiulem-pidi-bikiinides-naise-vahistamise-parast-vabandama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7WocT12Cwdl0nkqlisSfL_ahPwM=/685x410/filters:focal(180x277:377x746)/nginx/o/2020/02/07/12926702t1hf932.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/7WocT12Cwdl0nkqlisSfL_ahPwM=/685x410/filters:focal(180x277:377x746)/nginx/o/2020/02/07/12926702t1hf932.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6894600/ruselus-rannaliival-maldiivide-politseiulem-pidi-bikiinides-naise-vahistamise-parast-vabandama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">PILDID JA VIDEO &#10217; </span>Rüselus rannaliival: Maldiivide politseiülem pidi bikiinides naise vahistamise pärast vabandama <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6894600/ruselus-rannaliival-maldiivide-politseiulem-pidi-bikiinides-naise-vahistamise-parast-vabandama/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://elu24.postimees.ee/6894600/ruselus-rannaliival-maldiivide-politseiulem-pidi-bikiinides-naise-vahistamise-parast-vabandama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T10:47:02+02:00"><meta itemprop="dateModified" content="2020-02-10T12:59:15+02:00"><meta itemprop="author" content="Inna-Katrin Hein"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6896199/massumeeleolud-yokohama-viiruselaeval-haigete-arv-on-plahvatuslikult-kasvanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tg_po3r1QNnrcXS4O5CAXqUUlpc=/335x190/filters:focal(1437x2209:2968x3131)/nginx/o/2020/02/10/12932426t1h52e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tg_po3r1QNnrcXS4O5CAXqUUlpc=/335x190/filters:focal(1437x2209:2968x3131)/nginx/o/2020/02/10/12932426t1h52e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>81</span></div></div><a href="https://elu24.postimees.ee/6896199/massumeeleolud-yokohama-viiruselaeval-haigete-arv-on-plahvatuslikult-kasvanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">PILDID JA VIDEO &#10217; </span>Mässumeeleolud Yokohama viiruselaeval - haigete arv on plahvatuslikult kasvanud! </span></a><a href="https://elu24.postimees.ee/6896199/massumeeleolud-yokohama-viiruselaeval-haigete-arv-on-plahvatuslikult-kasvanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T09:26:44+02:00"><meta itemprop="dateModified" content="2020-02-11T09:56:29+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6897037/coop-pank-kasvab-meeletu-kiirusega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/a-SanCNJN81E3IhqUmbk_hRSvXA=/335x190/smart/nginx/o/2019/11/28/12772497t1h404c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/a-SanCNJN81E3IhqUmbk_hRSvXA=/335x190/smart/nginx/o/2019/11/28/12772497t1h404c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://majandus24.postimees.ee/6897037/coop-pank-kasvab-meeletu-kiirusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Coop Pank kasvab meeletu kiirusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6897037/coop-pank-kasvab-meeletu-kiirusega/comments" class="list-article__comment section-font-color" itemprop="url">(6) </span></span></a><a href="https://majandus24.postimees.ee/6897037/coop-pank-kasvab-meeletu-kiirusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T17:42:47+02:00"><meta itemprop="dateModified" content="2020-02-09T18:10:08+02:00"><meta itemprop="author" content="Rasmus Rammo"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6895123/eesti-abielupaar-joudis-kolme-kuuga-partnerite-vahetamiseni-suhe-on-suhe-ja-seks-on-seks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uDL3ux_q7sOwO7WoURi8_b1yO18=/685x410/filters:focal(2131x1234:4028x2797)/nginx/o/2020/02/09/12931585t1h8443.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uDL3ux_q7sOwO7WoURi8_b1yO18=/685x410/filters:focal(2131x1234:4028x2797)/nginx/o/2020/02/09/12931585t1h8443.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>41</span></div></div><a href="https://elu24.postimees.ee/6895123/eesti-abielupaar-joudis-kolme-kuuga-partnerite-vahetamiseni-suhe-on-suhe-ja-seks-on-seks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti abielupaar jõudis kolme kuuga partnerite vahetamiseni: suhe on suhe ja seks on seks </span></a><a href="https://elu24.postimees.ee/6895123/eesti-abielupaar-joudis-kolme-kuuga-partnerite-vahetamiseni-suhe-on-suhe-ja-seks-on-seks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T11:45:38+02:00"><meta itemprop="dateModified" content="2020-02-11T14:51:57+02:00"><meta itemprop="author" content="PM Tervis"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tervis.postimees.ee/6897177/taastusarst-annelii-jurgenson-selgitab-kelle-jaoks-on-infarkt-koige-ohtlikum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/o1ECNBbgmHLe4mTpsA0MgGf8rK0=/335x190/filters:focal(2552x1686:3831x2873)/nginx/o/2019/12/20/12824159t1hebb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/o1ECNBbgmHLe4mTpsA0MgGf8rK0=/335x190/filters:focal(2552x1686:3831x2873)/nginx/o/2019/12/20/12824159t1hebb9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tervis.postimees.ee" class="list-article__section-label slab">Tervis</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tervis.postimees.ee/6897177/taastusarst-annelii-jurgenson-selgitab-kelle-jaoks-on-infarkt-koige-ohtlikum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taastusarst Annelii Jürgenson selgitab, kelle jaoks on infarkt kõige ohtlikum </span></a><a href="https://tervis.postimees.ee/6897177/taastusarst-annelii-jurgenson-selgitab-kelle-jaoks-on-infarkt-koige-ohtlikum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T20:27:25+02:00"><meta itemprop="dateModified" content="2020-02-10T20:56:16+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6896537/kas-see-voib-olla-tartu-koige-kallim-maja-kesklinnas-asuva-eramu-eest-tuleb-valja-kaia-ule-miljoni-euro" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/so7tVzcxu7nXtdcSWXc4zOUwPMI=/335x190/filters:focal(36x130:1223x765)/nginx/o/2020/02/10/12933383t1hd272.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/so7tVzcxu7nXtdcSWXc4zOUwPMI=/335x190/filters:focal(36x130:1223x765)/nginx/o/2020/02/10/12933383t1hd272.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>32</span></div></div><a href="https://kodustiil.postimees.ee/6896537/kas-see-voib-olla-tartu-koige-kallim-maja-kesklinnas-asuva-eramu-eest-tuleb-valja-kaia-ule-miljoni-euro" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas see võib olla Tartu kõige kallim maja? Kesklinnas asuva eramu eest tuleb välja käia üle miljoni euro </span></a><a href="https://kodustiil.postimees.ee/6896537/kas-see-voib-olla-tartu-koige-kallim-maja-kesklinnas-asuva-eramu-eest-tuleb-valja-kaia-ule-miljoni-euro" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T21:42:12+02:00"><meta itemprop="dateModified" content="2020-02-11T10:32:46+02:00"><meta itemprop="author" content="Kodustiil.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://kodustiil.postimees.ee/6896188/kas-teadsid-see-lihtne-ohtune-harjumus-voib-paasta-su-elu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1uzlmAe0dni8TQkfljHLpQ-XMkI=/685x410/filters:focal(155x10:957x605)/nginx/o/2020/02/10/12932953t1h3379.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1uzlmAe0dni8TQkfljHLpQ-XMkI=/685x410/filters:focal(155x10:957x605)/nginx/o/2020/02/10/12932953t1h3379.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://kodustiil.postimees.ee/6896188/kas-teadsid-see-lihtne-ohtune-harjumus-voib-paasta-su-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kas teadsid: see lihtne õhtune harjumus võib päästa su elu </span></a><a href="https://kodustiil.postimees.ee/6896188/kas-teadsid-see-lihtne-ohtune-harjumus-voib-paasta-su-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-10T21:29:44+02:00"><meta itemprop="author" content="Tõnis Oja"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6896869/analuus-lahiaastatel-voib-nafta-hind-teha-soostu-ules" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8Y-gJTBl3RkUBiHcMMkOruOPayI=/335x190/filters:focal(902x801:917x816)/nginx/o/2020/02/10/12934014t1h4099.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/8Y-gJTBl3RkUBiHcMMkOruOPayI=/335x190/filters:focal(902x801:917x816)/nginx/o/2020/02/10/12934014t1h4099.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>3</span></div></div><a href="https://leht.postimees.ee/6896869/analuus-lahiaastatel-voib-nafta-hind-teha-soostu-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ANALÜÜS: Lähiaastatel võib nafta hind teha sööstu üles <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6896869/analuus-lahiaastatel-voib-nafta-hind-teha-soostu-ules/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://leht.postimees.ee/6896869/analuus-lahiaastatel-voib-nafta-hind-teha-soostu-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T17:48:41+02:00"><meta itemprop="dateModified" content="2020-02-10T17:48:41+02:00"><meta itemprop="author" content="Tartu Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://tartu.postimees.ee/6896694/pika-kangutamise-jarel-ametist-lahkuv-monica-rand-naitas-jareltulijale-kabinetti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nTv4fCPKL3R0fp7uEV5SYgJKLx4=/335x190/smart/nginx/o/2020/02/10/12933756t1hfc0b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nTv4fCPKL3R0fp7uEV5SYgJKLx4=/335x190/smart/nginx/o/2020/02/10/12933756t1hfc0b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://tartu.postimees.ee/6896694/pika-kangutamise-jarel-ametist-lahkuv-monica-rand-naitas-jareltulijale-kabinetti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">FOTOUUDIS &#10217; </span>Pika kangutamise järel ametist lahkuv Monica Rand näitas järeltulijale kabinetti <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6896694/pika-kangutamise-jarel-ametist-lahkuv-monica-rand-naitas-jareltulijale-kabinetti/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://tartu.postimees.ee/6896694/pika-kangutamise-jarel-ametist-lahkuv-monica-rand-naitas-jareltulijale-kabinetti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-z6aon4idyq" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yrfy03w3vz" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-09T13:40:09+02:00"><meta itemprop="dateModified" content="2020-02-09T13:40:09+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6895696/ameeriklanna-armus-oma-vanemasse-sugulasse-alguses-oli-vahekord-erakordselt-raske" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H3iy-I4pnD8V2jXaJRKxNE-_eGk=/335x190/filters:focal(20x779:2852x2555)/nginx/o/2020/02/09/12930960t1h6180.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/H3iy-I4pnD8V2jXaJRKxNE-_eGk=/335x190/filters:focal(20x779:2852x2555)/nginx/o/2020/02/09/12930960t1h6180.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>353</span></div></div><a href="https://elu24.postimees.ee/6895696/ameeriklanna-armus-oma-vanemasse-sugulasse-alguses-oli-vahekord-erakordselt-raske" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ameeriklanna armus oma vanemasse sugulasse: alguses oli vahekord erakordselt raske <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6895696/ameeriklanna-armus-oma-vanemasse-sugulasse-alguses-oli-vahekord-erakordselt-raske/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://elu24.postimees.ee/6895696/ameeriklanna-armus-oma-vanemasse-sugulasse-alguses-oli-vahekord-erakordselt-raske" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T11:57:34+02:00"><meta itemprop="dateModified" content="2020-02-11T17:18:22+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://majandus24.postimees.ee/6897193/coop-panga-head-tulemused-panid-aktsia-kukkuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/45STfPc8bNiRazm0kIBfxcnKM6Y=/335x190/filters:focal(1267x473:1282x488)/nginx/o/2019/11/12/12735297t1h1692.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/45STfPc8bNiRazm0kIBfxcnKM6Y=/335x190/filters:focal(1267x473:1282x488)/nginx/o/2019/11/12/12735297t1h1692.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6897193/coop-panga-head-tulemused-panid-aktsia-kukkuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Coop Panga head tulemused panid aktsia kukkuma </span></a><a href="https://majandus24.postimees.ee/6897193/coop-panga-head-tulemused-panid-aktsia-kukkuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T19:04:13+02:00"><meta itemprop="dateModified" content="2020-02-10T19:04:13+02:00"><meta itemprop="author" content="Loora-Elisabet Lomp"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6896772/vene-saadik-eestis-e-viisade-numbrid-uletasid-ka-koige-optimistlikumaid-ootusi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IIMHen9sT0F05C8GaDzkxCU7lVg=/685x410/smart/nginx/o/2020/02/10/12933841t1h4f7b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IIMHen9sT0F05C8GaDzkxCU7lVg=/685x410/smart/nginx/o/2020/02/10/12933841t1h4f7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>49</span></div></div><a href="https://www.postimees.ee/6896772/vene-saadik-eestis-e-viisade-numbrid-uletasid-ka-koige-optimistlikumaid-ootusi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vene saadik Eestis: e-viisade numbrid ületasid ka kõige optimistlikumaid ootusi </span></a><a href="https://www.postimees.ee/6896772/vene-saadik-eestis-e-viisade-numbrid-uletasid-ka-koige-optimistlikumaid-ootusi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T00:01:00+02:00"><meta itemprop="dateModified" content="2020-02-10T21:36:37+02:00"><meta itemprop="author" content="Lennart Ruuda"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://leht.postimees.ee/6896874/bionoue-ajas-diislikutust-varuma" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/X-pT7S8B4Fnw3XJxEOtEpPRgZLs=/335x190/filters:focal(864x486:879x501)/nginx/o/2020/02/10/12934020t1h6dfc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/X-pT7S8B4Fnw3XJxEOtEpPRgZLs=/335x190/filters:focal(864x486:879x501)/nginx/o/2020/02/10/12934020t1h6dfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee" class="list-article__section-label slab">Tänane leht</a></div><a href="https://leht.postimees.ee/6896874/bionoue-ajas-diislikutust-varuma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bionõue ajas diislikütust varuma </span></a><a href="https://leht.postimees.ee/6896874/bionoue-ajas-diislikutust-varuma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T12:28:27+02:00"><meta itemprop="dateModified" content="2020-02-11T14:33:59+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6897171/kruuda-viitas-et-fia-otsus-voib-neuville-i-kurtma-panna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qEiXT4sqe5wRtDgz0yby0BqXqDI=/335x190/smart/nginx/o/2020/01/23/12889992t1h784b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qEiXT4sqe5wRtDgz0yby0BqXqDI=/335x190/smart/nginx/o/2020/01/23/12889992t1h784b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a></div><a href="https://sport.postimees.ee/6897171/kruuda-viitas-et-fia-otsus-voib-neuville-i-kurtma-panna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Powerstage &#10217; </span>Kruuda viitas, et FIA otsus võib Neuville&#39;i kurtma panna </span></a><a href="https://sport.postimees.ee/6897171/kruuda-viitas-et-fia-otsus-voib-neuville-i-kurtma-panna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T20:02:46+02:00"><meta itemprop="dateModified" content="2020-02-10T20:02:46+02:00"><meta itemprop="author" content="Elu24"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://elu24.postimees.ee/6896817/rinnakas-instastaar-orritab-ma-maksan-ohtusoogi-eest-kui-sa-suudad-minuga-silmkontakti-hoida" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oZe_739hg0zu_VNiIOO1UQvZ6Zs=/685x410/filters:focal(410x742:2979x1718)/nginx/o/2020/02/10/12933909t1h5827.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oZe_739hg0zu_VNiIOO1UQvZ6Zs=/685x410/filters:focal(410x742:2979x1718)/nginx/o/2020/02/10/12933909t1h5827.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6896817/rinnakas-instastaar-orritab-ma-maksan-ohtusoogi-eest-kui-sa-suudad-minuga-silmkontakti-hoida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">PROOVI KA 😜 &#10217; </span>Rinnakas instastaar õrritab: ma maksan õhtusöögi eest, kui sa suudad minuga silmkontakti hoida </span></a><a href="https://elu24.postimees.ee/6896817/rinnakas-instastaar-orritab-ma-maksan-ohtusoogi-eest-kui-sa-suudad-minuga-silmkontakti-hoida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T17:10:27+02:00"><meta itemprop="dateModified" content="2020-02-11T11:31:12+02:00"><meta itemprop="author" content="Postimees Sport"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://sport.postimees.ee/6896353/vaevalt-on-meie-sportlased-nii-andetud-et-nad-pole-voimelised-kogu-mk-hooajal-hasti-voi-vaga-hasti-voistlema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YUIRUAMHmFNWNUHQVLnadzDe-oA=/335x190/smart/nginx/o/2019/02/28/11831787t1h1b85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/YUIRUAMHmFNWNUHQVLnadzDe-oA=/335x190/smart/nginx/o/2019/02/28/11831787t1h1b85.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://sport.postimees.ee/6896353/vaevalt-on-meie-sportlased-nii-andetud-et-nad-pole-voimelised-kogu-mk-hooajal-hasti-voi-vaga-hasti-voistlema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #e37509;">Kehakultuur &#10217; </span>«Vaevalt on meie sportlased nii andetud, et nad pole võimelised kogu MK-hooajal hästi või väga hästi võistlema.»</span><div class="list-article__additional-headline">Audiosilla kaudu külastas Postimeest tipphooldemees Marek Sander</div></a><a href="https://sport.postimees.ee/6896353/vaevalt-on-meie-sportlased-nii-andetud-et-nad-pole-voimelised-kogu-mk-hooajal-hasti-voi-vaga-hasti-voistlema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--audio">Kuula saadet</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T19:35:35+02:00"><meta itemprop="dateModified" content="2020-02-11T10:40:42+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6896801/politsei-leidis-varastatud-toyota" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zVsXh9Xd43pk4sJzyv-5wiALXiM=/335x190/smart/nginx/o/2013/09/05/2246219t1h337f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zVsXh9Xd43pk4sJzyv-5wiALXiM=/335x190/smart/nginx/o/2013/09/05/2246219t1h337f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://www.postimees.ee/6896801/politsei-leidis-varastatud-toyota" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei leidis varastatud Toyota </span></a><a href="https://www.postimees.ee/6896801/politsei-leidis-varastatud-toyota" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T13:32:06+02:00"><meta itemprop="dateModified" content="2020-02-11T15:02:30+02:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://www.postimees.ee/6897311/politsei-otsib-haaberstis-kadunud-18-aastast-tudrukut" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/554O97kWDMD3CTlBMAnwmPe09Os=/685x410/filters:focal(59x28:645x511)/nginx/o/2020/02/11/12934932t1hd609.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/554O97kWDMD3CTlBMAnwmPe09Os=/685x410/filters:focal(59x28:645x511)/nginx/o/2020/02/11/12934932t1hd609.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1500</span></div></div><a href="https://www.postimees.ee/6897311/politsei-otsib-haaberstis-kadunud-18-aastast-tudrukut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib Haaberstis kadunud 18-aastast tüdrukut </span></a><a href="https://www.postimees.ee/6897311/politsei-otsib-haaberstis-kadunud-18-aastast-tudrukut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-10T21:01:41+02:00"><meta itemprop="dateModified" content="2020-02-11T00:25:04+02:00"><meta itemprop="author" content="BNS"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://maailm.postimees.ee/6896860/turgi-teatas-101-suuria-soduri-neutraliseerimisest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OVFix6zDGklC0O3D_VpGmjJeoSw=/335x190/smart/nginx/o/2020/02/10/12933986t1h37c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OVFix6zDGklC0O3D_VpGmjJeoSw=/335x190/smart/nginx/o/2020/02/10/12933986t1h37c1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://maailm.postimees.ee" class="list-article__section-label slab">Maailm</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>28</span></div></div><a href="https://maailm.postimees.ee/6896860/turgi-teatas-101-suuria-soduri-neutraliseerimisest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Türgi teatas 101 Süüria sõduri neutraliseerimisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/6896860/turgi-teatas-101-suuria-soduri-neutraliseerimisest/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://maailm.postimees.ee/6896860/turgi-teatas-101-suuria-soduri-neutraliseerimisest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><meta itemprop="datePublished" content="2020-02-11T14:19:33+02:00"><meta itemprop="dateModified" content="2020-02-11T17:41:34+02:00"><meta itemprop="author" content="Kaur Maran"><meta itemprop="publisher" content="AS Postimees Grupp"><a itemprop="url" href="https://heureka.postimees.ee/6897290/koroonaviirus-levis-inimesele-ulitoenaoselt-maailma-enim-salakaubitsetud-loomalt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wjCRWRNYuAxmUdutFfyiwfI2qMw=/335x190/smart/nginx/o/2020/02/11/12934917t1hbb1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wjCRWRNYuAxmUdutFfyiwfI2qMw=/335x190/smart/nginx/o/2020/02/11/12934917t1hbb1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://heureka.postimees.ee/6897290/koroonaviirus-levis-inimesele-ulitoenaoselt-maailma-enim-salakaubitsetud-loomalt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Koroonaviirus levis inimesele ülitõenäoselt maailma enim salakaubitsetud loomalt </span></a><a href="https://heureka.postimees.ee/6897290/koroonaviirus-levis-inimesele-ulitoenaoselt-maailma-enim-salakaubitsetud-loomalt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-572sewbvle" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9stoyaeac3" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">KONTAKT</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Toimetus: </strong><a href="tel:7 427 520">7 427 520</a></p><div class="spacer"></div><p><strong>Stuudio: </strong><a href="tel:7 427 927">7 427 927</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:elmar@elmar.ee">elmar@elmar.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">REKLAAM</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Reklaami tellimine: </strong><a href="tel:6 307 008">6 307 008</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:raadioreklaam@postimeesgrupp.ee">raadioreklaam@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">TURUNDUS</div><div class="site-footer__top-group"><div class="spacer"></div><p><strong>Tel: </strong><a href="tel:666 2181">666 2181</a></p><div class="spacer"></div><p><strong>E-post: </strong><a href="mailto:turundus@postimeesgrupp.ee">turundus@postimeesgrupp.ee</a></p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="http://itunes.apple.com/app/id938622899" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-0e24bd9aba32433d4819.js" async></script></body></html>